بيانات المنتج

  • رمز المنتج: IGS-6325-4UP2X
  • product_editor_4418_tab_content: <p><strong>Increase Field Information Availability and Streamline Central Management</strong></p> <p>The IGS-6325-4UP2X provides up to <strong>four</strong> 802.3bt PoE++ in-line power interfaces, making it easy to build a centrally controlled power system for IP phone, IP camera, or wireless AP groups in an industrial network. For example, you can easily install<strong> four</strong> PoE IP cameras or wireless access points around the corner in an industrial environment for surveillance demands or for a wireless roaming network. The IGS-6325-4UP2X eliminates the power socket limitation, making the installation of IP cameras or wireless APs easier and more efficient.</p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-4UP2X-8.png" alt="" width="700" height="475" /></p> <p> </p> <h2><span style="color: #ff0000;">                        <span style="color: #000000;"><strong>Used in a Supermarket</strong></span></span></h2> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-4UP2X-9.png" alt="" width="798" height="368" /></p> <h2><span style="color: #ff0000;">                                             </span></h2> <h2><span style="color: #ff0000;"><strong>                         <span style="color: #000000;">Used in a Front Yard</span></strong></span></h2> <p style="text-align: center;"><strong><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-4UP2X-10.png" alt="" width="783" height="303" /></strong></p> <p> </p> <p> </p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li>4 10/100/1G/2.5GBASE-T RJ45 copper ports with 802.3bt PoE++ Injector function</li> <li>2 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP</li> <li>One RJ45-to-RS232 console interface for basic management and setup</li> <li></li> </ul> <strong>Ruggedly Reliable </strong> <ul> <li>مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية <ul> <li>DC 48 to 54V input</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>تصاميم للتركيب على سكة DIN والتركيب على الحائط</li> <li>علبة ألومنيوم IP30</li> <li>Supports 4KV DC Ethernet ESD protection.</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <strong>المدخلات الرقمية والمخرجات الرقمية </strong> <ul> <li>2 digital inputs (DI)</li> <li>2 digital outputs (DO)</li> <li>Integrates sensors into auto alarm system.</li> <li>Transmits alarm to IP network via email and SNMP trap.</li> </ul>   <strong>IEEE 802.3bt Power over Ethernet</strong> <ul> <li>Compliance with IEEE 802.3bt Type-4 PoE++ standard</li> <li>Backward compatibility with IEEE 802.3at/af PD device</li> <li>Powers up to four IEEE 802.3bt PoE++ devices (backward compatible with IEEE 802.3af/at)</li> <li>Supports PoE with power up to 95 watts for each PoE port.</li> <li>Total of 360-watt PoE budget <ul> <li>A single power input can provide a power budget of up to 240W.</li> <li>Two power inputs can provide a power budget of up to 360W.</li> </ul> </li> <li>Detects Powered Devices (PD) automatically.</li> <li>Circuit protection prevents power interference between ports.</li> <li>Power feeding up to 100m</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>PoE extension mode to support power feeding up to a maximum distance of 160 meters.</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>Temperature threshold setting</li> <li>PoE usage threshold setting</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.</li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>The routing interface provides a per-VLAN routing mode.</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>The Store-and-Forward architecture offers high performance, while the runt/CRC filtering eliminates erroneous packets to optimize network bandwidth.</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li><strong>شبكة VLAN</strong> support includes: <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Provider bridging (VLAN Q-in-Q IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم<strong> بروتوكول الشجرة الممتدة</strong> including: <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> including: <ul> <li>802.3ad Link Aggregation Control Protocol (LACP: 6 ports/3 groups max.)</li> <li>Cisco ether-channel (static trunk: 6 ports/3 groups max.)</li> </ul> </li> <li>Provides port mirror (Many-to-1)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Compatible with Cisco Uni-Directional Link Detection (UDLD), which monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices.</li> <li>Supports G.8032 ERPS (Ethernet Ring Protection Switching).</li> <li>Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>ToS/DSCP/IP Precedence of IPv4/Ipv6 packets</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> <li>شبكة VLAN الصوتية</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</li> <li>Built-in RADIUS client to work with RADIUS servers</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>Guest VLAN assigns clients to a restricted VLAN with limited services.</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>DHCP Snooping filters distrusted DHCP messages.</li> <li>Dynamic ARP Inspection discards ARP packets with invalid MAC address to IP address binding.</li> <li>IP Source Guard prevents IP spoofing attacks.</li> <li>IP address access management prevents unauthorized intruder.</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>4 2.5GBASE-T RJ45 auto negotiation port Supports 2.5G/1G/100/10Mbps data rate</td> </tr> <tr> <td class="align-middle">منافذ SFP+</td> <td>2 10GBASE-SR/LR SFP+ slots Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers</td> </tr> <tr> <td class="align-middle">منافذ حقن PoE</td> <td>4 ports with 802.3bt PoE++ injector function, from Port-1 to Port-4</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">موصل</td> <td>Removable 6-pin terminal block for power input Pin 1/2 for Power 1, Pin 3/4 for Alarm, Pin 5/6 for Power 2 Removable 6-pin terminal block for DI/DO interface Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for power failure. Alarm relay current carry ability: 1A @ 24VDC</td> </tr> <tr> <td class="align-middle">المدخل الرقمي (DI)</td> <td>2 digital inputs: Level 0: -24~2.1V (±0.1V) Level 1: 2.1~24V (±0.1V) Input load to 24VDC, 10mA max.</td> </tr> <tr> <td class="align-middle">مخرج رقمي (DO)</td> <td>2 digital outputs: Open collector to 24VDC, 100mA</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة ألومنيوم IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>DIN-rail or wall-mount</td> </tr> <tr> <td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>76 × 135 × 152 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1,319g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>DC 48V-54V, 8.3A max.</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td><b>48VDC Input:</b> Max. 8.9 watts/30.4 BTU (Idle) Max. 379 watts/1293.2 BTU (Full load)<b>54VDC Input:</b> Max. 9.2 watts/31.4 BTU (Idle) Max. 381 watts/1300 BTU (Full load)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>Contact 4KVDC; Air 8KVDC</td> </tr> <tr> <td class="align-middle">الحماية من زيادة التيار</td> <td>2KVDC</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td><b>نظام:</b> القوة 1 (<span style="color: green;">أخضر</span>), Power 2 (<span style="color: green;">أخضر</span>) إنذار (<span style="color: red;">أحمر</span>) جرس (<span style="color: green;">أخضر</span>), Ring Owner (<span style="color: green;">أخضر</span>) DI/DO (<span style="color: red;">أحمر</span>) <b>PoE Usage:</b> 120W/240W/360W (<span style="color: orange;">العنبر</span>) <b>Per 10/100/1G/2.5GBASE-T RJ45 Port:</b> Data LED: 1G/2.5G LNK/ACT (<span style="color: green;">أخضر</span>) 10/100 LNK/ACT (<span style="color: orange;">العنبر</span>) <b>PoE LED:</b> IEEE 802.3bt Mode (<span style="color: green;">أخضر</span>) IEEE 802.3at Mode (<span style="color: orange;">العنبر</span>) <b>Per 1G/2.5G/10GBASE-X SFP+ Port:</b> 1G/2.5Gbps LNK/ACT (<span style="color: green;">أخضر</span>) 10Gbps LNK/ACT (<span style="color: orange;">العنبر</span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>60Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>44.462Mpps@64Bytes</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32 ميجابت</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ Type-4</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>End-span Mid-span BT</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt/UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) 802.3at/PoE: End-span: 1/2(-), 3/6(+) 802.3at/PoE: Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 48V ~ 54VDC -802.3bt Type-4 mode: maximum 95 watts -End-span mode: maximum 36 watts -Mid-span mode: maximum 36 watts -Force mode: maximum 95 watts</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>Single power input: 240W maximum (depending on power input) Dual power input: 360W maximum (depending on power input) ※Dual power input must be the same as DC voltage, like dual 54V.</td> </tr> <tr> <td class="align-middle">Number of 90W 802.3bt Type-4 PDs</td> <td>4</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td> <td>4</td> </tr> <tr> <td class="align-middle">Number of 30W 802.3at Type-2 PDs</td> <td>4</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>Standard/Legacy/Force</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>فحص حالة PD، إعادة تدوير الطاقة المجدولة، جدولة PoE، مراقبة استخدام PoE، تمديد PoE</td> </tr> <tr> <td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. up to 160 meters</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>Max. 32 VLAN interfaces</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 32 static routing entries Max. 1K routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 IPv6 OSPFv3 توجيه الأجهزة الثابت IPv4 توجيه الأجهزة الثابت IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000/2500Mbps full and half duplex mode selection Flow control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>Display of each port’s speed duplex mode, link status, flow control status, auto-negotiation status and trunk status</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX/RX/Both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tagged VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN IP Subnet-based VLAN MVR (Multicast VLAN registration) GVRP Up to 4K VLAN groups, out of 4095 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Max. 3 trunk groups with max. 6 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol Supports 7 MSTP instances BPDU Guard, BPDU filtering and BPDU transparent Root Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية، الإخراج: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد < 50ms @ 16 nodes Supports Major ring and sub-ring</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>IEEE 1588v2 PTP (Precision Time Protocol) Peer-to-peer transparent clock End-to-end transparent clock</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>Traffic classification based, strict priority and WRR 8-level priority for switching: Port number 802.1p priority 802.1Q VLAN tag DSCP/ToS field in IP packet</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2, TLS v1.2, SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2819 RMON MIB (المجموعة 1، 2، 3، و9)، RFC 2737 Entity MIB، RFC 2618 RADIUS Client MIB، RFC 2863 IF-MIB، RFC 2933 IGMP-STD-MIB، RFC 3411 SNMP-Frameworks-MIB، RFC 4292 IP Forward MIB، RFC 4293 IP MIB، RFC 4836 MAU-MIB، IEEE 802.1X PAE LLDP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>FCC Part 15 Class A CE: EN55032 EN55035</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3ae 10GBASE-X IEEE 802.3bz 2.5/5GBASE-T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 5340 OSPF v3 RFC 2453 RIP v2 ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 712
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IGS-6325-4UP2X</h3> </td> <td style="padding:15px; border:1px solid #eee;">Industrial L3 4-Port 2.5GBASE-T 802.3bt PoE + 2-Port 10G SFP+ Managed Ethernet Switch</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:7:{i:0;i:15048;i:1;i:41850;i:2;i:41836;i:3;i:5864;i:4;i:4409;i:5;i:7182;i:6;i:14381;}
  • datasheet_0_date: 20230526
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IGS-6325-4UP2X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/C-IGS-6325-4UP2X_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240503
  • quick_guide_0_version: 1.3
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/EMQ-IGS-6325-5X1T_IGS-6325-4T2X_IGS-6325-4UP2X_v1.3.pdf
  • quick_guide_1_date: 20230329
  • quick_guide_1_version: 1.2
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/EMQ-IGS-6325-5X1T_IGS-6325-4T2X_IGS-6325-4UP2X_v1.2.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20240628
  • دليل المستخدم_الإصدار_0: 1.7
  • وصف دليل المستخدم 0: تمت إضافة وظيفة PSTI.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/EM-IGS-6325 DIN-rail Series_v1.7.pdf
  • تاريخ دليل المستخدم 1: 20230908
  • دليل المستخدم_الإصدار_1: 1.6
  • وصف دليل المستخدم 1: الإصدار الأولي.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/EM-IGS-6325 DIN-rail Series_v1.6.pdf
  • دليل المستخدم: 2
  • ec_declaration_0_date: 20230906
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/IGS-6325-4UP2X.pdf
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 4
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • علامة تبويب التطبيقات: <p><strong>Increase Field Information Availability and Streamline Central Management</strong><p>The IGS-6325-4UP2X provides up to <strong>four</strong> 802.3bt PoE++ in-line power interfaces, making it easy to build a centrally controlled power system for IP phone, IP camera, or wireless AP groups in an industrial network. For example, you can easily install<strong> four</strong> PoE IP cameras or wireless access points around the corner in an industrial environment for surveillance demands or for a wireless roaming network. The IGS-6325-4UP2X eliminates the power socket limitation, making the installation of IP cameras or wireless APs easier and more efficient.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-4UP2X-8.png" alt="" width="700" height="475"></p><p> </p><h2><span style="color: #ff0000;">                        <span style="color: #000000;"><strong>Used in a Supermarket</strong></span></span></h2><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-4UP2X-9.png" alt="" width="798" height="368"></p><h2><span style="color: #ff0000;">                                             </span></h2><h2><span style="color: #ff0000;"><strong>                         <span style="color: #000000;">Used in a Front Yard</span></strong></span></h2><p style="text-align: center;"><strong><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-4UP2X-10.png" alt="" width="783" height="303"></strong></p><p> </p><p> </p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li>4 10/100/1G/2.5GBASE-T RJ45 copper ports with 802.3bt PoE++ Injector function</li> <li>2 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP</li> <li>One RJ45-to-RS232 console interface for basic management and setup</li> <li> </ul><p><strong>Ruggedly Reliable </strong></p><ul> <li>مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية <ul> <li>DC 48 to 54V input</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>تصاميم للتركيب على سكة DIN والتركيب على الحائط</li> <li>علبة ألومنيوم IP30 </li> <li>Supports 4KV DC Ethernet ESD protection.</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul><p> </p><p><strong>المدخلات الرقمية والمخرجات الرقمية </strong></p><ul> <li>2 digital inputs (DI)</li> <li>2 digital outputs (DO)</li> <li>Integrates sensors into auto alarm system.</li> <li>Transmits alarm to IP network via email and SNMP trap.</li> </ul><p> </p><p><strong>IEEE 802.3bt Power over Ethernet</strong></p><ul> <li>Compliance with IEEE 802.3bt Type-4 PoE++ standard</li> <li>Backward compatibility with IEEE 802.3at/af PD device</li> <li>Powers up to four IEEE 802.3bt PoE++ devices (backward compatible with IEEE 802.3af/at)</li> <li>Supports PoE with power up to 95 watts for each PoE port.</li> <li>Total of 360-watt PoE budget <ul> <li>A single power input can provide a power budget of up to 240W.</li> <li>Two power inputs can provide a power budget of up to 360W.</li> </ul> </li> <li>Detects Powered Devices (PD) automatically.</li> <li>Circuit protection prevents power interference between ports.</li> <li>Power feeding up to 100m</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>PoE extension mode to support power feeding up to a maximum distance of 160 meters.</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>Temperature threshold setting</li> <li>PoE usage threshold setting</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2. </li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>The routing interface provides a per-VLAN routing mode.</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>The Store-and-Forward architecture offers high performance, while the runt/CRC filtering eliminates erroneous packets to optimize network bandwidth.</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li><strong>شبكة VLAN</strong> support includes: <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Provider bridging (VLAN Q-in-Q IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم<strong> بروتوكول الشجرة الممتدة</strong> including: <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> including: <ul> <li>802.3ad Link Aggregation Control Protocol (LACP: 6 ports/3 groups max.)</li> <li>Cisco ether-channel (static trunk: 6 ports/3 groups max.)</li> </ul> </li> <li>Provides port mirror (Many-to-1)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين </li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Compatible with Cisco Uni-Directional Link Detection (UDLD), which monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices.</li> <li>Supports G.8032 ERPS (Ethernet Ring Protection Switching).</li> <li>Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>ToS/DSCP/IP Precedence of IPv4/Ipv6 packets</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP </li> <li>شبكة VLAN الصوتية</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</li> <li>Built-in RADIUS client to work with RADIUS servers</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>Guest VLAN assigns clients to a restricted VLAN with limited services.</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>DHCP Snooping filters distrusted DHCP messages.</li> <li>Dynamic ARP Inspection discards ARP packets with invalid MAC address to IP address binding.</li> <li>IP Source Guard prevents IP spoofing attacks.</li> <li>IP address access management prevents unauthorized intruder.</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet </li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>4 2.5GBASE-T RJ45 auto negotiation port<br /> Supports 2.5G/1G/100/10Mbps data rate</td></tr><tr><td class="align-middle">منافذ SFP+</td><td>2 10GBASE-SR/LR SFP+ slots<br /> Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers</td></tr><tr><td class="align-middle">منافذ حقن PoE</td><td>4 ports with 802.3bt PoE++ injector function, from Port-1 to Port-4</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة<br /> Pin 1/2 for Power 1, Pin 3/4 for Alarm, Pin 5/6 for Power 2<br /> كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO<br /> الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>One relay output for power failure. Alarm relay current carry ability: 1A @ 24VDC</td></tr><tr><td class="align-middle">المدخل الرقمي (DI)</td><td>2 digital inputs: <br />  Level 0: -24~2.1V (±0.1V)<br />  Level 1: 2.1~24V (±0.1V)<br />  Input load to 24VDC, 10mA max.</td></tr><tr><td class="align-middle">مخرج رقمي (DO)</td><td>2 digital outputs: <br />  Open collector to 24VDC, 100mA</td></tr><tr><td class="align-middle">حاوية</td><td>علبة ألومنيوم IP30</td></tr><tr><td class="align-middle">تثبيت</td><td>DIN-rail or wall-mount</td></tr><tr><td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td><td>512 ميجابايت</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>64 ميجابايت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>76 × 135 × 152 مم</td></tr><tr><td class="align-middle">وزن</td><td>1,319g</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>DC 48V-54V, 8.3A max.</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td><b>48VDC Input:</b><br /> Max. 8.9 watts/30.4 BTU (Idle)<br /> Max. 379 watts/1293.2 BTU (Full load)<br /> <br /> <b>54VDC Input:</b><br /> Max. 9.2 watts/31.4 BTU (Idle)<br /> Max. 381 watts/1300 BTU (Full load)</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>Contact 4KVDC; Air 8KVDC</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>2KVDC</td></tr><tr><td class="align-middle">مؤشرات LED</td><td><b>نظام:</b><br /> القوة 1 (<font color="Green">أخضر</font>), Power 2 (<font color="Green">أخضر</font>)<br /> إنذار (<font color="Red">أحمر</font>)<br /> جرس (<font color="Green">أخضر</font>), Ring Owner (<font color="Green">أخضر</font>)<br />  DI/DO (<font color="Red">أحمر</font>)<br /> <b>PoE Usage:</b><br />  120W/240W/360W (<font color="Orange">العنبر</font>)<br /> <b>Per 10/100/1G/2.5GBASE-T RJ45 Port:</b><br />  Data LED:<br />   1G/2.5G LNK/ACT (<font color="Green">أخضر</font>)<br />   10/100 LNK/ACT (<font color="Orange">العنبر</font>)<br /> <b>PoE LED:</b><br />   IEEE 802.3bt Mode (<font color="Green">أخضر</font>)<br />   IEEE 802.3at Mode (<font color="Orange">العنبر</font>)<br /> <b>Per 1G/2.5G/10GBASE-X SFP+ Port:</b><br />  1G/2.5Gbps LNK/ACT (<font color="Green">أخضر</font>) <br />  10Gbps LNK/ACT (<font color="Orange">العنبر</font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>60Gbps/non-blocking</td></tr><tr><td class="align-middle">الإنتاجية</td><td>44.462Mpps@64Bytes</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>32 ميجابت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3bt PoE++ Type-4</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد<br /> منتصف المدى<br /> BT</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)<br /> 802.3at/PoE: End-span: 1/2(-), 3/6(+)<br /> 802.3at/PoE: Mid-span: 4/5(+), 7/8(-)</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 48V ~ 54VDC<br /> -802.3bt Type-4 mode: maximum 95 watts<br /> -End-span mode: maximum 36 watts<br /> -Mid-span mode: maximum 36 watts<br /> -Force mode: maximum 95 watts</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>Single power input: 240W maximum (depending on power input)<br /> Dual power input: 360W maximum (depending on power input)<br /> ※Dual power input must be the same as DC voltage, like dual 54V.</td></tr><tr><td class="align-middle">Number of 90W 802.3bt Type-4 PDs</td><td>4</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td><td>4</td></tr><tr><td class="align-middle">Number of 30W 802.3at Type-2 PDs</td><td>4</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">وضع PoE المحسّن</td><td>Standard/Legacy/Force</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>فحص حالة المريض PD<br /> إعادة تدوير الطاقة المجدولة <br /> جدول PoE<br /> مراقبة استخدام تقنية PoE<br /> تمديد PoE</td></tr><tr><td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع تمديد PoE</td><td>Yes, max. up to 160 meters</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>Max. 32 VLAN interfaces</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>Max. 32 static routing entries<br /> Max. 1K routing table entries</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>IPv4 RIPv2<br /> بروتوكول IPv4 OSPFv2<br /> بروتوكول IPv6 OSPFv3<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> Auto-negotiation 10/100/1000/2500Mbps full and half duplex mode selection<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في إمكانيات وصلة المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>Display of each port’s speed duplex mode, link status, flow control status, auto-negotiation status and trunk status</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN الموسومة IEEE 802.1Q<br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> شبكة VLAN المستندة إلى شبكة IP الفرعية<br /> MVR (تسجيل VLAN متعدد البث)<br /> GVRP<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> Max. 3 trunk groups with max. 6 ports per trunk group</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> يدعم 7 مثيلات من بروتوكول MSTP<br /> حماية BPDU، وتصفية BPDU، وشفافية BPDU<br /> واقي الجذور</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> يدعم 255 مجموعة IGMP</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,<br /> دعم وضع استعلام IPv6 MLD<br /> يدعم 255 مجموعة من مجموعات MLD</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية<br /> معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 13128 ميجابت في الثانية</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي < 50ms @ 16 nodes<br /> يدعم الحلقة الرئيسية والحلقة الفرعية</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br /> ساعة شفافة من نظير إلى نظير<br /> ساعة شفافة من البداية إلى النهاية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية التبديل ذات 8 مستويات:<br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/ToS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 512 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 512 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2, TLS v1.2, SNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> تطبيق بلانيت كلاود فيور</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2863 IF-MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ<br /> CE:<br />  EN55032<br />  EN55035</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> IEEE 802.3ae 10GBASE-X<br /> IEEE 802.3bz 2.5/5GBASE-T<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> IEEE 802.3ah OAM<br /> إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 5340 OSPF v3<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>-40 ~ 75 درجة مئوية</td></tr><tr><td class="align-middle">تخزين</td><td>-40 ~ 85 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • astra-migrate-meta-layouts: تعيين
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 334
  • ec_declaration_1_date: 20230906
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/IGS-6325-4UP2X_FCC.pdf
  • firmware_0_date: 20260604
  • firmware_0_version: 1.2412b251216
  • firmware_0_description: 1. Fix the issue where the web interface cannot be accessed. 2. Fix the SNMP TRAP error message issue.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/FW-IGS-6325-4UP2X_v1.2412b251216.zip
  • firmware_1_date: 20251017
  • firmware_1_version: 1.2412b251016
  • firmware_1_description: تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.
  • firmware_1_download_pdf: https://www.planet.com.tw/storage/products/49628/FW-IGS-6325-4UP2X_v1.2412b251016.zip
  • firmware_2_date: 20250620
  • firmware_2_version: 1.2412b250528
  • firmware_2_description: 1. Added IPv4 RIPv1/v2 for dynamic routing. 2. Added IPv6 OSPFv3 for dynamic routing. 3. Enhanced product security and improved system robustness.
  • firmware_2_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-4up2x/FW-IGS-6325-4UP2X_v1.2412b250528.zip
  • firmware_3_date: 20250505
  • firmware_3_version: 1.2103b241115
  • firmware_3_description: Fixed hang-up issue during startup process.
  • firmware_3_download_pdf: https://www.planet.com.tw/storage/products/49628/FW-IGS-6325-4UP2X_v1.2103b241115.zip
  • hide_related_products_tab: 0
  • rank_math_focus_keyword: IGS-6325-4UP2X

Industrial L3 4-Port 2.5GBASE-T 802.3bt PoE + 2-Port 10G SFP+ Managed Ethernet Switch

» IGS-6325-4UP2X

2.5Gbps Copper Ports with 802.3bt PoE++ Support and 10Gbps Fiber Ports Deliver High-speed PoE Networking 

PLANET IGS-6325-4UP2X Industrial-grade, Multi-Gigabit L3 Managed PoE++ Ethernet Switch  features four 2.5GBASE-T 802.3bt PoE++ ports, each of which can power up to 95 watts and two 10GBASE-X SFP+ ports. This switch comes in a rugged IP30 metal case and can withstand a temperature range of -40 ل 75 degrees C, making operation in the heavy industrial environment more stable.

 

The IGS-6325-4UP2X supports rich PoE operation modes including 90-watt 802.3bt type-4 PoE++ mode and 4-pair force mode to solve the incompatibility of non-standard 4-pair PoE PDs in the field.

 

edm IGS 6325 4UP2X 

High Power and Full-speed Data Delivered over 4-pair UTP Cabling

The IGS-6325-4UP2X is equipped with the IEEE 802.bt PoE++ technology, enabling it to provide up to 95 watts of power to each remote PoE compliant powered device (PD) using all four pairs of standard Cat5e/6 Ethernet cabling for high power and full-speed data delivery. Compared to the conventional 802.3at PoE+, it offers triple power capacity, making it the perfect solution for higher power consuming PDs, including:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • أجهزة الشبكة 
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

IGS 6325 4UP2X 1

 

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand for supplying stable PoE power to various powered devices, the IGS-6325-4UP2X Switch offers five different PoE power output modes for selection.

  • 90W 802.3bt PoE++ Power Output Mode (الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)
  • 95W UPOE Power Output Mode (الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)
  • 30W End-span PoE Power Output Mode (الدبابيس 1، 2، 3، 6)
  • 30W Mid-span PoE Power Output Mode (Pins 4, 5, 7, 8)
  • 60W Force Power Output Mode (الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)

 

 

ONVIF Support Allows Effective and Centralized Control Over IP-based Security Products

The IGS-6325-4UP2X switch offers ONVIF support as part of its versatile feature set for seamless integration with IP surveillance cameras. Through the switch’s web GUI, users can easily search for and display all ONVIF-compliant devices on their LAN.

Users can also upload floor plans to the switch and place IP surveillance cameras on the plan for more intuitive planning and faster inspection in the future. Additionally, the web GUI provides real-time surveillance information, online/offline status, and the ability to remotely reboot cameras.

 

IGS 6325 4UP2X 2

 

 Intelligent Alive Check for Powered Devices

The IGS-6325-4UP2X can be configured to monitor the status of connected powered devices (PDs) in real time through ping action. If a PD stops working and responding, the IGS-6325-4UP2X will recycle the PoE port power and bring the PD back to working condition. This greatly enhances reliability, as the assigned PoE port automatically reboots the PD, reducing the administrator’s management burden.

 

Common PD Alive Check

 

PoE Scheduling to Save Energys

By implementing the “PoE schedule” function, businesses can reduce their energy consumption during non-business hours or periods of low network usage. This not only helps to reduce energy costs but also minimizes the overall carbon footprint of the organization.

 

Furthermore, the IGS-6325-4UP2X’s PoE scheduling feature provides a convenient and easy-to-use interface for managing power usage. The user can easily set the time intervals for each PoE port, allowing for more efficient power management.

 

Common PoE Schedule for Energy Saving

إعادة تدوير الطاقة المجدولة

The IGS-6325-4UP2X enables connected PoE IP cameras or PoE wireless access points to reboot at a specific time each week. This will reduce the chance of IP camera or AP crashes resulting from buffer overflow.

Common Scheduled Power Recycling

Layer 3 Network Routing Support

The IGS-6325-4UP2X allows administrators to boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually or automatically through the Routing Information Protocol (RIP) أو Open Shortest Path First (OSPF) settings.

 

ال قطع uses hop count as a routing metric and prevents routing loops by setting a limit on the number of hops allowed in a path from source to destination.

 

ال بروتوكول OSPF is an interior dynamic routing protocol for autonomous systems based on link state. The protocol creates a database of link states by exchanging link states among Layer 3 switches and then uses the Shortest Path First algorithm to generate a route table based on that database.

 

ميزات الطبقة الثانية القوية

The IGS-6325-4UP2X is capable of advanced Layer 2 switch management functions, including dynamic port link aggregation, 802.1Q tagged VLAN, Q-in-Q VLAN, private VLAN, Multiple Spanning Tree Protocol (MSTP), Layer 2 to Layer 4 QoS, bandwidth control, IGMP snooping, and MLD snooping. By aggregating supporting ports, the IGS-6325-4UP2X can operate up to 3 high-speed trunk groups with multiple ports and fail-over support.

 

Common Robust Layer 2 Features 

 

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

The IGS-6325-4UP2X supports the Modbus TCP البروتوكول، مما يسمح بالتكامل السهل مع سكادا الأنظمة،, واجهة المستخدم الرسومية الأنظمة، وأنظمة جمع البيانات الأخرى في أرضيات المصانع. وهذا يُمكّن المسؤولين من مراقبة محول إيثرنت الصناعي عن بُعد معلومات التشغيل, معلومات الميناء, ، وحالة الاتصال، وحالة DI/DO، مما يعزز مراقبة وصيانة المصنع بأكمله.

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The IGS-6325-4UP2X supports redundant ring technology and has strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) technology, Multiple Spanning Tree Protocol (IEEE 802.1s MSTP), and a redundant power input system into customer’s industrial automation network, enhancing system reliability and uptime in harsh factory environments. In a simple ring network, the data link recovery time can be as fast as 10ms.

 

Common PoE switch ERPS

 

1588 Precision Time Protocol for Industrial Computing Networks

The IGS-6325-4UP2X is ideal for implementing precision time Ethernet applications. It is competent to play an undeniable role in an IEEE 1588 and synchronous Ethernet network by supporting MEF service delivery and timing over packet solutions.

 

IGS 6325 4UP2X 3

SMTP Event Alert

The IGS-6325-4UP2X supports SMTP event alert function to help quickly determine whether a device malfunction results from a network disconnection, or a rebooting response.

 

IGS 6325 4UP2X 4

 

 

نظام إنذار فعال لحماية أفضل

The IGS-6325-4UP2X supports a Fault Alarm feature which can alert the users when there is something wrong with the switches. With this ideal feature, the users would not have to waste time to find where the problem is. It will help to save time and effort.

 

IGS 6325 4UP2X 5

 

مدخلات ومخرجات رقمية للإنذار الخارجي

The IGS-6325-4UP2X supports Digital Input and Digital Output on its front panel. This external alarm enables users to use Digital Input to detect and log external device status (such as door intrusion detector), and send event alarm to the administrators. The Digital Output could be used to inform the administrator the IGS-6325-4UP2X’s port status including link down, link up or power failure.

 

IGS 6325 4UP2X 6

 

 

الإدارة الفعالة

For efficient management, the IGS-6325-4UP2X is equipped with console, Web and SNMP management interfaces. 

  • With the built-in Web-based management interface, the IGS-6325-4UP2X offers an easy-to-use, platform-independent management and configuration facility. 
  • For text-based management, it can be accessed via Telnet and the console port. 
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

 

IGS 6325 4UP2X 7

 

 

آلية تشخيص ذكية لمرض SFP

The IGS-6325-4UP2X supports SFP-DDM (digital diagnostic monitor) function that greatly helps network administrator to easily monitor real-time parameters of the SFP and SFP+ transceivers, such as optical output power, optical input power, temperature, laser bias current, and transceiver supply voltage.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism 

 

 

Increase Field Information Availability and Streamline Central Management

The IGS-6325-4UP2X provides up to four 802.3bt PoE++ in-line power interfaces, making it easy to build a centrally controlled power system for IP phone, IP camera, or wireless AP groups in an industrial network. For example, you can easily install four PoE IP cameras or wireless access points around the corner in an industrial environment for surveillance demands or for a wireless roaming network. The IGS-6325-4UP2X eliminates the power socket limitation, making the installation of IP cameras or wireless APs easier and more efficient.

 

 

                        Used in a Supermarket

                                             

                         Used in a Front Yard

 

 

منفذ فعلي

  • 4 10/100/1G/2.5GBASE-T RJ45 copper ports with 802.3bt PoE++ Injector function
  • 2 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP
  • One RJ45-to-RS232 console interface for basic management and setup

Ruggedly Reliable 

  • مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية
    • DC 48 to 54V input
    • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
    • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
    • تحمل الأعطال والمرونة
  • تصاميم للتركيب على سكة DIN والتركيب على الحائط
  • علبة ألومنيوم IP30 
  • Supports 4KV DC Ethernet ESD protection.
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

المدخلات الرقمية والمخرجات الرقمية 

  • 2 digital inputs (DI)
  • 2 digital outputs (DO)
  • Integrates sensors into auto alarm system.
  • Transmits alarm to IP network via email and SNMP trap.

 

IEEE 802.3bt Power over Ethernet

  • Compliance with IEEE 802.3bt Type-4 PoE++ standard
  • Backward compatibility with IEEE 802.3at/af PD device
  • Powers up to four IEEE 802.3bt PoE++ devices (backward compatible with IEEE 802.3af/at)
  • Supports PoE with power up to 95 watts for each PoE port.
  • Total of 360-watt PoE budget
    • A single power input can provide a power budget of up to 240W.
    • Two power inputs can provide a power budget of up to 360W.
  • Detects Powered Devices (PD) automatically.
  • Circuit protection prevents power interference between ports.
  • Power feeding up to 100m
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • PoE extension mode to support power feeding up to a maximum distance of 160 meters.
  • ميزات PoE الذكية
    • Temperature threshold setting
    • PoE usage threshold setting
    • فحص حالة PD
    • جدول PoE

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • IPv4 dynamic routing protocol supports RIPv2 and OSPFv2. 
  • IPv6 dynamic routing protocol supports OSPFv3.
  • توجيه الأجهزة الثابت IPv4/IPv6
  • The routing interface provides a per-VLAN routing mode.

 

ميزات الطبقة الثانية

  • The Store-and-Forward architecture offers high performance, while the runt/CRC filtering eliminates erroneous packets to optimize network bandwidth.
  • دعم مكافحة العواصف
    • بث/بث متعدد/بث أحادي غير معروف
  • شبكة VLAN support includes:
    • شبكة VLAN الموسومة IEEE 802.1Q
    • Provider bridging (VLAN Q-in-Q IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة including:
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط including:
    • 802.3ad Link Aggregation Control Protocol (LACP: 6 ports/3 groups max.)
    • Cisco ether-channel (static trunk: 6 ports/3 groups max.)
  • Provides port mirror (Many-to-1)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين 
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • Compatible with Cisco Uni-Directional Link Detection (UDLD), which monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices.
  • Supports G.8032 ERPS (Ethernet Ring Protection Switching).
  • Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • ToS/DSCP/IP Precedence of IPv4/Ipv6 packets
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP 
  • شبكة VLAN الصوتية

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x
    • مصادقة IEEE 802.1x مع شبكة VLAN للضيوف
    • Built-in RADIUS client to work with RADIUS servers
    • مصادقة وصول مستخدمي RADIUS/TACACS+
    • Guest VLAN assigns clients to a restricted VLAN with limited services.
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)
  • ربط عنوان MAC/IP المصدر
  • DHCP Snooping filters distrusted DHCP messages.
  • Dynamic ARP Inspection discards ARP packets with invalid MAC address to IP address binding.
  • IP Source Guard prevents IP spoofing attacks.
  • IP address access management prevents unauthorized intruder.

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet 
    • إدارة محولات الويب HTTP
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • IPv6 IP address/NTP/DNS management
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور مزدوجة
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر
مواصفات الأجهزة
موانئ نحاسية4 2.5GBASE-T RJ45 auto negotiation port
Supports 2.5G/1G/100/10Mbps data rate
منافذ SFP+2 10GBASE-SR/LR SFP+ slots
Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers
منافذ حقن PoE4 ports with 802.3bt PoE++ injector function, from Port-1 to Port-4
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
موصلكتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة
Pin 1/2 for Power 1, Pin 3/4 for Alarm, Pin 5/6 for Power 2
كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO
الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).
جهاز إنذارOne relay output for power failure. Alarm relay current carry ability: 1A @ 24VDC
المدخل الرقمي (DI)2 digital inputs:
 Level 0: -24~2.1V (±0.1V)
 Level 1: 2.1~24V (±0.1V)
 Input load to 24VDC, 10mA max.
مخرج رقمي (DO)2 digital outputs:
 Open collector to 24VDC, 100mA
حاويةعلبة ألومنيوم IP30
تثبيتDIN-rail or wall-mount
ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)512 ميجابايت
ذاكرة فلاش64 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)76 × 135 × 152 مم
وزن1,319g
متطلبات الطاقةDC 48V-54V, 8.3A max.
استهلاك الطاقة48VDC Input:
Max. 8.9 watts/30.4 BTU (Idle)
Max. 379 watts/1293.2 BTU (Full load)

54VDC Input:
Max. 9.2 watts/31.4 BTU (Idle)
Max. 381 watts/1300 BTU (Full load)

حماية من التفريغ الكهروستاتيكيContact 4KVDC; Air 8KVDC
الحماية من زيادة التيار2KVDC
مؤشرات LEDنظام:
القوة 1 (أخضر), Power 2 (أخضر)
إنذار (أحمر)
جرس (أخضر), Ring Owner (أخضر)
 DI/DO (أحمر)
PoE Usage:
 120W/240W/360W (العنبر)
Per 10/100/1G/2.5GBASE-T RJ45 Port:
 Data LED:
  1G/2.5G LNK/ACT (أخضر)
  10/100 LNK/ACT (العنبر)
PoE LED:
  IEEE 802.3bt Mode (أخضر)
  IEEE 802.3at Mode (العنبر)
Per 1G/2.5G/10GBASE-X SFP+ Port:
 1G/2.5Gbps LNK/ACT (أخضر)
 10Gbps LNK/ACT (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج60Gbps/non-blocking
الإنتاجية44.462Mpps@64Bytes
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32 ميجابت
إطار جامبو10 كيلوبايت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ Type-4
نوع مزود الطاقة PoEنهاية الامتداد
منتصف المدى
BT
تخصيص دبابيس الطاقة802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)
802.3at/PoE: End-span: 1/2(-), 3/6(+)
802.3at/PoE: Mid-span: 4/5(+), 7/8(-)
مخرج طاقة PoEPer port 48V ~ 54VDC
-802.3bt Type-4 mode: maximum 95 watts
-End-span mode: maximum 36 watts
-Mid-span mode: maximum 36 watts
-Force mode: maximum 95 watts
ميزانية طاقة PoESingle power input: 240W maximum (depending on power input)
Dual power input: 360W maximum (depending on power input)
※Dual power input must be the same as DC voltage, like dual 54V.
Number of 90W 802.3bt Type-4 PDs4
عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط4
Number of 30W 802.3at Type-2 PDs4
وظائف إدارة تقنية PoE
وضع PoE المحسّنStandard/Legacy/Force
إدارة نقاط الطاقة عبر الإيثرنتفحص حالة المريض PD
إعادة تدوير الطاقة المجدولة
جدول PoE
مراقبة استخدام تقنية PoE
تمديد PoE
الكشف المباشر عن أجهزة PoE النشطةنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEYes, max. up to 160 meters
وظائف الطبقة 3
واجهات بروتوكول الإنترنتMax. 32 VLAN interfaces
جدول التوجيهMax. 32 static routing entries
Max. 1K routing table entries
بروتوكولات التوجيهIPv4 RIPv2
بروتوكول IPv4 OSPFv2
بروتوكول IPv6 OSPFv3
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
Auto-negotiation 10/100/1000/2500Mbps full and half duplex mode selection
تعطيل/تمكين التحكم في التدفق
التحكم في إمكانيات وصلة المنفذ
حالة المنفذDisplay of each port’s speed duplex mode, link status, flow control status, auto-negotiation status and trunk status
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN الموسومة IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
شبكة VLAN المستندة إلى شبكة IP الفرعية
MVR (تسجيل VLAN متعدد البث)
GVRP
ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
Max. 3 trunk groups with max. 6 ports per trunk group
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
يدعم 7 مثيلات من بروتوكول MSTP
حماية BPDU، وتصفية BPDU، وشفافية BPDU
واقي الجذور
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
يدعم 255 مجموعة IGMP
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,
دعم وضع استعلام IPv6 MLD
يدعم 255 مجموعة من مجموعات MLD
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية
معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 13128 ميجابت في الثانية
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
Recovery time < 50ms @ 16 nodes
يدعم الحلقة الرئيسية والحلقة الفرعية
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
ساعة شفافة من نظير إلى نظير
ساعة شفافة من البداية إلى النهاية
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية التبديل ذات 8 مستويات:
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/ToS في حزمة IP
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2, TLS v1.2, SNMPv3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
تطبيق بلانيت كلاود فيور
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2863 IF-MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ
CE:
 EN55032
 EN55035
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرمعيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
IEEE 802.3ae 10GBASE-X
IEEE 802.3bz 2.5/5GBASE-T
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
IEEE 802.3ah OAM
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 5340 OSPF v3
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيل-40 ~ 75 درجة مئوية
تخزين-40 ~ 85 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2023/26/051.0

IGS-6325-4UP2X

Download Icon
تاريخإصداروصفتحميل
2024/03/051.3

إصدار خاص بنسخة PSTI.

Download Icon
2023/29/031.2

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/28/061.7

تمت إضافة وظيفة PSTI.

Download Icon
2023/08/091.6

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2023/06/091.0

إعلان المفوضية الأوروبية.

Download Icon
2023/06/091.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2026/04/061.2412b251216

1. Fix the issue where the web interface cannot be accessed.
2. Fix the SNMP TRAP error message issue.

Download Icon
2025/17/101.2412b251016

تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.

Download Icon
2025/20/061.2412b250528

1. Added IPv4 RIPv1/v2 for dynamic routing.
2. Added IPv6 OSPFv3 for dynamic routing.
3. Enhanced product security and improved system robustness.

Download Icon
2025/05/051.2103b241115

Fixed hang-up issue during startup process.

Download Icon

معلومات الطلب

IGS-6325-4UP2X

Industrial L3 4-Port 2.5GBASE-T 802.3bt PoE + 2-Port 10G SFP+ Managed Ethernet Switch

معلومات الطلب

IGS-6325-4UP2X

Industrial L3 4-Port 2.5GBASE-T 802.3bt PoE + 2-Port 10G SFP+ Managed Ethernet Switch
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!