تقدم PLANET مجموعة واسعة من الخيارات، بدءًا من أجهزة سطح المكتب الغنية بالميزات وصولًا إلى الخيارات اللاسلكية التي تتيح لك تجهيز مكتبك ومنزلك بالكامل بتكلفة معقولة. مصممة بـ شاسِع, خيارات التزويد البديهية, ميزات حل PLANET SIP التوصيل والتشغيل سهولة تشغيلها على الفور.

SIP total solution

• طلب - ممارسة الأعمال التجارية الذكية مع شركاء عن بعد في أي مكان

يُساعد تطبيق IP Office التعاوني التفاعلي أي شركة على العمل بذكاء أكبر. وقد أصبح تطبيق SIP Communications تطبيقًا أساسيًا لتمكين فريقك من التعاون وجهًا لوجه مع الزملاء والشركاء والعملاء من أماكن عملهم المكتبية. بالإضافة إلى ذلك، يتمتع الزملاء بـ رقم هاتف IP PBX بما في ذلك رقم التحويلة المكتبية حيث ترن المكالمات في وقت واحد على جهاز محمول, مما يسهل على الزملاء والعملاء التواصل فيما بينهم أينما كانوا.

SIP business office 2022

• طلب - التحكم بدون مفتاح عبر أنظمة الاتصال الداخلي عبر بروتوكول SIP IP

يدعم نظام أمان أقفال الأبواب السكنية طرقًا عديدة لفتح الباب بدون مفتاح. لا يمكن فتح الباب فقط عن طريق بطاقة RFID ولكن أيضًا كلمة المرور إذا كان قفل باب إلكترونيًا. واجهة مستخدم بسيطة يُمكّنك من تفعيل وإلغاء تفعيل نظام الأمان المنزلي الخاص بك بسهولة،, عرض الحالة فيما يخص الأبواب وأقفالها، انظر بث فيديو مباشر من الكاميرات داخل المنزل وحوله – كل ذلك بضغطة زر. نظرة واحدة على لوحة العرض يُظهر من يقف خارج بابك، ويمكنك أن تقرر بدء... حوار أو افتح قفل الباب.

SIP keyless 202007

• التطبيق — المراقبة المباشرة عبر أنظمة الاتصال الداخلي/الكاميرات عبر بروتوكول SIP IP

حل اتصالات SIP من PLANET متكامل مع نظام IP PBX, هاتف IP و أنظمة الاتصال الداخلي عبر بروتوكول الإنترنت يُسهّل هذا على المستخدمين مشاهدة البث المباشر للمراقبة بمجرد الاتصال برقم هاتف. يمكنكم الاطلاع على صور المراقبة في أي وقت ومن أي مكان عن طريق الاتصال بالرقم الموجود على هاتفهم المحمول. مع بروتوكول بدء الجلسة 2.0 التابع لـ IETF (RFC 3261) و ONVIF بفضل بروتوكول التكامل السهل مع نظام الصوت عبر بروتوكول الإنترنت ونظام إدارة الفيديو، فإن جهاز IP PBX/NVR قادر على العمل بشكل واسع مع المعدات التي يوفرها مزودو البنية التحتية لمراقبة VoIP/IP.

SIP live 202007

مزايا قوية ومناسبة للأعمال

• حلول الصوت عالي الدقة والمؤتمرات

تتميز سلسلة PLANET VoIP برنامج الترميز واسع النطاق G.722 وبرنامج ترميز الصوت Opus, صوت عالي الوضوح للحصول على جودة صوت نقية ودقيقة سواء تم تقديمها عبر الهاتف أو مكبر الصوت أو سماعة الرأس الاختيارية. إلغاء الصدى تساهم هذه الميزة، بالإضافة إلى حجرة صوتية موسعة، في تحسين جودة الصوت بشكل أكبر. مؤتمر ثلاثي الأطراف ميزة و وظيفة التصفح يتيح لك ذلك إمكانية الاتصال بسرعة باثنين أو أكثر من زملائك عبر الهاتف لعقد مؤتمر حتى لو كانوا موجودين في أقصى أطراف البلاد.

SIP conferencing 202007

• مكتب IP صديق للبيئة مع نقل آمن

ال إرسال الفاكس إلى البريد الإلكتروني / إرسال البريد الإلكتروني إلى الفاكس خدمة مقدمة من بلانيت نظام IP PBX يُتيح للمستخدمين نقل/استقبال الفاكسات مباشرةً من/إلى صندوق بريدهم الإلكتروني كملفات مرفقة. TLS (RFC 2246، أمان طبقة النقل) و SRTP (RFC 3711، بروتوكول النقل الآمن في الوقت الحقيقي)، إنه يؤمن و مؤتمن طريقة لاستلام وتخزين وإعادة توجيه مستندات الفاكس المهمة، مما يؤدي إلى إنشاء مكتب أخضر بدون أوراق.

SIP green office 2022

• جاهزية تقنية PoE ونشر فعال من حيث التكلفة

ال سلسلة VoIP صُممت هذه التقنية لتُكمّل بنية الاتصالات الحالية لديك، مما يُؤدي إلى انخفاض التكلفة الإجمالية للملكية (TCO) وزيادة العائد على الاستثمار (ROI). تتميز بعض الطرازات بـ منفذ البيانات الثاني, حتى تتمكن من توصيل الجهاز الثاني الاتصال بالشبكة دون الحاجة إلى مدّ كابل إيثرنت إضافي، مما يوفر الوقت والجهد والتكلفة. جميع طرازات أجهزة VoIP CPE مزودة بـ جاهز لتقنية PoE, وبالتالي لن تحتاج إلى مصدر كهربائي، مما يلغي الحاجة إلى المحولات أو رسوم الكهربائيين.

SIP low cost
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!