بيانات المنتج

  • رمز المنتج: IGS-801M
  • product_editor_4418_tab_content: <p><span style="font-size: 14px; color: #000000;"><strong>ITU-T G.8032 ERPS with PoE IP Office Solution for SMBs/Workgroups</strong></span></p> <p>The IGS-801M features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> technology into customer’s automation network to enhance system reliability an<span style="background-color: #ffffff;">d</span> <span style="color: #333333;">uptime. </span></p> <p> </p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-801Mv2.1-7.png" alt="" width="700" height="485" /></p> <p style="text-align: center;"> </p> <p class="MsoNormal"><span style="color: #000000;"> <strong><span style="font-size: 14px;">Industrial Area Manageable Switch for Data Collection and Forwarding</span></strong></span></p> <p class="MsoNormal"><span style="font-size: 14px;">The IGS-801M offers high performance and high reliability to make sure the continuous industrial operation in harsh environments such as control cabinet of transportation, factory floors, outdoor space, and the places where the temperature is extremely low or high. With a non-blocking design and desktop size, the installation of PLANET IGS-801M 8-port Gigabit Managed Industrial Ethernet Switch is as easy as that of a Fast Ethernet network and it is helpful to build a Gigabit high-bandwidth switched network quickly. </span></p> <p class="MsoNormal"><span style="font-size: 14px;"> </span></p> <p class="MsoNormal"><span style="font-size: 14px;">To further expand the current network, the IGS-801M provides advanced Web and SNMP management interface to meet this kind of demand. With its built-in web-based management, the IGS-801M offers an easy-to-use, platform-independent management and configuration facility. The IGS-801M supports standard Simple Network Management Protocol (SNMP) that makes the managed switch able to be monitored via any standard-based management software. With the IGS-801M, which complies with all the requirements of industrial applications, customers may enjoy high reliability, recovery capability and safe Ethernet network operation.</span></p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-801Mv2.1-8.png" alt="" width="700" height="423" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong><span style="color: #333333;"><span style="font-size: 14px;">منفذ فعلي</span></span></strong> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;"><strong>8 منافذ 10/100/1000BASE-T</strong> موصل RJ45 نحاسي</span></span></li> </ul>   <strong><span style="color: #333333;"><span style="font-size: 14px;">علبة صناعية وتركيب</span></span></strong> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">علبة ألومنيوم IP30 </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصميم للتركيب على سكة DIN أو على الحائط</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصميم الطاقة الاحتياطية</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">من 12 إلى 48 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">محول طاقة تيار متردد 24 فولت مقبول</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم حماية EFT 6000VDC لخطوط الطاقة </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">Supports 6000VDC Ethernet ESD protection </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</span></span></li> </ul> <span style="color: #333333;"><span style="font-size: 14px;"> </span></span> <strong><span style="color: #333333;"><span style="font-size: 14px;">ميزات الطبقة الثانية</span></span></strong> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم <strong>شبكة VLAN</strong></span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">شبكة VLAN الموسومة IEEE 802.1Q</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول VLAN</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">شبكة VLAN الصوتية</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">شبكة VLAN خاصة</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">شبكة VLAN للإدارة</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">GVRP</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم <strong>بروتوكول الشجرة الممتدة</strong></span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول الشجرة الممتدة (STP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول الشجرة الممتدة السريعة (RSTP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول الشجرة الممتدة المتعددة (MSTP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">STP BPDU Guard, BPDU filtering and BPDU forwarding</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم<strong> تجميع الروابط</strong></span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">قناة إيثرنت سيسكو (جذع ثابت)</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">حماية من الحلقات لتجنب حلقات البث</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</span></span></li> </ul> <span style="color: #333333;"><span style="font-size: 14px;"> </span></span> <strong><span style="color: #333333;"><span style="font-size: 14px;">جودة الخدمة</span></span></strong> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">دعم مكافحة العواصف</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">بث/بث أحادي غير معروف/بث متعدد غير معروف</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصنيف حركة المرور</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">IEEE 802.1p CoS</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">أولوية TOS/DSCP/IP لحزم IPv4/IPv6</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</span></span></li> </ul>   <strong><span style="color: #333333;"><span style="font-size: 14px;">البث المتعدد</span></span></strong> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">دعم وضع استعلام IGMP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصفية منافذ التجسس MLD</span></span></li> </ul> <span style="color: #333333;"><span style="font-size: 14px;"> </span></span> <strong><span style="color: #333333;"><span style="font-size: 14px;">حماية</span></span></strong> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">المصادقة</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">عميل RADIUS مدمج للتعاون مع خوادم RADIUS</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">قائمة التحكم بالوصول</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">التحكم في الوصول القائم على MAC</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">أمان نظام التشغيل ماك</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">عنوان MAC ثابت</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصفية عناوين MAC</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">الوقاية من هجمات حجب الخدمة</span></span></li> </ul>   <strong><span style="color: #333333;"><span style="font-size: 14px;">إدارة</span></span></strong> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">واجهة إدارة المحول</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">إدارة تبديل الويب </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">واجهة سطر أوامر Telnet</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">إدارة المحولات SNMP الإصدار 1 والإصدار 2c</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">التحكم في مستويات امتيازات المستخدم</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">صيانة النظام</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تحميل/تنزيل الإعدادات عبر واجهة الويب</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">صور مزدوجة</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول وقت الشبكة SNTP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تشخيص الكابلات</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تسجيل رسائل الأحداث على خادم Syslog البعيد</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">أداة PLANET Smart Discovery لإدارة عمليات النشر</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</span></span></li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إصدار الجهاز</td> <td>2</td> </tr> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">موصل</td> <td>Removable 6-pin terminal block for power input Pin 1/2 for Power 1; Pin 3/4 for fault alarm; Pin 5/6 for Power 2</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for power failure. Alarm relay current carry ability: 1A @ DC 24V</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>135 x 87.8 x 32 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>472 غرام</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>DC 12 to 48V AC 24V</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة / تبديدها</td> <td>4.5 watts/15BTU (System on) 10 watts/34BTU (Full loading)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة معدنية IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>طقم سكة DIN وطقم التثبيت على الحائط</td> </tr> <tr> <td class="align-middle">قاد</td> <td>System: Power 1, Power 2, Fault Alarm Ports: 10/100 Link/Act 1000 Link/Act</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>16 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>11.9 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8 آلاف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميغابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة إلى واحد (TX/RX/كلاهما)</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>802.1Q tagged-based VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP and static trunk Supports 8 trunk groups with 8 ports per trunk</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>STP, IEEE 802.1D Spanning Tree Protocol RSTP, IEEE 802.1w Rapid Spanning Tree Protocol MSTP, IEEE 802.1s Multiple Spanning Tree Protocol</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IGMP (v2/v3) snooping IGMP querier Up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>MLD (v1/v2) snooping, up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>8 mapping ID to 8 level priority queues - Port number - 802.1p priority - 802.1Q VLAN tag - DSCP field in IP packet Traffic classification based, strict priority and WRR</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC</td> </tr> <tr> <td class="align-middle">أمن الموانئ</td> <td>IEEE 802.1X – Port-based authentication Built-in RADIUS client to cooperate with RADIUS server RADIUS/TACACS+ user access authentication</td> </tr> <tr> <td class="align-middle">أمان ماك</td> <td>ربط منفذ IP-MAC، مرشح MAC، عنوان MAC ثابت</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>مراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>Web browser Telnet SNMP v1, v2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت، وبروتوكول LLDP، وبروتوكول SNTP، وأداة PLANET Smart Discovery، ونظام PLANET NMS/CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 مصائد عامة، RFC 1493 MIB للجسر، RFC 2674 ملحقات MIB للجسر، RFC 2737 MIB للكيان (الإصدار 2)، RFC 2819 RMON (1، 2، 3، 9)، RFC 2863 MIB لمجموعة الواجهة، RFC 3635 MIB شبيه بشبكة الإيثرنت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (Free fall) IEC60068-2-27 (Shock) IEC60068-2-6 (Vibration)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3az Energy Efficient Ethernet (EEE) RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من -40 إلى 75 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 75 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 713
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IGS-801M</h3> </td> <td style="padding:15px; border:1px solid #eee;">8-Port 10/100/1000Mbps Managed Industrial Ethernet Switch</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:7164;i:1;i:4409;i:2;i:7472;i:3;i:7167;i:4;i:7473;i:5;i:41893;}
  • datasheet_0_date: 20250516
  • datasheet_0_version: 2.1
  • وصف ورقة البيانات 0: IGS-801M
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/C-IGS-801M_v2.1_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240403
  • quick_guide_0_version: 2.3
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 2.0.] تعديل محتويات الدليل السريع.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EMQ-IGS-801M_v2.3.pdf
  • quick_guide_1_date: 20210903
  • quick_guide_1_version: 2.2
  • quick_guide_1_description: [إصدار للأجهزة الإصدار 2.0.] تعديل محتويات الدليل السريع.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EMQ-IGS-801M_v2.2.pdf
  • quick_guide_2_date: 20190906
  • quick_guide_2_version: 2.1
  • وصف الدليل السريع 2: [Release for hardware version 2.0.] Release for new CIS housing printing.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EMQ-IGS-801M_v2.1.pdf
  • quick_guide_3_date: 20150915
  • quick_guide_3_version: 2.0
  • quick_guide_3_description: إصدار متوافق مع إصدار الجهاز 2.0.
  • quick_guide_3_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EMQ-IGS-801M_v2.0.pdf
  • quick_guide_4_date: 20090820
  • quick_guide_4_version: 1.0
  • وصف الدليل السريع 4: الإصدار الأولي
  • quick_guide_4_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EMQ-IGS-801M_v1.0.pdf
  • دليل سريع: 5
  • users_manual_0_date: 20250911
  • دليل المستخدم_الإصدار_0: 2.1
  • وصف دليل المستخدم 0: [Release for hardware version 2.0.] Modify contents of command guide.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EM-IGS-4215_801M_WGS-4215_804HPT Series Command Guide_v2.1.pdf
  • تاريخ دليل المستخدم 1: 20230428
  • دليل المستخدم_الإصدار_1: 2.0
  • وصف دليل المستخدم 1: [Command Guide] Release for hardware version 2.0.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EM-IGS-4215 Series Command Guide_v2.0.pdf
  • دليل المستخدم 2 التاريخ: 20220706
  • دليل المستخدم_الإصدار_2: 2.2
  • وصف دليل المستخدم 2: [Release for hardware version 2.0.] New Web Style format.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/igs-801m/EM-IGS-801M_v2.2.pdf
  • تاريخ دليل المستخدم 3: 20161014
  • دليل المستخدم الإصدار 3: 2.1
  • وصف دليل المستخدم 3: [Release for hardware version 2.0.] Add Falut Alarm configuration page.
  • users_manual_3_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EM-IGS-801M_v2.1.pdf
  • دليل المستخدم 4 التاريخ: 20150915
  • دليل المستخدم الإصدار 4: 2.0
  • وصف دليل المستخدم 4: إصدار متوافق مع إصدار الجهاز 2.0.
  • دليل المستخدم 4: تحميل ملف PDF: https://www.planet.com.sa/storage/products/igs-801m/EM-IGS-801M_v2.0.pdf
  • دليل المستخدم: 6
  • ec_declaration_0_date: 20241211
  • ec_declaration_0_version: 2.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/IGS-801Mv2.pdf
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20251208
  • firmware_0_version: 2.305b251128
  • firmware_0_description: [Release for hardware version 2.0.] Enhanced for CloudNMS platform and mobile app support.
  • firmware_0_download_pdf: https://www.planet.com.tw/storage/products/25685/FW-IGS-801M_v2.305b251128.zip
  • firmware_1_date: 20241004
  • firmware_1_version: 2.305b240227
  • firmware_1_description: [إصدار للأجهزة 2.0.] الوظائف المضافة: - إضافة وظيفة PSTI. ترقية البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA). *ملاحظة: بعد تحديث البرامج الثابتة، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في التحديث.
  • firmware_1_download_pdf: https://www.planet.com.tw/storage/products/25685/FW-IGS-801M_v2.305b240227.zip
  • firmware_2_date: 20210507
  • firmware_2_version: 2.305b210419
  • firmware_2_description: [Release for hardware version 2.0.] 1. Added ERPS ring support. 2. Added enhanced cybersecurity support.
  • firmware_2_download_pdf: https://www.planet.com.tw/storage/products/25685/FW-IGS-801M_v2.305b210419.zip
  • firmware_3_date: 20210108
  • firmware_3_version: 2.305b201225
  • firmware_3_description: [Release for hardware version 2.0] 1.Supports PLANET CloudViewer app and NMS controller 2.Supports SNMP LLDP MIB 3.Supports Cybersecurity
  • firmware_3_download_pdf: https://www.planet.com.tw/storage/products/25685/FW-IGS-801M_v2.305b201225.zip
  • firmware_4_date: 20161014
  • firmware_4_version: 2.0b161007
  • firmware_4_description: For Hardware version 2 only.Added SNMP for allowing to detect Power1, 2 and Fault. (Needs to use PLANET Private MIB)
  • firmware_4_download_pdf: https://www.planet.com.tw/storage/products/25685/FW-IGS-801M_v2.0b161007.zip
  • البرامج الثابتة: 6
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><span style="font-size: 14px; color: #000000;"><strong>ITU-T G.8032 ERPS with PoE IP Office Solution for SMBs/Workgroups</strong></span><p>The IGS-801M features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> technology into customer’s automation network to enhance system reliability an<span style="background-color: #ffffff;">d</span> <span style="color: #333333;">uptime. </span></p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-801Mv2.1-7.png" alt="" width="700" height="485"></p><p style="text-align: center;"> </p><p class="MsoNormal"><span style="color: #000000;"> <strong><span style="font-size: 14px;">Industrial Area Manageable Switch for Data Collection and Forwarding</span></strong></span></p><p class="MsoNormal"><span style="font-size: 14px;">The IGS-801M offers high performance and high reliability to make sure the continuous industrial operation in harsh environments such as control cabinet of transportation, factory floors, outdoor space, and the places where the temperature is extremely low or high. With a non-blocking design and desktop size, the installation of PLANET IGS-801M 8-port Gigabit Managed Industrial Ethernet Switch is as easy as that of a Fast Ethernet network and it is helpful to build a Gigabit high-bandwidth switched network quickly. </span></p><p class="MsoNormal"><span style="font-size: 14px;"> </span></p><p class="MsoNormal"><span style="font-size: 14px;">To further expand the current network, the IGS-801M provides advanced Web and SNMP management interface to meet this kind of demand. With its built-in web-based management, the IGS-801M offers an easy-to-use, platform-independent management and configuration facility. The IGS-801M supports standard Simple Network Management Protocol (SNMP) that makes the managed switch able to be monitored via any standard-based management software. With the IGS-801M, which complies with all the requirements of industrial applications, customers may enjoy high reliability, recovery capability and safe Ethernet network operation.</span></p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-801Mv2.1-8.png" alt="" width="700" height="423"></p></p>
  • key_features_tab: <p><strong><span style="color: #333333;"><span style="font-size: 14px;">منفذ فعلي</span></span></strong><ul> <li><span style="color: #333333;"><span style="font-size: 14px;"><strong>8 منافذ 10/100/1000BASE-T</strong> موصل RJ45 نحاسي</span></span></li> </ul><p> </p><p><strong><span style="color: #333333;"><span style="font-size: 14px;">علبة صناعية وتركيب</span></span></strong></p><ul> <li><span style="color: #333333;"><span style="font-size: 14px;">علبة ألومنيوم IP30 </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصميم للتركيب على سكة DIN أو على الحائط</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصميم الطاقة الاحتياطية</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">من 12 إلى 48 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">محول طاقة تيار متردد 24 فولت مقبول</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم حماية EFT 6000VDC لخطوط الطاقة </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">Supports 6000VDC Ethernet ESD protection </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</span></span></li> </ul><p><span style="color: #333333;"><span style="font-size: 14px;"> </span></span></p><p><strong><span style="color: #333333;"><span style="font-size: 14px;">ميزات الطبقة الثانية</span></span></strong></p><ul> <li><span style="color: #333333;"><span style="font-size: 14px;">يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم <strong>شبكة VLAN</strong></span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">شبكة VLAN الموسومة IEEE 802.1Q</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول VLAN</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">شبكة VLAN الصوتية</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">شبكة VLAN خاصة</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">شبكة VLAN للإدارة</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">GVRP</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم <strong>بروتوكول الشجرة الممتدة</strong></span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول الشجرة الممتدة (STP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول الشجرة الممتدة السريعة (RSTP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول الشجرة الممتدة المتعددة (MSTP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">STP BPDU Guard, BPDU filtering and BPDU forwarding</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم<strong> تجميع الروابط</strong></span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">قناة إيثرنت سيسكو (جذع ثابت)</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">حماية من الحلقات لتجنب حلقات البث</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</span></span></li> </ul><p><span style="color: #333333;"><span style="font-size: 14px;"> </span></span></p><p><strong><span style="color: #333333;"><span style="font-size: 14px;">جودة الخدمة</span></span></strong></p><ul> <li><span style="color: #333333;"><span style="font-size: 14px;">التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">دعم مكافحة العواصف</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">بث/بث أحادي غير معروف/بث متعدد غير معروف</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصنيف حركة المرور</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">IEEE 802.1p CoS</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">أولوية TOS/DSCP/IP لحزم IPv4/IPv6</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</span></span></li> </ul><p> </p><p><strong><span style="color: #333333;"><span style="font-size: 14px;">البث المتعدد</span></span></strong></p><ul> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">دعم وضع استعلام IGMP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصفية منافذ التجسس MLD</span></span></li> </ul><p><span style="color: #333333;"><span style="font-size: 14px;"> </span></span></p><p><strong><span style="color: #333333;"><span style="font-size: 14px;">حماية</span></span></strong></p><ul> <li><span style="color: #333333;"><span style="font-size: 14px;">المصادقة</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">عميل RADIUS مدمج للتعاون مع خوادم RADIUS</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">قائمة التحكم بالوصول</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">التحكم في الوصول القائم على MAC</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">أمان نظام التشغيل ماك</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">عنوان MAC ثابت</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تصفية عناوين MAC</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">الوقاية من هجمات حجب الخدمة</span></span></li> </ul><p> </p><p><strong><span style="color: #333333;"><span style="font-size: 14px;">إدارة</span></span></strong></p><ul> <li><span style="color: #333333;"><span style="font-size: 14px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">واجهة إدارة المحول</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">إدارة تبديل الويب </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">واجهة سطر أوامر Telnet</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">إدارة المحولات SNMP الإصدار 1 والإصدار 2c</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">التحكم في مستويات امتيازات المستخدم</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">صيانة النظام</span></span> <ul> <li><span style="color: #333333;"><span style="font-size: 14px;">تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تحميل/تنزيل الإعدادات عبر واجهة الويب</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">صور مزدوجة</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</span></span></li> </ul> </li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول وقت الشبكة SNTP</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تشخيص الكابلات</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">تسجيل رسائل الأحداث على خادم Syslog البعيد</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">أداة PLANET Smart Discovery لإدارة عمليات النشر</span></span></li> <li><span style="color: #333333;"><span style="font-size: 14px;">نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</span></span></li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">إصدار الجهاز</td><td>2</td></tr><tr><td class="align-middle">موانئ نحاسية</td><td>8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة<br /> الدبوس 1/2 للطاقة 1؛ الدبوس 3/4 لإنذار الأعطال؛ الدبوس 5/6 للطاقة 2</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>One relay output for power failure. Alarm relay current carry ability: 1A @ DC 24V</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>135 × 87.8 × 32 مم</td></tr><tr><td class="align-middle">وزن</td><td>472 غرام</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>DC 12 to 48V<br /> AC 24V</td></tr><tr><td class="align-middle">استهلاك الطاقة / تبديدها</td><td>4.5 watts/15BTU (System on)<br /> 10 watts/34BTU (Full loading)</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">حاوية</td><td>علبة معدنية IP30</td></tr><tr><td class="align-middle">تثبيت</td><td>طقم سكة DIN وطقم التثبيت على الحائط</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br /> Power 1, Power 2, Fault Alarm<br /> الموانئ:<br /> 10/100 Link/Act<br /> 1000 Link/Act</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>16 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>11.9 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8 آلاف مشاركة </td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات 802.1Q<br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN<br /> تقنية النفق Q-in-Q في معيار 802.1ad<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP والوصلة الثابتة<br /> يدعم 8 مجموعات من الخطوط الرئيسية مع 8 منافذ لكل خط رئيسي</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة STP، IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>IGMP (v2/v3) snooping<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>MLD (v1/v2) snooping, up to 256 multicast groups</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 تعيين معرف إلى 8 مستويات أولوية قائمة الانتظار <br /> - رقم المنفذ <br /> أولوية 802.1p<br /> - علامة VLAN 802.1Q<br /> - حقل DSCP في حزمة IP<br /> تصنيف حركة المرور، أولوية صارمة، وWRR</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>معيار IEEE 802.1X – المصادقة المستندة إلى المنفذ<br /> عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> بروتوكول LLDP <br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت/كلاود فيور</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (الصدمة)<br /> IEC60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> ITU G.8032 ERPS Ring</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من -40 إلى 75 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 75 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 236
  • users_manual_5_date: 20090820
  • users_manual_5_version: 1.0
  • users_manual_5_description: الإصدار الأولي
  • users_manual_5_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/EM-IGS-801M_v1.0.pdf
  • ec_declaration_1_date: 20241211
  • ec_declaration_1_version: 2.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/igs-801m/IGS-801Mv2_FCC.pdf
  • firmware_5_date: 20160914
  • firmware_5_version: 2.0b160307
  • firmware_5_description: For Hardware version 2 only.Function Added: Fault Alarm Feature.
  • firmware_5_download_pdf: https://www.planet.com.tw/storage/products/25685/FW-IGS-801M_v2.0b160307.zip
  • hide_related_products_tab: 0
  • rank_math_focus_keyword: IGS-801M

8-Port 10/100/1000Mbps Managed Industrial Ethernet Switch

» IGS-801M

Perfect, Slim-type Managed Switch with More Practicability and Convenience

PLANET IGS-801M is an Industrial 8-Port Full Gigabit Managed Ethernet Switch specially designed to transmit reliable but high-speed data in heavy industrial demanding environments. It provides eight 10/100/1000BASE-T copper ports delivered in an IP30 rugged strong case with redundant power system. Besides support for 16Gbps switch fabric to handle extremely large amounts of video, voice and important data in a secure topology, the IGS-801M provides user-friendly but advanced إدارة IPv6/IPv4 interfaces and abundant L2/L4 switching functions. It is the best investment for industrial business expanding or upgrading its network infrastructure.

IGS 801Mv2.1 1

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The IGS-801M supports SSHv2 and TLS protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as مراقبة بروتوكول DHCP، وحماية مصدر IP، وفحص ARP الديناميكي حماية،, 802.1x قائم على المنافذ التحكم في الوصول إلى الشبكة،, نصف القطر و TACACS+ إدارة حسابات المستخدمين،, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

IGS 801Mv2.1 4 N

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The IGS-801M supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

IGS 801Mv2.1 5

تصميم مقاوم للظروف البيئية

With IP30 aluminum industrial case protection, the IGS-801M provides a high level of immunity against electromagnetic interference and heavy electrical surges which are usually found on plant floors or in curb-side traffic control cabinets. It also possesses an integrated power supply source with wide range of voltages (12 to 48V DC أو 24 فولت تيار متردد) for worldwide high availability applications requiring dual or backup power inputs. Being able to operate under the temperature range from -40 to 75 degrees C, the IGS-801M can be placed in almost any difficult environment.

 

ميزات الطبقة الثانية القوية

The IGS-801M can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حماية BPDU، والتجسس على IGMP, ، و MLD snooping. Via the link aggregation, the IGS-801M allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well. Also, the بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

GS 4210 24P4C 1 L

 

إدارة حركة المرور بكفاءة

The IGS-801M is loaded with robust QoS features and powerful traffic management to enhance services to business-class data, voice and video solutions. The functionality includes broadcast/multicast storm control, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

PLANET IGS-801M offers comprehensive IPv4/IPv6 Layer 2 to Layer 4 Access Control List (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X قائم على المنافذ مصادقة المستخدم والجهاز، والتي يمكن نشرها مع RADIUS لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم. منفذ محمي يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. علاوة على ذلك،, أمن الموانئ تتيح هذه الوظيفة تحديد عدد أجهزة الشبكة المتصلة بمنفذ معين. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

إدارة ودودة وآمنة 

For efficient management, the IGS-801M is equipped with Command line, Web and SNMP management interfaces.

  • مع المدمج عبر الإنترنت management interface, the IGS-801M offers an easy-to-use, platform-independent management and configuration facility.
  • For text-based management, it can be accessed via Telnet.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

Moreover, the IGS-801M offers secure remote management by supporting SSHv2, TLSv1.2 and SNMPv3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

 

IGS 801Mv2.1 6 

ITU-T G.8032 ERPS with PoE IP Office Solution for SMBs/Workgroups

The IGS-801M features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) technology into customer’s automation network to enhance system reliability and uptime. 

 

 

 Industrial Area Manageable Switch for Data Collection and Forwarding

The IGS-801M offers high performance and high reliability to make sure the continuous industrial operation in harsh environments such as control cabinet of transportation, factory floors, outdoor space, and the places where the temperature is extremely low or high. With a non-blocking design and desktop size, the installation of PLANET IGS-801M 8-port Gigabit Managed Industrial Ethernet Switch is as easy as that of a Fast Ethernet network and it is helpful to build a Gigabit high-bandwidth switched network quickly. 

 

To further expand the current network, the IGS-801M provides advanced Web and SNMP management interface to meet this kind of demand. With its built-in web-based management, the IGS-801M offers an easy-to-use, platform-independent management and configuration facility. The IGS-801M supports standard Simple Network Management Protocol (SNMP) that makes the managed switch able to be monitored via any standard-based management software. With the IGS-801M, which complies with all the requirements of industrial applications, customers may enjoy high reliability, recovery capability and safe Ethernet network operation.

منفذ فعلي

  • 8 منافذ 10/100/1000BASE-T موصل RJ45 نحاسي

 

علبة صناعية وتركيب

  • علبة ألومنيوم IP30 
  • تصميم للتركيب على سكة DIN أو على الحائط
  • تصميم الطاقة الاحتياطية
    • من 12 إلى 48 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية
    • محول طاقة تيار متردد 24 فولت مقبول
  • يدعم حماية EFT 6000VDC لخطوط الطاقة 
  • Supports 6000VDC Ethernet ESD protection 
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN الصوتية
    • شبكة VLAN خاصة
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • STP BPDU Guard, BPDU filtering and BPDU forwarding
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
  • أمان نظام التشغيل ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر أوامر Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر واجهة الويب
    • صور مزدوجة
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الكابلات
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • تسجيل رسائل الأحداث على خادم Syslog البعيد
  • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر

مواصفات الأجهزة
إصدار الجهاز2
موانئ نحاسية8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
موصلكتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة
الدبوس 1/2 للطاقة 1؛ الدبوس 3/4 لإنذار الأعطال؛ الدبوس 5/6 للطاقة 2
جهاز إنذارOne relay output for power failure. Alarm relay current carry ability: 1A @ DC 24V
الأبعاد (العرض × العمق × الارتفاع)135 × 87.8 × 32 مم
وزن472 غرام
متطلبات الطاقةDC 12 to 48V
AC 24V
استهلاك الطاقة / تبديدها4.5 watts/15BTU (System on)
10 watts/34BTU (Full loading)
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
حاويةعلبة معدنية IP30
تثبيتطقم سكة DIN وطقم التثبيت على الحائط
قادنظام:
Power 1, Power 2, Fault Alarm
الموانئ:
10/100 Link/Act
1000 Link/Act
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج16 جيجابت في الثانية / بدون حظر
معدل نقل البيانات في المحول عند 64 بايت11.9 مليون حزمة في الثانية
جدول العناوين8 آلاف مشاركة
مخزن البيانات المشترك4.1 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو10 كيلوبايت
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
شبكة VLANشبكة VLAN المستندة إلى علامات 802.1Q
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تقنية النفق Q-in-Q في معيار 802.1ad
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
تجميع الروابطبروتوكول IEEE 802.3ad LACP والوصلة الثابتة
يدعم 8 مجموعات من الخطوط الرئيسية مع 8 منافذ لكل خط رئيسي
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة STP، IEEE 802.1D
بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IGMP (v2/v3) snooping
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDMLD (v1/v2) snooping, up to 256 multicast groups
جودة الخدمة8 تعيين معرف إلى 8 مستويات أولوية قائمة الانتظار
- رقم المنفذ
أولوية 802.1p
- علامة VLAN 802.1Q
- حقل DSCP في حزمة IP
تصنيف حركة المرور، أولوية صارمة، وWRR
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
أمن الموانئمعيار IEEE 802.1X – المصادقة المستندة إلى المنفذ
عميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةمتصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت/كلاود فيور
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (الصدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3ab جيجابت 1000BASE-T
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
ITU G.8032 ERPS Ring
بيئة
التشغيلدرجة الحرارة: من -40 إلى 75 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 75 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2025/16/052.1

IGS-801M

Download Icon
تاريخإصداروصفتحميل
2024/03/042.3

[إصدار للأجهزة الإصدار 2.0.]
قم بتعديل محتويات الدليل السريع.

Download Icon
2021/03/092.2

[إصدار للأجهزة الإصدار 2.0.]
قم بتعديل محتويات الدليل السريع.

Download Icon
2019/06/092.1

[إصدار للأجهزة الإصدار 2.0.]
Release for new CIS housing printing.

Download Icon
2015/15/092.0

إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon
2009/20/081.0

الإصدار الأولي

Download Icon
تاريخإصداروصفتحميل
2025/11/092.1

[إصدار للأجهزة الإصدار 2.0.]
قم بتعديل محتويات دليل الأوامر.

Download Icon
2023/28/042.0

[دليل الأوامر]
إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon
2022/06/072.2

[إصدار للأجهزة الإصدار 2.0.]
New Web Style format.

Download Icon
2016/14/102.1

[إصدار للأجهزة الإصدار 2.0.]
Add Falut Alarm configuration page.

Download Icon
2015/15/092.0

إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon
2009/20/081.0

الإصدار الأولي

Download Icon
تاريخإصداروصفتحميل
2024/11/122.0

إعلان المفوضية الأوروبية

Download Icon
2024/11/122.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2025/08/122.305b251128

[إصدار للأجهزة الإصدار 2.0.]
تم تحسينه لدعم منصة CloudNMS وتطبيقات الجوال.

Download Icon
2024/04/102.305b240227

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة الوظيفة التالية:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon
2021/07/052.305b210419

[إصدار للأجهزة الإصدار 2.0.]
1. Added ERPS ring support.
2. Added enhanced cybersecurity support.

Download Icon
2021/08/012.305b201225

[إصدار للأجهزة الإصدار 2.0]
1.Supports PLANET CloudViewer app and NMS controller
2.Supports SNMP LLDP MIB
3.Supports Cybersecurity

Download Icon
2016/14/102.0b161007

For Hardware version 2 only.Added SNMP for allowing to detect Power1, 2 and Fault. (Needs to use PLANET Private MIB)

Download Icon
2016/14/092.0b160307

For Hardware version 2 only.Function Added: Fault Alarm Feature.

Download Icon

معلومات الطلب

IGS-801M

8-Port 10/100/1000Mbps Managed Industrial Ethernet Switch

معلومات الطلب

IGS-801M

8-Port 10/100/1000Mbps Managed Industrial Ethernet Switch
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!