بيانات المنتج

  • رمز المنتج: MGS-6320-2T6S2X
  • product_editor_4418_tab_content: <strong>تصميم مُحسَّن لشبكة منطقة حضرية </strong> By means of improving the technology of Optical Fiber Ethernet with high-flexible, high-extendable and easy-installation features, the MGS-6320-2T6S2X offers the data exchange speed of Optical Fiber up to 10Gbps (port 9 and port 10only), and the distance of Gigabit Optical Fiber up to 120km. It supports service providers, such as ISP and Telecom, to install Metropolitan Area Network (MAN) based on Fiber technology to the WAN Internet Service.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6320-2T6S2X-51.png" width="700" height="606" />     <strong>حل ممتاز لمفتاح القسم/المركز</strong> With 10 Gigabit ports, the MGS-6320-2T6S2X is able to connect up to 10 edge switches in the Ethernet environment. Moreover, the MGS-6320-2T6S2X provides 68 Gigabit per second switch fabric and high bandwidth for backbone connection. The MGS-6320-2T6S2X F is an excellent choice of core layer switch for a Gigabit network.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6320-2T6S2X-6.png" alt="" width="700" height="557" /> <strong>Layer 3 VLAN Static Routing Application</strong> With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the MGS-6320-2T6S2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 1K routing entries. The MGS-6320-2T6S2X is certainly a cost-effective and ideal solution for enterprises. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6320-2T6S2X-7.png" alt="" width="700" height="476" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li>2-port 100/1000BASE-T RJ45 copper (Port 1 to port 2)</li> <li>2-port 100/1000X SFP (Port 3 to port 4)</li> <li>4-port 100/1000/2500BASE-X SFP (Port 5 to port 8)</li> <li>2-port 1G/2.5G/10G SFP+ (Port 9 to port 10)</li> <li>واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين</li> </ul>   <strong>نظام طاقة احتياطي</strong> <ul> <li>Redundant Power System: 100V ~ 240V AC/Dual 24V ~ 57V DC</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul>   <strong>المدخلات الرقمية / المخرجات الرقمية</strong> <ul> <li>2 مدخل رقمي (DI)</li> <li>2 مخرج رقمي (DO)</li> <li>يدمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل الإنذار إلى شبكة IP عبر SNMP trap</li> </ul>   <strong>تصميم الأجهزة</strong> <ul> <li>درجة حرارة التشغيل من -10 إلى 60 درجة مئوية لمدخلات الطاقة المستمرة فقط</li> <li>13-inch desktop size, 19-inch rack-mountable</li> <li>إنذار مرحل لعطل المنفذ، انقطاع التيار الكهربائي</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>Pv4 dynamic routing protocol supports RIPv2 and OSPFv2 and IPv6 OSPFv3</li> <li>يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>دعم مكافحة العواصف <ul> <li>البث / البث المتعدد / البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>عزل المنافذ</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>ترجمة VLAN</li> <li>شبكة VLAN الصوتية</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>Spanning Tree Protoco</strong>l <ul> <li>بروتوكول الشجرة الممتدة STP، IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w</li> <li>بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (الوصلة الثابتة)</li> <li>Maximum 5 trunk groups, up to 10 ports per trunk group</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>IEEE 1588v2 PTP (Precision Time Protocol)°transparent clock mode</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>IP TOS/DSCP/IP Precedence</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>سياسات تنظيم حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف DHCP <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>UPnP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>2 100/1000BASE-T RJ45 auto-MDI/MDI-X ports (Port 1 and port 2)</td> </tr> <tr> <td class="align-middle">منافذ SFP</td> <td>2 1000BASE-SX/LX/BX SFP ports (Port 3 and port 4) Compatible with 100BASE-FX SFP. 4 100/1000/2500BASE-X SFP ports (Port 5 and port 8)</td> </tr> <tr> <td class="align-middle">منافذ SFP+</td> <td>2 1000/2500/10GBASE-X SFP ports (Port 9 and port 10)</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">كبش</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>330.2 × 153 × 44 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1486g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>AC 100~240V, 50/60Hz 1A 24V DC @ 1.5A, Range: 24V ~ 57V DC</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max. 16.2 watts/55.2 BTU (AC input) Max. 17.6 watts/60 BTU (DC input)</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for power failure. Alarm Relay current carry ability: 1A @ DC 24V</td> </tr> <tr> <td class="align-middle">دي/دو</td> <td>مدخلان رقميان (DI): المستوى 0: من -24 فولت إلى 2.1 فولت (±0.1 فولت) المستوى 1: من 2.1 فولت إلى 24 فولت (±0.1 فولت) حمل الإدخال حتى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى. مخرجان رقميان (DO): جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> PWR (Green), DC 1 (Green), DC 2 (Green) DI/DO (Red), Alarm (Red), Ring (Green), Ring Owner (Green)<b>Gigabit RJ45 Ports (Ports 1 to 2)</b> 100 LNK/ACT (Amber) 1G LNK/ACT (Green)<b>Gigabit SFP Ports (Ports 3 to 4)</b> 100 LNK/ACT (Amber) 1G LNK/ACT (Green) <b>Gigabit SFP Ports (Ports 5 to 8)</b> 100 LNK/ACT (Amber) 1G/2.5G LNK/ACT (Green) <b>10 Gigabit SFP Ports (Ports 9 to 10)</b> 10G LNK/ACT (Amber) 1G/2.5G LNK/ACT (Green)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>68Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>50.59Mpps @ 64Bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">كبش</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>Max. 32 VLAN interfaces</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 32 static route entries Max. 1K routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv1/v2 IPv4 OSPFv2 IPv6 OSPFv3 IPv4 hardware static routing IPv6 hardware static routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow Control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما تدعم ما يصل إلى 5 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN المستندة إلى الوسوم IEEE 802.1Q، ونفق Q-in-Q IEEE 802.1ad، وشبكة VLAN الخاصة الطرفية (PVE)، وشبكة VLAN المستندة إلى عناوين MAC، وشبكة VLAN المستندة إلى البروتوكول، وشبكة VLAN الصوتية، وتسجيل شبكة VLAN متعددة البث (MVR)، وبروتوكول GVRP، وما يصل إلى 4000 مجموعة VLAN من أصل 4094 معرّف VLAN.</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/Static Trunk Supports 5 trunk groups with 10 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل - رقم المنفذ - أولوية 802.1p - علامة VLAN 802.1Q - حقل DSCP/TOS في حزمة IP</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP (الإصدارات 1/2/3) خاصية التجسس، ويدعم ما يصل إلى 255 مجموعة بث متعدد، بالإضافة إلى وضع الاستعلام في بروتوكول IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>خاصية التجسس في بروتوكول MLD (الإصدار 1/الإصدار 2)، تدعم ما يصل إلى 255 مجموعة بث متعدد، بالإضافة إلى دعم وضع الاستعلام في بروتوكول MLD.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>Per port bandwidth control Ingress: 500Kb~13128Mbps Egress: 500Kb~13128Mbps</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>IP-based ACL/MAC-based ACL ACL based on: - MAC Address - IP Address - Ethertype - Protocol Type - VLAN ID - DSCP - 802.1p Priority Up to 512 entries</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة المحول</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، نظام PLANET NMS وCloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد، سجل النظام المحلي، SMTP</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>SNMP MIBs RFC 1213 MIB-II RFC 2863 IF-MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2737 Entity MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2618 RADIUS Client MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE802.3 10BASE-T IEEE802.3u 100BASE-TX IEEE802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3bz 2.5GBASE-X IEEE 802.3ae 10Gb/s Ethernet IEEE802.3x flow control and back pressure IEEE802.3ad port trunk with LACP IEEE802.1D Spanning Tree Protocol IEEE802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE802.1p Class of Service IEEE802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 2453 RIP v2</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>Temperature: -10 ~ 60 degrees C for DC power input 0 ~ 50 degrees C for AC power input Relative Humidity: 5 ~ 95% (non-condensing)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 706
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="table-responsive"> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">MGS-6320-2T6S2X</h3> </td> <td>L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch</td> </tr> </tbody> </table> </div>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:5:{i:0;s:5:"16518";i:1;s:5:"16517";i:2;s:5:"16516";i:3;s:5:"16515";i:4;s:5:"16514";}
  • ورقة البيانات: 1
  • دليل سريع: 2
  • دليل المستخدم:
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • datasheet_0_date: 20220930
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: MGS-6320-2T6S2X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-2T6S2X/C-MGS-6320-2T6S2X_L.pdf
  • quick_guide_0_date: 20240524
  • quick_guide_0_version: 3.5
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-2T6S2X/EMQ-MGSW_MGSD%20series_v3.5.pdf
  • quick_guide_1_date: 20220819
  • quick_guide_1_version: 3.4
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-2T6S2X/EMQ-MGSW_MGSD%20series_v3.4.pdf
  • firmware_0_date: 20241217
  • firmware_0_version: 1.2103b241119
  • firmware_0_description: تمت إضافة وظيفة جديدة: - تمت إضافة وظيفة PSTI. تحديث البرنامج الثابت لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA). *ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في التحديث.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-2T6S2X/FW-MGS-6320-2T6S2X_v1.2103b241119.zip
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>تصميم مُحسَّن لشبكة منطقة حضرية </strong></p><p>By means of improving the technology of Optical Fiber Ethernet with high-flexible, high-extendable and easy-installation features, the MGS-6320-2T6S2X offers the data exchange speed of Optical Fiber up to 10Gbps (port 9 and port 10only), and the distance of Gigabit Optical Fiber up to 120km. It supports service providers, such as ISP and Telecom, to install Metropolitan Area Network (MAN) based on Fiber technology to the WAN Internet Service.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6320-2T6S2X-51.png" width="700" height="606"></p><p> </p><p> </p><p><strong>حل ممتاز لمفتاح القسم/المركز</strong></p><p>With 10 Gigabit ports, the MGS-6320-2T6S2X is able to connect up to 10 edge switches in the Ethernet environment. Moreover, the MGS-6320-2T6S2X provides 68 Gigabit per second switch fabric and high bandwidth for backbone connection. The MGS-6320-2T6S2X F is an excellent choice of core layer switch for a Gigabit network.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6320-2T6S2X-6.png" alt="" width="700" height="557"></p><p><strong>Layer 3 VLAN Static Routing Application</strong></p><p>With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the MGS-6320-2T6S2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 1K routing entries. The MGS-6320-2T6S2X is certainly a cost-effective and ideal solution for enterprises.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6320-2T6S2X-7.png" alt="" width="700" height="476"></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong></p><ul> <li>2-port 100/1000BASE-T RJ45 copper (Port 1 to port 2)</li> <li>2-port 100/1000X SFP (Port 3 to port 4)</li> <li>4-port 100/1000/2500BASE-X SFP (Port 5 to port 8)</li> <li>2-port 1G/2.5G/10G SFP+ (Port 9 to port 10)</li> <li>واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين</li> </ul><p> </p><p><strong>نظام طاقة احتياطي</strong> </p><ul> <li>Redundant Power System: 100V ~ 240V AC/Dual 24V ~ 57V DC</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul><p> </p><p><strong>المدخلات الرقمية / المخرجات الرقمية</strong></p><ul> <li>2 مدخل رقمي (DI)</li> <li>2 مخرج رقمي (DO)</li> <li>يدمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل الإنذار إلى شبكة IP عبر SNMP trap</li> </ul><p> </p><p><strong>تصميم الأجهزة</strong></p><ul> <li>درجة حرارة التشغيل من -10 إلى 60 درجة مئوية لمدخلات الطاقة المستمرة فقط</li> <li>13-inch desktop size, 19-inch rack-mountable</li> <li>إنذار مرحل لعطل المنفذ، انقطاع التيار الكهربائي</li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>Pv4 dynamic routing protocol supports RIPv2 and OSPFv2 and IPv6 OSPFv3</li> <li>يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>دعم مكافحة العواصف <ul> <li>البث / البث المتعدد / البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>عزل المنافذ</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>ترجمة VLAN</li> <li>شبكة VLAN الصوتية</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>Spanning Tree Protoco</strong>l <ul> <li>بروتوكول الشجرة الممتدة STP، IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w</li> <li>بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (الوصلة الثابتة)</li> <li>Maximum 5 trunk groups, up to 10 ports per trunk group </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين </li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>IEEE 1588v2 PTP (Precision Time Protocol)°transparent clock mode</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>IP TOS/DSCP/IP Precedence</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>سياسات تنظيم حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف DHCP <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>UPnP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>2 100/1000BASE-T RJ45 auto-MDI/MDI-X ports <br /> (Port 1 and port 2)</td></tr><tr><td class="align-middle">منافذ SFP</td><td>2 1000BASE-SX/LX/BX SFP ports (Port 3 and port 4)<br /> متوافق مع 100BASE-FX SFP.<br /> 4 100/1000/2500BASE-X SFP ports (Port 5 and port 8)</td></tr><tr><td class="align-middle">منافذ SFP+</td><td>2 1000/2500/10GBASE-X SFP ports (Port 9 and port 10)</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">كبش</td><td>512 ميجابايت</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>64 ميجابايت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>330.2 × 153 × 44 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>1486g</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>AC 100~240V, 50/60Hz 1A<br /> 24V DC @ 1.5A, Range: 24V ~ 57V DC</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>Max. 16.2 watts/55.2 BTU (AC input)<br /> Max. 17.6 watts/60 BTU (DC input)</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>One relay output for power failure. Alarm Relay current carry ability: 1A @ DC 24V</td></tr><tr><td class="align-middle">دي/دو</td><td>2 مدخل رقمي (DI): المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)<br /> المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)<br />  Input Load to 24V DC, 10mA max.<br /> 2 مخرج رقمي (DO): جامع مفتوح إلى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b> <br />  PWR (Green), DC 1 (Green), DC 2 (Green)<br />  DI/DO (Red), Alarm (Red), Ring (Green), Ring Owner (Green)<br /> <br /> <b>Gigabit RJ45 Ports (Ports 1 to 2)</b><br />  100 LNK/ACT (Amber)<br />  1G LNK/ACT (Green)<br /> <br /> <b>Gigabit SFP Ports (Ports 3 to 4)</b><br />  100 LNK/ACT (Amber)<br />  1G LNK/ACT (Green)<br /> <br /> <b>Gigabit SFP Ports (Ports 5 to 8)</b><br />  100 LNK/ACT (Amber)<br />  1G/2.5G LNK/ACT (Green)<br /> <br /> <b>10 Gigabit SFP Ports (Ports 9 to 10)</b><br /> 10G LNK/ACT (كهرماني)<br />  1G/2.5G LNK/ACT (Green)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>68Gbps/non-blocking</td></tr><tr><td class="align-middle">الإنتاجية</td><td>50.59Mpps @ 64Bytes packet</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">كبش</td><td>512 ميجابايت</td></tr><tr><td class="align-middle">فلاش</td><td>64 ميجابايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>Max. 32 VLAN interfaces</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>Max. 32 static route entries<br /> Max. 1K routing table entries</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>IPv4 RIPv1/v2<br /> بروتوكول IPv4 OSPFv2<br /> بروتوكول IPv6 OSPFv3<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في إمكانيات وصلة المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN القائمة على الوسوم IEEE 802.1Q،, <br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> GVRP<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/Static Trunk<br /> Supports 5 trunk groups with 10 ports per trunk group</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> - رقم المنفذ <br /> أولوية 802.1p<br /> - علامة VLAN 802.1Q<br /> - حقل DSCP/TOS في حزمة IP</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة IGMP (الإصدار 1/الإصدار 2/الإصدار 3)، حتى 255 مجموعة بث متعدد<br /> دعم وضع استعلام IGMP</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>خاصية التجسس MLD (الإصدار 1/الإصدار 2)، حتى 255 مجموعة بث متعدد<br /> دعم وضع الاستعلام MLD</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> Ingress: 500Kb~13128Mbps<br /> Egress: 500Kb~13128Mbps</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> - عنوان MAC<br /> - عنوان IP<br /> - إيثرتايب<br /> - نوع البروتوكول<br /> - معرف الشبكة المحلية الظاهرية (VLAN ID)<br /> - DSCP<br /> - أولوية 802.1p<br /> ما يصل إلى 512 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 512 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة المحول</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة PLANET و CloudViewer</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام المحلي<br /> SMTP</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs) <br /> RFC 1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2737 Entity MIB<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2618 RADIUS Client MIB<br /> RFC 3411 SNMP-Frameworks-MIB <br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> MAU-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE802.3 10BASE-T<br /> IEEE802.3u 100BASE-TX<br /> IEEE802.3z 1000BASE-SX/LX<br /> IEEE 802.3ab 1000BASE-T<br /> IEEE 802.3bz 2.5GBASE-X<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE802.3x<br /> وصلة منفذ IEEE802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 2453 RIP v2</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>Temperature: -10 ~ 60 degrees C for DC power input<br />        0 ~ 50 degrees C for AC power input<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: MGS-6320-2T6S2X

L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

» MGS-6320-2T6S2X

Multi-gigabit SFP Fiber Port Switch for Growing Long-Reach Networking of Enterprises, Telecoms and Campuses

PLANET MGS-6320-2T6S2X Layer 3 Managed Metro Ethernet Switch supports both IPv4 و IPv6 protocols و Layer 3 OSPFv2/v3 dynamic routing and static routing, and provides 2 100/1000Mbps TP ports, 2 100/1000Mbps dual speed SFP fiber ports, 4 100/1000/2500Mbps SFP ports و 2 1G/2.5G/10Gbps SFP+ ports delivered in a rugged strong case. It is capable of providing non-blocking switch fabric and wire-speed throughput as high as 68Gbps في نطاق درجة الحرارة من من -10 إلى 60 درجة مئوية without any packet loss and CRC error, which greatly simplify the tasks of upgrading the enterprise LAN for catering to increasing bandwidth demands. With such a favorable data link capability, hardware-based Layer 3 routing performance, Layer 2 and Layer 4 switching engine and user-friendly yet advanced IPv6/IPv4 management interfaces, the MGS-6320-2T6S2X is specially designed for service providers to deliver profitable long-distance Ethernet network and adopts “مدخل أمامي” design, making the wiring and maintenance of the MGS-6320-2T6S2X placed in a cabinet very easy for technicians.

 

MGS 6320 2T6S2X Front Panel Introducton

حل إيثرنت مرن وقابل للتوسيع بسرعة 10 جيجابت

10G Ethernet is a big leap in the evolution of Ethernet. Each of the 10G SFP+ slots in the MGS-6320-2T6S2X supports triple speed and 10GBASE-SR/LR or 2500BASE-X and 1000BASE-SX/LX. With its 2-port,10G Ethernet link capability, the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. The MGS-6320-2T6S2X provides broad bandwidth and powerful processing capacity

 edm MGS 6320 2T6S2X

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The MGS-6320-2T6S2X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) دمج تقنية بروتوكول الشجرة الممتدة (802.1w RSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة معينة، يمكن أن يكون وقت الاسترداد أقل من 10 مللي ثانية لإعادة الشبكة بسرعة إلى وضعها الطبيعي.

 

Common Non PoE switch ERPS for Ring

 

طاقة احتياطية للتيار المتردد والتيار المستمر لضمان التشغيل المستمر 

To enhance the operation reliability and flexibility, the MGS-6320-2T6S2X is equipped with one 100 ~ 240V AC power supply unit and two additional 24 ~ 57V DC موصلات إدخال الطاقة لتركيب أنظمة إمداد الطاقة الاحتياطية. صُممت أنظمة الطاقة الاحتياطية خصيصًا لتلبية متطلبات المنشآت عالية التقنية التي تتطلب أعلى مستويات موثوقية الطاقة. علاوة على ذلك، مع 24~ 57V DC power supply implemented, the MGS-6320-2T6S2X can be applied as the telecom level device that could be located in the electronic room.

 

مدخلات ومخرجات رقمية للإنذار الخارجي

The MGS-6320-2T6S2X supports Digital Input, and Digital Output on the front panel. The external alarm offers technicians the ability to use المدخلات الرقمية to detect, and log external device status (such as door intrusion detector) for the alarm as مخرج رقمي could be used to alarm if the MGS-6320-2T6S2X has port link down, link up or power failure.

MGS 6320 2T6S2X 1

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

لا تتطلب ميزة الأمن السيبراني المُدمجة لحماية إدارة المحولات في الشبكات الحيوية أي جهد أو تكلفة تُذكر لتثبيتها. ويتم استخدام بروتوكولي SSHv2 وTLSv1.2 لتوفير حماية قوية ضد التهديدات المتقدمة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان في وقت وجهد أقل بكثير من السابق.

MGS 6320 2T6S2X 2 N

 

حل مُدار فعال من حيث التكلفة لمحول جيجابت IPv6 لشبكات إيثرنت الحضرية

To fulfill the demand for ISP to build the IPv6 (Internet Protocol version 6) network infrastructure speedily, the MGS-6320-2T6S2X supports both IPv4 and IPv6 management functions. It can work with original IPv4 network structure and also support the new IPv6 network structure. With easy and friendly management interfaces and plenty of management functions included, the MGS-6320-2T6S2X Metro Ethernet Switch is the best choice for ISP and service providers to build the IPv6 FTTx edge service and for industries to connect with IPv6 network.

Common IPv6 IPv4 Dual Stack Management

 

دعم التوجيه من الطبقة الثالثة

The MGS-6320-2T6S2X enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, the RIP (Routing Information Protocol) or بروتوكول OSPF (فتح أقصر مسار أولاً) يتم ضبط الإعدادات تلقائيًا. 

يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 

بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

ميزات الطبقة الثانية القوية

The MGS-6320-2T6S2X can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and شبكة VLAN من نوع Q-in-Q, بروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حارس وحدة توزيع الطاقة (BPDU), التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. Via the link aggregation, the MGS-6320-2T6S2X allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well.  Also, the بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

Common Robust Layer 2 Features

 

إدارة حركة المرور بكفاءة

The MGS-6320-2T6S2X is loaded with robust QoS features and powerful traffic management to enhance services to business-class data, voice, and video solutions. The functionality includes broadcast/multicast مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

The MGS-6320-2T6S2X offers comprehensive Layer 2 to Layer 4 Access Control List (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based user authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy. The network administrators can now construct highly-secure corporate networks with considerably less time and effort than before.

 

حماية متقدمة لشبكة IP

The MGS-6320-2T6S2X also provides التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

الإدارة الفعالة

For efficient management, the MGS-6320-2T6S2X is equipped with Command line, Web and SNMP management interfaces.

  • مع المدمج عبر الإنترنت management interface, the MGS-6320-2T6S2X offers an easy-to-use, platform-independent management and configuration facility.
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

 

Common Secure Management

 

حلول الإدارة عن بعد

PLANET’s Universal Network Management System (UNI-NMS) and CloudViewer app support IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS or CloudViewer app, all kinds of businesses can now be speedily and efficiently managed from one platform.

XGS 6320 8X8TR XGS 6320 12X4TR 4

 

حلول مرنة وقابلة للتوسيع

The mini-GBIC slots built in the MGS-6320-2T6S2X support multi-speed, 100BASE-FX, 1000BASE-SX/LX, 2500BASE-X و 10GBASE-X SFP (Small Form-factor Pluggable) fiber-optic modules, meaning the administrator now can flexibly choose the suitable SFP transceiver according to not only the transmission distance but also the transmission speed required. The distance can be extended from 300 meters to 2 kilometers (multi-mode fiber) and up to above 10/20/40/60/80/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data centers and distributions.

 

آلية تشخيص ذكية لمرض SFP

The MGS-6320-2T6S2X  supports SFP-DDM (شاشة التشخيص الرقمية) function that can easily monitor real-time parameters of the SFP for network administrator, such as optical output power, optical input power, temperature, laser bias current, and transceiver supply voltage.

Common Intelligent SFP SFP+ Diagnosis Mechanism

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The MGS-6320-2T6S2X is ideal for telecom and Carrier Ethernet applications, supporting MEF service delivery and timing over packet solutions for IEEE 1588 and synchronous Ethernet.

MGS 6320 2T6S2X 3

تنبيه حدث SMTP/SNMP

Though most NVR or camera management software offers SMTP email alert function, the MGS-6320-2T6S2X further provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection.

MGS 6320 2T6S2X 4

تصميم مُحسَّن لشبكة منطقة حضرية 

By means of improving the technology of Optical Fiber Ethernet with high-flexible, high-extendable and easy-installation features, the MGS-6320-2T6S2X offers the data exchange speed of Optical Fiber up to 10Gbps (port 9 and port 10only), and the distance of Gigabit Optical Fiber up to 120km. It supports service providers, such as ISP and Telecom, to install Metropolitan Area Network (MAN) based on Fiber technology to the WAN Internet Service.

 

 

 

حل ممتاز لمفتاح القسم/المركز

With 10 Gigabit ports, the MGS-6320-2T6S2X is able to connect up to 10 edge switches in the Ethernet environment. Moreover, the MGS-6320-2T6S2X provides 68 Gigabit per second switch fabric and high bandwidth for backbone connection. The MGS-6320-2T6S2X F is an excellent choice of core layer switch for a Gigabit network.

 

Layer 3 VLAN Static Routing Application

With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the MGS-6320-2T6S2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 1K routing entries. The MGS-6320-2T6S2X is certainly a cost-effective and ideal solution for enterprises.

منفذ فعلي

  • 2-port 100/1000BASE-T RJ45 copper (Port 1 to port 2)
  • 2-port 100/1000X SFP (Port 3 to port 4)
  • 4-port 100/1000/2500BASE-X SFP (Port 5 to port 8)
  • 2-port 1G/2.5G/10G SFP+ (Port 9 to port 10)
  • واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين

 

نظام طاقة احتياطي 

  • Redundant Power System: 100V ~ 240V AC/Dual 24V ~ 57V DC
  • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
  • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
  • تحمل الأعطال والمرونة

 

المدخلات الرقمية / المخرجات الرقمية

  • 2 مدخل رقمي (DI)
  • 2 مخرج رقمي (DO)
  • يدمج أجهزة الاستشعار في نظام إنذار السيارة
  • نقل الإنذار إلى شبكة IP عبر SNMP trap

 

تصميم الأجهزة

  • درجة حرارة التشغيل من -10 إلى 60 درجة مئوية لمدخلات الطاقة المستمرة فقط
  • 13-inch desktop size, 19-inch rack-mountable
  • إنذار مرحل لعطل المنفذ، انقطاع التيار الكهربائي

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • Pv4 dynamic routing protocol supports RIPv2 and OSPFv2 and IPv6 OSPFv3
  • يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

ميزات الطبقة الثانية

  • دعم مكافحة العواصف
    • البث / البث المتعدد / البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • عزل المنافذ
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN قائمة على البروتوكول
    • ترجمة VLAN
    • شبكة VLAN الصوتية
    • GVRP
  • يدعم Spanning Tree Protocol
    • بروتوكول الشجرة الممتدة STP، IEEE 802.1D
    • بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w
    • بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN
    • تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (الوصلة الثابتة)
    • Maximum 5 trunk groups, up to 10 ports per trunk group 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين 
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • IEEE 1588v2 PTP (Precision Time Protocol)°transparent clock mode

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • IP TOS/DSCP/IP Precedence
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • سياسات تنظيم حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3
  • يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ IPv4 IGMP Snooping
  • تصفية منافذ IPv6 MLD Snooping
  • دعم تسجيل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • إدارة تبديل الويب
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لإعلام اتصال الواجهة وفصلها
  • IPv6 إدارة عناوين IP/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • وظائف DHCP
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • UPnP
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
مواصفات الأجهزة
موانئ نحاسية2 100/1000BASE-T RJ45 auto-MDI/MDI-X ports
(Port 1 and port 2)
منافذ SFP2 1000BASE-SX/LX/BX SFP ports (Port 3 and port 4)
متوافق مع 100BASE-FX SFP.
4 100/1000/2500BASE-X SFP ports (Port 5 and port 8)
منافذ SFP+2 1000/2500/10GBASE-X SFP ports (Port 9 and port 10)
وحدة التحكممنفذ تسلسلي واحد RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
كبش512 ميجابايت
ذاكرة فلاش64 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)330.2 × 153 × 44 مم، ارتفاع وحدة واحدة
وزن1486g
متطلبات الطاقةAC 100~240V, 50/60Hz 1A
24V DC @ 1.5A, Range: 24V ~ 57V DC
استهلاك الطاقةMax. 16.2 watts/55.2 BTU (AC input)
Max. 17.6 watts/60 BTU (DC input)
جهاز إنذارOne relay output for power failure. Alarm Relay current carry ability: 1A @ DC 24V
دي/دو2 مدخل رقمي (DI): المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)
المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)
 Input Load to 24V DC, 10mA max.
2 مخرج رقمي (DO): جامع مفتوح إلى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
قادنظام:
 PWR (Green), DC 1 (Green), DC 2 (Green)
 DI/DO (Red), Alarm (Red), Ring (Green), Ring Owner (Green)

Gigabit RJ45 Ports (Ports 1 to 2)
 100 LNK/ACT (Amber)
 1G LNK/ACT (Green)

Gigabit SFP Ports (Ports 3 to 4)
 100 LNK/ACT (Amber)
 1G LNK/ACT (Green)

Gigabit SFP Ports (Ports 5 to 8)
 100 LNK/ACT (Amber)
 1G/2.5G LNK/ACT (Green)

10 Gigabit SFP Ports (Ports 9 to 10)
10G LNK/ACT (كهرماني)
 1G/2.5G LNK/ACT (Green)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج68Gbps/non-blocking
الإنتاجية50.59Mpps @ 64Bytes packet
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
كبش512 ميجابايت
فلاش64 ميجابايت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10 كيلوبايت
وظائف الطبقة 3
واجهات بروتوكول الإنترنتMax. 32 VLAN interfaces
جدول التوجيهMax. 32 static route entries
Max. 1K routing table entries
بروتوكولات التوجيهIPv4 RIPv1/v2
بروتوكول IPv4 OSPFv2
بروتوكول IPv6 OSPFv3
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في إمكانيات وصلة المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN القائمة على الوسوم IEEE 802.1Q،,
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
GVRP
ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/Static Trunk
Supports 5 trunk groups with 10 ports per trunk group
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
- رقم المنفذ
أولوية 802.1p
- علامة VLAN 802.1Q
- حقل DSCP/TOS في حزمة IP
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة IGMP (الإصدار 1/الإصدار 2/الإصدار 3)، حتى 255 مجموعة بث متعدد
دعم وضع استعلام IGMP
التجسس على MLDخاصية التجسس MLD (الإصدار 1/الإصدار 2)، حتى 255 مجموعة بث متعدد
دعم وضع الاستعلام MLD
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
Ingress: 500Kb~13128Mbps
Egress: 500Kb~13128Mbps
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
- عنوان MAC
- عنوان IP
- إيثرتايب
- نوع البروتوكول
- معرف الشبكة المحلية الظاهرية (VLAN ID)
- DSCP
- أولوية 802.1p
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
وظائف إدارة المحول
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة PLANET و CloudViewer
إدارة الفعالياتسجل النظام عن بعد
سجل النظام المحلي
SMTP
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)
RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2737 Entity MIB
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2618 RADIUS Client MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE802.3 10BASE-T
IEEE802.3u 100BASE-TX
IEEE802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
IEEE 802.3bz 2.5GBASE-X
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE802.3x
وصلة منفذ IEEE802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE802.1D
بروتوكول الشجرة الممتدة السريع IEEE802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE802.1p
وضع علامات VLAN وفقًا لمعيار IEEE802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 2453 RIP v2
بيئة
التشغيلTemperature: -10 ~ 60 degrees C for DC power input
       0 ~ 50 degrees C for AC power input
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2022/30/091.0

MGS-6320-2T6S2X

Download Icon
تاريخإصداروصفتحميل
2024/24/053.5

إصدار خاص بنسخة PSTI.

Download Icon
2022/19/083.4

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/17/121.2103b241119

تمت إضافة الوظيفة التالية:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

MGS-6320-2T6S2X

L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch

معلومات الطلب

MGS-6320-2T6S2X

L3 2-Port 100/1000T + 2-Port 100/1000X SFP + 4-Port 2.5G SFP + 2-Port 10G SFP+ Metro Ethernet Switch
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!