بيانات المنتج

  • رمز المنتج: POE-2400G
  • product_editor_4418_tab_content: <strong>Gigabit PoE+ Network Deployment</strong> The POE-2400G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 24 10/100/1000BASE-T Gigabit Ethernet ports, the POE-2400G supports full 54V DC power for any remote IEEE 802.3af/IEEE 802.3at powered device (PD).   To control the power system of your networking devices, the POE-2400G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. Furthermore, the PoE hub can be directly connected to any third-party IEEE 802.3af/802.3at compliant devices installed within 100 meters.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/POE-2400Gv6-3.png" alt="" width="700" height="565" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>واجهة المستخدم</strong> <ul> <li><strong>48-port RJ45</strong> <ul> <li>24-port 10/100/1000Mbps “<strong>Data input</strong>”</li> <li>24-port 10/100/1000Mbps “<strong>Data + Power output</strong>”</li> </ul> </li> <li>One 10/100/1000BASE-T management port</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>Complies with IEEE 802.3at Power over Ethernet Plus mid-span PSE</li> <li>Up to 24 IEEE 802.3at/802.3af devices powered</li> <li>440-watt PoE budget</li> <li>Supports PoE power up to 30.8 watts (802.3at PoE+)/15.4 watts (802.3af PoE) for each PoE port</li> <li>Automatically detects PD</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> </ul>   <strong>إدارة نقاط الطاقة عبر الإيثرنت</strong> <ul> <li>Per port PoE power schedule</li> <li>PoE function enable/disable</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> <li>فحص حالة PD</li> </ul>   <strong>حماية</strong> <ul> <li>SPI Firewall Protection</li> <li>تصفية عناوين MAC</li> <li>System CA Certificate for HTTPS</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>Web interface for remote management</li> <li>بلانيت دي دي إن إس وإيزي دي دي إن إس</li> <li>Supports Network Time Protocol (NTP)</li> <li>صيانة النظام <ul> <li>تحميل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>Reboot button for system reboot</li> <li>Reset button for system reset to factory default</li> </ul> </li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> <li>SNMP v1, v2c and v3 for system status monitoring</li> <li>SNMP trap for alarm notification of events</li> <li>System event log/remote syslog</li> <li>Scheduled System Power Rebooting</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Trace Route</li> </ul> </li> </ul>   <strong>الأجهزة</strong> <ul> <li>قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U</li> <li>زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام</li> <li>مؤشرات LED لحالة جاهزية PoE ونشاط PoE</li> <li>LED indicators for power alert and fan alert</li> <li>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</li> </ul>  
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إصدار الجهاز</td> <td>6</td> </tr> <tr> <td class="align-middle">واجهة المستخدم</td> <td>“Data” Input Ports:24 x RJ45 “Data + Power” Output Ports:24 x RJ45 Management Port:1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات</td> <td>10/100/1000Mbps</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100-240V AC, 50/60 Hz, 8A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>514 watts max./1753 BTU</td> </tr> <tr> <td class="align-middle">Ventilation</td> <td>Smart Fan x 2</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>444 x 301 x 44mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4kg</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">قاد</td> <td>System: SYS PWR x 1 (<span style="color: green;"><b>أخضر</b></span>) PoE Fail x 1 (<span style="color: red;"><b>أحمر</b></span>) Fan1 Fail x 1 (<span style="color: red;"><b>أحمر</b></span>) Fan2 Fail x 1 (<span style="color: red;"><b>أحمر</b></span>) Per PoE Port: PoE-in-Use x 1 (<span style="color: orange;"><b>العنبر</b></span>) Management port x 1: LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> <tr> <td class="align-middle">كابل الشبكة</td> <td>10BASE-T: 4-pair UTP Cat5 up to 100m (328ft) 100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft) 1000BASE-T: 4-pair UTP Cat5e, 6, up to 100m (328ft) EIA/TIA- 568 100-ohm STP (100m)</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>منتصف المدى</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port DC 54V 30.8/15.4 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>440 watts@0~40 degrees C 400 watts@41~50 degrees C Auto power budget control by over temperature protection function</td> </tr> <tr> <td class="align-middle">Number of 802.3af PDs (Class 0, 1, 2, 3) can be powered</td> <td>24</td> </tr> <tr> <td class="align-middle">Number of 802.3at PDs (Class 1, 2, 3) can be powered</td> <td>14</td> </tr> <tr> <td class="align-middle">Number of 802.3at PDs (Class 0, 4) can be powered</td> <td>14</td> </tr> </tbody> <thead> <tr> <th colspan="2">حماية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">جدار الحماية</td> <td>SPI Firewall Protection</td> </tr> <tr> <td class="align-middle">Filtering</td> <td>تصفية عناوين MAC</td> </tr> <tr> <td class="align-middle">Certificates</td> <td>System CA Certificate for HTTPS</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Management Interface</td> <td>Web, PLANET Smart Discovery Lite</td> </tr> <tr> <td class="align-middle">Secure Management Interface</td> <td>TLSv1.2, TLSv1.3</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>Power limit by consumption and classification PoE function enable/disable Per port PoE function enable/disable Per port PoE power schedule Power feeding priority PD alive check PD classification detection Current per port usage and status Total power consumption</td> </tr> <tr> <td class="align-middle">Management Feature</td> <td>IPv4 and IPv6 dual stack management Web interface for remote management PLANET DDNS and Easy DDNS Supports Network Time Protocol (NTP) System Maintenance Firmware upload via HTTP Configuration upload/download via HTTP Reboot button for system reboot Reset button for system reset to factory default PLANET Smart Discovery utility PLANET NMS system and CloudViewer for deployment management SNMP v1, v2c and v3 for system status monitoring SNMP trap for alarm notification of events System event log/remote syslog Scheduled System Power RebootingNetwork Diagnostic ICMPv6/ICMPv4 Remote Ping Trace Route</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>FCC, Part 15 Class A, CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3af Power over Ethernet RFC 768: UDP RFC 791: IP RFC 2068 HTTP RFC 1157: SNMP v1 RFC 1902: SNMP v2c RFC 2273: SNMPv3 RFC 5424: Syslog</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 671
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">POE-2400G</h3> </td> <td>24-Port Gigabit IEEE 802.3at PoE+ Managed Injector Hub (440 watts)</td> </tr> </tbody> </table>                      
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15210";i:1;s:5:"15209";i:2;s:5:"15208";i:3;s:5:"15207";i:4;s:5:"15206";i:5;s:5:"15205";}
  • datasheet_0_date: 20231103
  • datasheet_0_version: 6.0
  • وصف ورقة البيانات 0: POE-2400G
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/POE-2400G/C-HPOE_POE-1200G_2400Gv6_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240701
  • quick_guide_0_version: 6.1
  • quick_guide_0_description: [Release for hardware version 6.0.] Added PSTI function.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/POE-2400G/EMQ-HPOE-1224G_v6.1.pdf
  • quick_guide_1_date: 20231027
  • quick_guide_1_version: 6.0
  • quick_guide_1_description: Release for hardware version 6.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/POE-2400G/EMQ-HPOE-1224G_v6.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20231027
  • دليل المستخدم_الإصدار_0: 6.0
  • وصف دليل المستخدم 0: Release for hardware version 6.0.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/POE-2400G/EM-POE-1200G_2400G%20%26%20HPOE-1200G_2400G_v6.0.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20230516
  • ec_declaration_0_version: 6.0
  • ec_declaration_0_description: Release for hardware version 6.0.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/POE-2400G/HPOE-2400Gv6%2CPOE-2400Gv6.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>Gigabit PoE+ Network Deployment</strong></p><p>The POE-2400G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 24 10/100/1000BASE-T Gigabit Ethernet ports, the POE-2400G supports full 54V DC power for any remote IEEE 802.3af/IEEE 802.3at powered device (PD).</p><p> </p><p>To control the power system of your networking devices, the POE-2400G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. Furthermore, the PoE hub can be directly connected to any third-party IEEE 802.3af/802.3at compliant devices installed within 100 meters.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/POE-2400Gv6-3.png" alt="" width="700" height="565"></p>
  • key_features_tab: <p><strong>واجهة المستخدم</strong></p><ul> <li><strong>48-port RJ45</strong> <ul> <li>24-port 10/100/1000Mbps “<strong>Data input</strong>”</li> <li>24-port 10/100/1000Mbps “<strong>Data + Power output</strong>”</li> </ul> </li> <li>One 10/100/1000BASE-T management port</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>Complies with IEEE 802.3at Power over Ethernet Plus mid-span PSE</li> <li>Up to 24 IEEE 802.3at/802.3af devices powered</li> <li>440-watt PoE budget</li> <li>Supports PoE power up to 30.8 watts (802.3at PoE+)/15.4 watts (802.3af PoE) for each PoE port </li> <li>Automatically detects PD</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> </ul><p> </p><p><strong>إدارة نقاط الطاقة عبر الإيثرنت</strong></p><ul> <li>Per port PoE power schedule</li> <li>PoE function enable/disable</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> <li>فحص حالة PD </li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>SPI Firewall Protection</li> <li>تصفية عناوين MAC</li> <li>System CA Certificate for HTTPS</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>Web interface for remote management</li> <li>بلانيت دي دي إن إس وإيزي دي دي إن إس</li> <li>Supports Network Time Protocol (NTP)</li> <li>صيانة النظام <ul> <li>تحميل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>Reboot button for system reboot</li> <li>Reset button for system reset to factory default</li> </ul> </li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> <li>SNMP v1, v2c and v3 for system status monitoring</li> <li>SNMP trap for alarm notification of events</li> <li>System event log/remote syslog</li> <li>Scheduled System Power Rebooting</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Trace Route</li> </ul> </li> </ul><p> </p><p><strong>الأجهزة</strong></p><ul> <li>قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U</li> <li>زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام</li> <li>مؤشرات LED لحالة جاهزية PoE ونشاط PoE</li> <li>LED indicators for power alert and fan alert</li> <li>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</li> </ul><p> </p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">إصدار الجهاز</td><td>6</td></tr><tr><td class="align-middle">واجهة المستخدم</td><td>“Data” Input Ports:24 x RJ45 <br /> “Data + Power” Output Ports:24 x RJ45 <br /> Management Port:1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX</td></tr><tr><td class="align-middle">معدل نقل البيانات</td><td>10/100/1000Mbps</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100-240V AC, 50/60 Hz, 8A</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>514 watts max./1753 BTU</td></tr><tr><td class="align-middle">Ventilation</td><td>Smart Fan x 2</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>444 x 301 x 44mm</td></tr><tr><td class="align-middle">وزن</td><td>4kg</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">قاد</td><td>System: SYS PWR x 1 (<font color="Green"><b>أخضر</b></font>)<br />  PoE Fail x 1 (<font color="Red"><b>أحمر</b></font>)<br />  Fan1 Fail x 1 (<font color="Red"><b>أحمر</b></font>)<br />  Fan2 Fail x 1 (<font color="Red"><b>أحمر</b></font>)<br /> Per PoE Port: PoE-in-Use x 1 (<font color="Orange"><b>العنبر</b></font>)<br /> Management port x 1: LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr><tr><td class="align-middle">كابل الشبكة</td><td>10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)<br /> 100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)<br /> 1000BASE-T: 4-pair UTP Cat5e, 6, up to 100m (328ft)<br /> EIA/TIA- 568 100-أوم STP (100 متر)</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>منتصف المدى</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port DC 54V 30.8/15.4 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>4/5(+), 7/8(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>440 watts@0~40 degrees C<br /> 400 watts@41~50 degrees C<br /> Auto power budget control by over temperature protection function</td></tr><tr><td class="align-middle">Number of 802.3af PDs (Class 0, 1, 2, 3) can be powered</td><td>24</td></tr><tr><td class="align-middle">Number of 802.3at PDs (Class 1, 2, 3) can be powered</td><td>14</td></tr><tr><td class="align-middle">Number of 802.3at PDs (Class 0, 4) can be powered</td><td>14</td></tr></tbody><thead><tr><th colspan="2">حماية</th></tr></thead><tbody><tr><td class="align-middle">جدار الحماية</td><td>SPI Firewall Protection</td></tr><tr><td class="align-middle">Filtering</td><td>تصفية عناوين MAC</td></tr><tr><td class="align-middle">Certificates</td><td>System CA Certificate for HTTPS</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">Management Interface</td><td>Web, PLANET Smart Discovery Lite</td></tr><tr><td class="align-middle">Secure Management Interface</td><td>TLSv1.2, TLSv1.3</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>Power limit by consumption and classification<br /> PoE function enable/disable<br /> تفعيل/تعطيل وظيفة PoE لكل منفذ<br /> Per port PoE power schedule<br /> Power feeding priority<br /> فحص حالة PD <br /> تصنيف مرض باركنسون<br /> Current per port usage and status<br /> Total power consumption</td></tr><tr><td class="align-middle">Management Feature</td><td>إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> Web interface for remote management<br /> بلانيت دي دي إن إس وإيزي دي دي إن إس<br /> Supports Network Time Protocol (NTP)<br /> صيانة النظام<br />  Firmware upload via HTTP<br />  Configuration upload/download via HTTP<br />  Reboot button for system reboot<br />  Reset button for system reset to factory default<br /> PLANET Smart Discovery utility <br /> نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر<br /> SNMP v1, v2c and v3 for system status monitoring<br /> SNMP trap for alarm notification of events<br /> System event log/remote syslog<br /> Scheduled System Power Rebooting<br /> <br /> تشخيص الشبكة<br />  ICMPv6/ICMPv4 Remote Ping<br /> Trace Route</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>FCC, Part 15 Class A, CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>إيثرنت IEEE 802.3 10BASE-T<br /> إيثرنت سريع IEEE 802.3u 100BASE-TX<br /> إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab<br /> IEEE 802.3at Power over Ethernet Plus <br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> RFC 768: UDP<br /> RFC 791: IP<br /> RFC 2068 HTTP<br /> RFC 1157: SNMP v1<br /> RFC 1902: SNMP v2c<br /> RFC 2273: SNMPv3<br /> RFC 5424: Syslog</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: POE-2400G

24-Port Gigabit IEEE 802.3at PoE+ Managed Injector Hub (440 watts)

» POE-2400G

PLANET’s newly-improved POE Managed PoE Injector Hub series, a high-density, rack-mountable managed and quick PoE solution, is designed to perfectly upgrade an existing network infrastructure to IEEE 802.3at Power over Ethernet Plus network system without replacing the existing Ethernet Switch. The POE Managed PoE Injector Hub series’ management functions have been enhanced to include TLSv1.2 and TLSv1.3 protocols, PLANET DDNS/Easy DDNS service, PLANET NMS system and PLANET CloudViewer, and more.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The cybersecurity feature included to protect the POE Managed PoE Injector Hub series management in a mission-critical network virtually needs no effort and cost to install. Both TLSv1.2 and TLSv1.3 protocols are utilized to provide strong protection against advanced threats. The network administrator can now construct highly-secure corporate networks with considerably less time and effort than before.

 

HPOE 1200Gv6 1

 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي يدعم نظام إدارة الشبكة الموحد (UNI-NMS) وتطبيق CloudViewer فرق تقنية المعلومات من خلال إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل أجهزة الكمبيوتر المحمولة. لذا، صُممت هذه الأنظمة خصيصًا للمؤسسات والقطاعات التي تتطلب نشر أجهزة الكمبيوتر المحمولة عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل نظام إدارة الشبكة الموحد (UNI-NMS) أو تطبيق CloudViewer، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة. XGS 6320 8X8TR XGS 6320 12X4TR 4

 

A Perfect Managed PoE+ Injector Hub with Full Power Budget

The POE-2400G is a high-density, rack-mountable managed IEEE 802.3at PoE+ injector hub featuring PLANET تقنية PoE الذكية functions through web user interface for remote management. It provides 24 10/100/1000BASE-T Ethernet ports featuring 802.3at PoE+ injector with a total PoE budget of 440 watts. Each PoE port can deliver up to 36-watt power over Cat.5/5e/6 Ethernet UTP cables which allow data and power to transmit simultaneously to a remote 802.3at/af powered device (PD). 

The POE-2400G enables centralization of the power supply and optimizes the installation and power management of remote network devices, and provides a quick, safe and cost-effective Power over Ethernet network solution for small businesses and enterprises.

 

POE 2400Gv6 Front Panel Introducton 

Quick and Easy PoE Network Deployment

The POE-2400G is installed between a regular Ethernet Switch and the PDs. There are totally 48 RJ45 STP ports on the front panel of the POE-2400G, of which the 24 ports are on the lower stack functioned as “Data input” while the other 24 ports are on the upper stack functioned as “PoE (Data and Power) output”. Both power and data are transferred simultaneously over the UTP cables to PDs without affecting the existing network performance and functions.

 

POE 2400Gv6 1

 

With data and Power over Ethernet from one unit, the POE-2400G can reduce power cable deployment and eliminate the need for dedicated electrical outlets on the wall, ceiling or any unreachable place.

 

IEEE 802.3at PoE+ Standard Compliance

The PoE in-line power adopting the تقنية IEEE 802.3at Power over Ethernet Plus standard makes the POE-2400G able to deliver per port up to 36 watts of power to each remote PoE compliant PD. It possesses double amount of power capability than the conventional 802.3af PoE and is an ideal solution to satisfy the growing demand for higher power consuming network PDs, such as PTZ (pan, tilt and zoom), speed dome network cameras, color touch-screen or video and voice over IP (VoIP) telephones, multi-channel 802.11ac wireless LAN access points and other network devices.

 

POE 2400Gv6 2

 

User-friendly Web Management Interface

To efficiently manage the PDs, the POE-2400G provides simple Web management interface in which administrators can control the system and PoE functions for PDs. It can automatically detect the power status of each port and show messages on its Web management interface. These features also provide users with a cost-effective way to manage the device via Internet whenever they are at work or at home.

 

 

Built-in Unique PoE Functions for Powered Device Management

As it is the managed PoE Injector Hub for VoIP, wireless and surveillance networks, the POE-2400G features the following special PoE management functions:

  • جدول PoE
  • فحص حالة PD
  • إعادة تدوير الطاقة المجدولة
  • PoE usage monitoring

 

فحص حالة الجهاز الذكي

PLANET’s Managed PoE products adopt not only Power over Ethernet technology, but also automated PD monitoring and real-time PoE status. The POE-2400G can be configured to monitor connected PD’s status in real time via ping action through the uplinked Ethernet switch. Once the PD stops working and responding, the POE-2400G will recycle the PoE port power and bring the PD back to work. It also will greatly enhance the network reliability in that the PoE port will reset the PD power, thus reducing administrator’s management burden.

 

Common PD Alive Check

 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection on the Earth, the POE-2400G can effectively control the power supply besides its capability of giving high watts power. The built-in “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or enterprises save power and money.

 

Common PoE Schedule for Energy Saving

 

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the POE-2400G enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

High Power Budget for PoE Extension

With 36-watt PoE output capability, the POE-2400G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away. By daisy-chaining multiple PLANET PoE Extenders, it offers the great flexibility of doubling, tripling or quadrupling the distance of PoE network.

 

Smart Fan Design for Silent Operation

The POE-2400G features a low noise design and an effective ventilation system. It supports the smart fan technology that automatically controls the speed of the built-in fan to reduce noise and maintain the temperature of the PoE injector hub for optimal power output capability, with low speed and high speed smart fan status display on web interface. The POE-2400G is able to operate reliably, stably and quietly in any environment without affecting its performance.

 

إعادة تشغيل الطاقة المجدولة

The POE-2400G can be scheduled to reboot at a specified time like every minute, every hour, every day to reduce the chance of PD device crash resulting from buffer overflow.

Gigabit PoE+ Network Deployment

The POE-2400G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 24 10/100/1000BASE-T Gigabit Ethernet ports, the POE-2400G supports full 54V DC power for any remote IEEE 802.3af/IEEE 802.3at powered device (PD).

 

To control the power system of your networking devices, the POE-2400G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. Furthermore, the PoE hub can be directly connected to any third-party IEEE 802.3af/802.3at compliant devices installed within 100 meters.

 

واجهة المستخدم

  • 48-port RJ45
    • 24-port 10/100/1000Mbps “Data input”
    • 24-port 10/100/1000Mbps “Data + Power output”
  • One 10/100/1000BASE-T management port

 

الطاقة عبر الإيثرنت

  • Complies with IEEE 802.3at Power over Ethernet Plus mid-span PSE
  • Up to 24 IEEE 802.3at/802.3af devices powered
  • 440-watt PoE budget
  • Supports PoE power up to 30.8 watts (802.3at PoE+)/15.4 watts (802.3af PoE) for each PoE port 
  • Automatically detects PD
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد حتى مسافة 100 متر

 

إدارة نقاط الطاقة عبر الإيثرنت

  • Per port PoE power schedule
  • PoE function enable/disable
  • تفعيل/تعطيل وظيفة PoE لكل منفذ
  • أولوية تزويد منفذ PoE بالطاقة
  • تصنيف مرض باركنسون
  • فحص حالة PD 

 

حماية

  • SPI Firewall Protection
  • تصفية عناوين MAC
  • System CA Certificate for HTTPS

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • Web interface for remote management
  • بلانيت دي دي إن إس وإيزي دي دي إن إس
  • Supports Network Time Protocol (NTP)
  • صيانة النظام
    • تحميل البرامج الثابتة عبر بروتوكول HTTP
    • تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
    • Reboot button for system reboot
    • Reset button for system reset to factory default
  • أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
  • SNMP v1, v2c and v3 for system status monitoring
  • SNMP trap for alarm notification of events
  • System event log/remote syslog
  • Scheduled System Power Rebooting
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • Trace Route

 

الأجهزة

  • قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U
  • زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام
  • مؤشرات LED لحالة جاهزية PoE ونشاط PoE
  • LED indicators for power alert and fan alert
  • الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE

 

الأجهزة
إصدار الجهاز6
واجهة المستخدم“Data” Input Ports:24 x RJ45
“Data + Power” Output Ports:24 x RJ45
Management Port:1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX
معدل نقل البيانات10/100/1000Mbps
متطلبات الطاقة100-240V AC, 50/60 Hz, 8A
استهلاك الطاقة514 watts max./1753 BTU
VentilationSmart Fan x 2
الأبعاد (العرض × العمق × الارتفاع)444 x 301 x 44mm
وزن4kg
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
قادSystem: SYS PWR x 1 (أخضر)
 PoE Fail x 1 (أحمر)
 Fan1 Fail x 1 (أحمر)
 Fan2 Fail x 1 (أحمر)
Per PoE Port: PoE-in-Use x 1 (العنبر)
Management port x 1: LNK/ACT (أخضر)
كابل الشبكة10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)
100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)
1000BASE-T: 4-pair UTP Cat5e, 6, up to 100m (328ft)
EIA/TIA- 568 100-أوم STP (100 متر)
الطاقة عبر الإيثرنت
نوع مزود الطاقة PoEمنتصف المدى
مخرج طاقة PoEPer port DC 54V 30.8/15.4 watts
تخصيص دبابيس الطاقة4/5(+), 7/8(-)
ميزانية طاقة PoE440 watts@0~40 degrees C
400 watts@41~50 degrees C
Auto power budget control by over temperature protection function
Number of 802.3af PDs (Class 0, 1, 2, 3) can be powered24
Number of 802.3at PDs (Class 1, 2, 3) can be powered14
Number of 802.3at PDs (Class 0, 4) can be powered14
حماية
جدار الحمايةSPI Firewall Protection
Filteringتصفية عناوين MAC
CertificatesSystem CA Certificate for HTTPS
إدارة
Management InterfaceWeb, PLANET Smart Discovery Lite
Secure Management InterfaceTLSv1.2, TLSv1.3
إدارة نقاط الطاقة عبر الإيثرنتPower limit by consumption and classification
PoE function enable/disable
تفعيل/تعطيل وظيفة PoE لكل منفذ
Per port PoE power schedule
Power feeding priority
فحص حالة PD
تصنيف مرض باركنسون
Current per port usage and status
Total power consumption
Management Featureإدارة المكدس المزدوج لـ IPv4 و IPv6
Web interface for remote management
بلانيت دي دي إن إس وإيزي دي دي إن إس
Supports Network Time Protocol (NTP)
صيانة النظام
 Firmware upload via HTTP
 Configuration upload/download via HTTP
 Reboot button for system reboot
 Reset button for system reset to factory default
PLANET Smart Discovery utility
نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
SNMP v1, v2c and v3 for system status monitoring
SNMP trap for alarm notification of events
System event log/remote syslog
Scheduled System Power Rebooting

تشخيص الشبكة
 ICMPv6/ICMPv4 Remote Ping
Trace Route
الامتثال للمعايير
الامتثال التنظيميFCC, Part 15 Class A, CE
الامتثال للمعاييرإيثرنت IEEE 802.3 10BASE-T
إيثرنت سريع IEEE 802.3u 100BASE-TX
إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab
IEEE 802.3at Power over Ethernet Plus
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
RFC 768: UDP
RFC 791: IP
RFC 2068 HTTP
RFC 1157: SNMP v1
RFC 1902: SNMP v2c
RFC 2273: SNMPv3
RFC 5424: Syslog
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2023/03/116.0

POE-2400G

Download Icon
تاريخإصداروصفتحميل
2024/01/076.1

[Release for hardware version 6.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2023/27/106.0

Release for hardware version 6.0.

Download Icon
تاريخإصداروصفتحميل
2023/27/106.0

Release for hardware version 6.0.

Download Icon
تاريخإصداروصفتحميل
2023/16/056.0

Release for hardware version 6.0.

Download Icon

معلومات الطلب

POE-2400G

24-Port Gigabit IEEE 802.3at PoE+ Managed Injector Hub (440 watts)

معلومات الطلب

POE-2400G

24-Port Gigabit IEEE 802.3at PoE+ Managed Injector Hub (440 watts)
                     
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!