بيانات المنتج

  • رمز المنتج: SGS-6310-48P6XR
  • product_editor_4418_tab_content: <strong><span style="font-size: 16px;">حل ممتاز لأمن المؤسسات ومحولات جودة الخدمة (QoS).</span></strong> <span style="font-size: 16px;">تُقدّم سلسلة SGS-6310 بنية تبديل غير محجوبة بسرعة 128 جيجابت في الثانية، مما يُتيح لها توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، تُوفّر سلسلة SGS-6310 وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات SFP+ LR/SR Ethernet بسرعة 10 جيجابت. كما تُحسّن هذه السلسلة كفاءة الشبكة وتحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS).</span>   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-4.png" alt="" width="700" height="537" />   <strong><span style="font-size: 16px;">توجيه VLAN من الطبقة 3</span></strong> <span style="font-size: 16px;">بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات. </span>   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-5.png" alt="" width="700" height="474" />   <strong><span style="font-size: 16px;">حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</span></strong> <span style="font-size: 16px;">بفضل ميزاتها عالية المرونة وقابلة للتوسيع وسهلة التركيب، توفر سلسلة SGS-6310 سرعة نقل بيانات تصل إلى 128 جيجابت في الثانية عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كيلومترًا. تتميز سلسلة SGS-6310 بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن <strong>بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</strong> تُدمج سلسلة SGS-6310 في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهي الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ <strong>البيانات الضخمة</strong> مزرعة الخوادم.</span>   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-6.png" alt="" width="700" height="344" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong><span style="font-size: 16px;">المنافذ المادية</span></strong> <ul> <li><span style="font-size: 16px;">محول إيثرنت جيجابت RJ45 ذو 48 منفذًا بسرعة 10/100/1000BASE-T مع 48 منفذًا من نوع IEEE 802.3at PoE+</span></li> <li><span style="font-size: 16px;">6 فتحات SFP+ من نوع 10GBASE-SR/LR، متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP </span></li> <li><span style="font-size: 16px;">واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</span></li> </ul>   <strong><span style="font-size: 16px;">ميزات التكديس</span></strong> <ul> <li><span style="font-size: 16px;">تكديس الأجهزة</span> <ul> <li><span style="font-size: 16px;">تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.</span></li> <li><span style="font-size: 16px;">يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.</span></li> <li><span style="font-size: 16px;">إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا</span></li> <li><span style="font-size: 16px;">يدعم تصميم التراص وضع الحلقة الزائدة</span></li> </ul> </li> </ul>   <strong><span style="font-size: 16px;">ميزات توجيه بروتوكول الإنترنت</span></strong> <ul> <li><span style="font-size: 16px;">يدعم بروتوكول توجيه IPv4 <strong>RIPv1/v2</strong> و <strong>بروتوكول OSPFv2</strong></span></li> <li><span style="font-size: 16px;">يدعم بروتوكول توجيه IPv6 <strong>رحمه الله</strong> و <strong>OSPFv3</strong></span></li> <li><span style="font-size: 16px;">توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN </span></li> <li><span style="font-size: 16px;"><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي </span></li> <li><span style="font-size: 16px;">يدعم إعادة توزيع المسارات </span></li> <li><span style="font-size: 16px;">يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</span></li> </ul>   <strong><span style="font-size: 16px;">ميزات توجيه البث المتعدد</span></strong> <ul> <li> <div><span style="font-size: 16px;">يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.</span></div></li> <li> <div><span style="font-size: 16px;">يدعم IGMP Fast Leave وMVR وIGMP filter</span></div></li> <li> <div><span style="font-size: 16px;">يدعم IPv6 MLD V1، MLD التطفل</span></div></li> </ul> <div></div> <span style="font-size: 16px;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li><span style="font-size: 16px;">جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</span></li> <li><span style="font-size: 16px;">يدعم VLAN</span> <ul> <li><span style="font-size: 16px;">شبكة VLAN المستندة إلى علامات IEEE 802.1Q</span></li> <li><span style="font-size: 16px;">يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</span></li> <li><span style="font-size: 16px;">بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</span></li> <li><span style="font-size: 16px;">يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</span></li> <li><span style="font-size: 16px;">شبكة VLAN المستندة إلى MAC</span></li> <li><span style="font-size: 16px;">شبكة VLAN المستندة إلى شبكة IP الفرعية</span></li> <li><span style="font-size: 16px;">شبكة VLAN الصوتية</span></li> </ul> </li> <li><span style="font-size: 16px;">يدعم تجميع الروابط</span> <ul> <li><span style="font-size: 16px;">بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</span></li> <li><span style="font-size: 16px;">الوضع الثابت ووضع LACP</span></li> <li><span style="font-size: 16px;">الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</span></li> </ul> </li> <li><span style="font-size: 16px;">يدعم بروتوكول الشجرة الممتدة</span> <ul> <li><span style="font-size: 16px;">STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</span></li> <li><span style="font-size: 16px;">RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</span></li> <li><span style="font-size: 16px;">MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</span></li> <li><span style="font-size: 16px;">يدعم بروتوكول BPDU وحماية الجذر</span></li> </ul> </li> <li><span style="font-size: 16px;">خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).</span></li> <li><span style="font-size: 16px;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</span></li> <li><span style="font-size: 16px;">يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</span></li> <li><span style="font-size: 16px;">حماية من الحلقات لتجنب حلقات البث</span></li> <li><span style="font-size: 16px;">بروتوكول اكتشاف طبقة الربط (LLDP)</span></li> <li><span style="font-size: 16px;">متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين</span></li> </ul>   <strong><span style="font-size: 16px;">جودة الخدمة</span></strong> <ul> <li><span style="font-size: 16px;">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></li> <li><span style="font-size: 16px;">دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</span></li> <li><span style="font-size: 16px;">تصنيف حركة المرور</span> <ul> <li><span style="font-size: 16px;">IEEE 802.1p CoS/ToS</span></li> <li><span style="font-size: 16px;">IPv4/IPv6 DSCP</span></li> <li><span style="font-size: 16px;">WRR القائم على الميناء</span></li> </ul> </li> <li><span style="font-size: 16px;">سياسات الأولوية الصارمة وسياسات WRR CoS</span></li> </ul>   <strong><span style="font-size: 16px;">البث المتعدد</span></strong> <ul> <li><span style="font-size: 16px;">يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</span></li> <li><span style="font-size: 16px;">يدعم خاصية التجسس على بروتوكول IPv6 MLD v1</span></li> <li><span style="font-size: 16px;">دعم وضع الاستعلام</span></li> <li><span style="font-size: 16px;">يدعم سجل VLAN متعدد البث (MVR)</span></li> </ul>   <strong><span style="font-size: 16px;">حماية</span></strong> <ul> <li><span style="font-size: 16px;">المصادقة</span> <ul> <li><span style="font-size: 16px;">مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</span></li> <li><span style="font-size: 16px;">مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </span></li> <li><span style="font-size: 16px;">عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+</span></li> </ul> </li> <li><span style="font-size: 16px;">قائمة التحكم بالوصول</span> <ul> <li><span style="font-size: 16px;">قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</span></li> <li><span style="font-size: 16px;">قائمة التحكم بالوصول المستندة إلى عنوان MAC</span></li> <li><span style="font-size: 16px;">قائمة التحكم بالوصول المعتمدة على الوقت</span></li> </ul> </li> <li><span style="font-size: 16px;">مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</span></li> <li><span style="font-size: 16px;"><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</span></li> <li><span style="font-size: 16px;"><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></li> </ul>   <strong><span style="font-size: 16px;">إدارة</span></strong> <ul> <li><span style="font-size: 16px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">واجهة إدارة المحول</span> <ul> <li><span style="font-size: 16px;">واجهة سطر الأوامر Console/Telnet </span></li> <li><span style="font-size: 16px;">إدارة محولات الويب HTTP</span></li> <li><span style="font-size: 16px;">إدارة المحولات SNMP الإصدار 1 والإصدار 2c</span></li> <li><span style="font-size: 16px;">الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3</span></li> </ul> </li> <li><span style="font-size: 16px;">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</span> <ul> <li><span style="font-size: 16px;">أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</span></li> <li><span style="font-size: 16px;">تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</span></li> </ul> </li> <li><span style="font-size: 16px;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></li> <li><span style="font-size: 16px;">صيانة النظام</span> <ul> <li><span style="font-size: 16px;">تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</span></li> </ul> </li> <li><span style="font-size: 16px;">بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">التحكم في مستويات امتيازات المستخدم</span></li> <li><span style="font-size: 16px;">خادم سجل النظام لبروتوكولي IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">يدعم sFlow </span></li> <li><span style="font-size: 16px;">وظائف DHCP</span> <ul> <li><span style="font-size: 16px;">خيار DHCP رقم 82</span></li> <li><span style="font-size: 16px;">خادم/مرحل/عميل DHCP</span></li> </ul> </li> <li><span style="font-size: 16px;">تشخيص الشبكة</span> <ul> <li><span style="font-size: 16px;">يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">يدعم نظام DDM (شاشة التشخيص الرقمية)</span></li> </ul> </li> <li><span style="font-size: 16px;">يدعم نظام ISSU (ترقية البرامج أثناء الخدمة) لضمان نقل بيانات المستخدم دون توقف عند ترقية النظام.</span></li> </ul>   <strong><span style="font-size: 16px;">الطاقة عبر الإيثرنت</span></strong> <ul> <li><span style="font-size: 16px;">يتوافق مع معيار IEEE 802.3af/at Power over Ethernet Plus، وPSE الطرفي</span></li> <li><span style="font-size: 16x;">يدعم ما يصل إلى 48 منفذًا من أجهزة IEEE 802.3af/at</span></li> <li><span style="font-size: 16px;">يدعم منفذ PoE ومصدر الطاقة مقاومة الصواعق حتى 6 كيلو فولت</span></li> <li><span style="font-size: 16px;">يدعم طاقة PoE حتى 30 واط لكل منفذ PoE</span></li> <li><span style="font-size: 16px;">الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</span></li> <li><span style="font-size: 16px;">تمنع حماية الدائرة تداخل الطاقة بين المنافذ</span></li> <li><span style="font-size: 16px;">تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</span></li> <li><span style="font-size: 16px;">إدارة نقاط التزويد بالطاقة (PoE)</span> <ul> <li><span style="font-size: 16px;">التحكم الكامل في ميزانية طاقة PoE</span></li> <li><span style="font-size: 16px;">تفعيل/تعطيل وظيفة PoE لكل منفذ</span></li> <li><span style="font-size: 16px;">أولوية تزويد منفذ PoE بالطاقة</span></li> <li><span style="font-size: 16px;">تحديد الطاقة لكل منفذ PoE</span></li> <li><span style="font-size: 16px;">تصنيف مرض باركنسون</span></li> <li><span style="font-size: 16px;">جدول PoE</span></li> </ul> </li> </ul>   <strong><span style="font-size: 16px;">نظام طاقة احتياطي</span></strong> <ul> <li><span style="font-size: 16px;">مصدر طاقة مزدوج احتياطي يعمل بجهد 100-240 فولت تيار متردد و55 فولت تيار مستمر</span></li> <li><span style="font-size: 16px;">حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</span></li> <li><span style="font-size: 16px;">احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</span></li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>48 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">منافذ SFP+ بسرعة 10 جيجابت</td> <td>واجهة SFP+ 10GBASE-SR/LR متوافقة مع الإصدارات السابقة من جهاز الإرسال والاستقبال SFP 1000BASE-X</td> </tr> <tr> <td class="align-middle">منفذ وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)</td> </tr> <tr> <td class="align-middle">درهم</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>16 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 × 301 × 44 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>5200 غرام</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>48 واط/163.68 وحدة حرارية بريطانية (النظام) 830 واط/2830.3 وحدة حرارية بريطانية (النظام + PoE)</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة - تيار متردد</td> <td>التيار المتردد: 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة - تيار مستمر</td> <td>تيار مستمر 55 فولت</td> </tr> <tr> <td class="align-middle">معجب</td> <td>2</td> </tr> <tr> <td class="align-middle">قاد</td> <td>النظام: SYS، PWR، PoE (<span style="color: green;"><b>أخضر</b></span>المنافذ: 10/100/1000T، منفذ RJ45: LNK/ACT و PoE قيد الاستخدام (<span style="color: green;"><b>أخضر</b></span>منفذ SFP+ بسرعة 1/10 جيجابت: LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>216 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>160.7 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">جدول ARP</td> <td>2K</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>2040</td> </tr> <tr> <td class="align-middle">واجهة VLAN</td> <td>64</td> </tr> <tr> <td class="align-middle">واجهة بروتوكول الإنترنت</td> <td>64</td> </tr> <tr> <td class="align-middle">جدول التحكم بالوصول</td> <td>1024</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>1.5 ميجابايت</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>معيار IEEE 802.3af/at PoE+ PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>لكل منفذ 54 فولت تيار مستمر، 30 واط (كحد أقصى).</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>370 واط (كحد أقصى) تيار متردد، 740 واط (كحد أقصى) تيار مستمر، 740 واط (كحد أقصى) تيار متردد + تيار مستمر</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>توجيه ثابت RIPv1/v2 OSPFv2 توجيه الطبقة الثالثة القائم على الأجهزة</td> </tr> <tr> <td class="align-middle">ميزات التوجيه</td> <td>VRRP الإصدار 1/3 ARP وكيل ARP وكيل IGMP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>توجيه RIPng OSPFv3 IPv6 LPM توجيه IPv6 القائم على السياسات (PBR) IPv6 VRRPv3 IPv6 RA (إعلان الموجه) توجيه الطبقة الثالثة القائم على الأجهزة</td> </tr> <tr> <td class="align-middle">ميزات التوجيه</td> <td>الأنفاق المُهيأة: نفق GRE، نفق ISATAP، نفق من 6 إلى 4، نفق يدوي</td> </tr> <tr> <td class="align-middle">آخر</td> <td>ICMPv6، IPv6 ND</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، اكتشاف إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN موسومة 802.1Q، تدعم ما يصل إلى 4000 مجموعة VLAN، وتكديس VLAN (Q-in-Q) وفقًا لمعيار 802.1ad، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC.</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة الكلاسيكي (STP)، IEEE 802.1D؛ بروتوكول الشجرة الممتدة السريع (RSTP)، IEEE 802.1w؛ بروتوكول الشجرة الممتدة المتعدد (MSTP)، IEEE 802.1s (بروتوكول الشجرة الممتدة عبر VLAN). يدعم بروتوكول الشجرة الممتدة (BPDU) وحماية الجذر.</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>دعم وضع الاستعلام لبروتوكول IPv4 IGMP v1/v2/v3 snooping، ودعم بروتوكول IPv6 MLD v1 snooping، وسجل VLAN للبث المتعدد (MVR)، وما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6).</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 64 مجموعة مع 8 منافذ لكل مجموعة trunk</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما، على الأقل 64 كيلوبت في الثانية</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية طوابير ذات أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: CAR، HQoS، MAC/IP/TCP/UDP. معيار IEEE 802.1p لفئة الخدمة/نوع الخدمة. بروتوكول IPv4/IPv6 DSCP. التوزيع الدوري الموزون القائم على المنفذ. إسقاط البيانات من الطرف الآخر، WRED، مراقبة التدفق وتشكيل حركة البيانات.</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم وقت استعادة نظام تحديد المواقع العالمي (ERPS) وفقًا لمعيار ITU-G G.8032 أقل من 10 مللي ثانية @ 3 وحدات وقت الاسترداد أقل من 50 مللي ثانية @ 16 وحدة</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 1024 مدخلاً.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>عزل المنافذ، أمان المنافذ، ربط &quot;IP + MAC + المنفذ&quot;، تثبيت MAC، حماية مصدر DAI وIP، PPPoE+، تحديد تدفق ACL للطبقات 2/3/4، تصفية، مقاومة للهجمات من نوع DDoS، وهجمات TCP من نوع SYN Flood وUDP Flood، التحكم في عواصف البث/البث المتعدد/البث الأحادي غير المعروف، يدعم MD5 وSHA-256 وRSA-1024 وAES256</td> </tr> <tr> <td class="align-middle">مصادقة AAA</td> <td>TACACS+ و IPv4/IPv6 عبر RADIUS</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عناوين MAC، ومصادقة RADIUS/TACACS</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة المحول</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم ومتصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv1/v2 وTLSv1.2 وSNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>يدعم عناوين IPv4 و IPv6. يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP لـ IPv4/IPv6. يدعم MIB و TRAP. يدعم RMON 1 و 2 و 3 و 9 لأربع مجموعات. يدعم FTP/TFTP لـ IPv4/IPv6. يدعم NTP لـ IPv4/IPv6. يدعم مصادقة RADIUS لـ IPv4/IPv6. اسم مستخدم وكلمة مرور Telnet. يوفر التكوين المناسب للمستخدمين لاستخدام إدارة خادم RADIUS. يدعم وظيفة إدارة شبكة أمان IP: لمنع الوصول غير المصرح به إلى المناطق غير المقيدة. يدعم خادم DHCP لـ IPv4 و IPv6.</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>يدعم خادم Syslog لبروتوكول IPv4 و IPv6</td> </tr> <tr> <td class="align-middle">تكديس الأجهزة</td> <td>ثمانية أعضاء كحد أقصى. يتم تشغيل فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.</td> </tr> <tr> <td class="align-middle">قائمة توافق تكديس الأجهزة</td> <td>SGS-6310-24T4X SGS-6310-24P4X SGS-6310-16S8C4XR SGS-6310-48T6X SGS-6310-48P6XR</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMP v2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 MIB if، RFC 2452 MIB TCP6، RFC 2454 MIB UDP6، RFC 2465 MIB IPv6، RFC 2466 MIB ICMP6، RFC 2573 إشعار SNMP v3، RFC 2574 VACM SNMP v3، RFC 2674 ملحقات MIB الجسر (IEEE 802.1Q MIB)، RFC 2674 الجسر ملحقات MIB (IEEE 802.1P MIB)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ab جيجابت 1000BASE-T، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ التحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3af التغذية عبر الإيثرنت معيار IEEE 802.3at لتقنية Power over Ethernet PLUS (RFC 768)، بروتوكول UDP (RFC 783)، بروتوكول TFTP (RFC 791)، بروتوكول IP (RFC 792)، بروتوكول ICMP (RFC 2068)، بروتوكول HTTP (RFC 1112)، بروتوكول IGMP الإصدار 1 (RFC 2236)، بروتوكول IGMP الإصدار 2 (RFC 3376)، بروتوكول IGMP الإصدار 3 (RFC 2710)، بروتوكول MLD الإصدار 1 (RFC 2328)، بروتوكول OSPF الإصدار 2 (RFC 1058)، بروتوكول RIP الإصدار 1 (RFC 2453)، بروتوكول RIP الإصدار 2 (ITU-T G.8032)، بروتوكول ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 10 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -20 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 694
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات:
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14976";i:1;s:5:"14975";i:2;s:5:"14974";i:3;s:5:"14973";i:4;s:5:"14972";i:5;s:5:"14971";}
  • datasheet_0_date: 20240823
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: SGS-6310-48P6XR
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/C-SGS-6310%20Series_v2_L%20%281%29.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240614
  • quick_guide_0_version: 1.4
  • quick_guide_0_description: تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/EMQ-SGS-6310-Series_v1.4.pdf
  • quick_guide_1_date: 20231013
  • quick_guide_1_version: 1.3
  • quick_guide_1_description: قم بتعديل محتويات الدليل السريع.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/EMQ-SGS-6310-Series_v1.3.pdf
  • quick_guide_2_date: 20230818
  • quick_guide_2_version: 1.2
  • وصف الدليل السريع 2: إصدار خاص بإصدار الأجهزة SGS-6310-24T4X 2.0.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/EMQ-SGS-6310-Series_v1.2.pdf
  • quick_guide_3_date: 20220823
  • quick_guide_3_version: 1.1
  • quick_guide_3_description: الإصدار الأولي.
  • quick_guide_3_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/EMQ-SGS-6310-Series_v1.1.pdf
  • دليل سريع: 4
  • users_manual_0_date: 20230915
  • دليل المستخدم_الإصدار_0: 1.1
  • وصف دليل المستخدم 0: قم بتعديل محتويات دليل المستخدم.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/EM-SGS-6310%20Series_v1.1.pdf
  • تاريخ دليل المستخدم 1: 20230113
  • دليل المستخدم_الإصدار_1: 1.0
  • وصف دليل المستخدم 1: الإصدار الأولي.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/EM-SGS-6310%20Series_v1.0.pdf
  • دليل المستخدم: 2
  • ec_declaration_0_date: 20221124
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/SGS-6310-48P6XR.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20230414
  • firmware_0_version: 2.20102862
  • firmware_0_description: 1. تحسين وظيفة PoE 2. تحسين وظيفة ACL
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48P6XR/FW-SGS-6310-48P6XR_v2.2.0F%20Build%20102862.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong><span style="font-size: 16px;">حل ممتاز لأمن المؤسسات ومحولات جودة الخدمة (QoS).</span></strong><p><span style="font-size: 16px;">تُقدّم سلسلة SGS-6310 أداءً يصل إلى 216 جيجابت في الثانية في بنية التبديل غير المحظورة، مما يُتيح لها توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة لشبكة العمود الفقري لقسمك. وبفضل منافذ SFP+ الستة المُدمجة، يُوفّر جهاز SGS-6310-48P6XR وصلات صاعدة إلى شبكة العمود الفقري عبر وحدات SFP+ من نوع 10G Ethernet LR/SR. كما يُحسّن كفاءة الشبكة ويحمي عملاء الشبكة من خلال توفير ميزات أمان شاملة وميزات جودة الخدمة (QoS).</span></p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-4.png" alt="" width="700" height="537"></p><p> </p><p><strong><span style="font-size: 16px;">توجيه VLAN من الطبقة 3</span></strong></p><p><span style="font-size: 16px;">بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات. </span></p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-5.png" alt="" width="700" height="474"></p><p> </p><p><strong><span style="font-size: 16px;">حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</span></strong></p><p><span style="font-size: 16px;">بفضل ميزاتها المرنة والقابلة للتوسيع وسهلة التركيب، توفر سلسلة SGS-6310 سرعة نقل بيانات تصل إلى 216 جيجابت في الثانية عبر واجهات الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كيلومترًا. تتميز سلسلة SGS-6310 بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن <strong>بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</strong> يتم دمج سلسلة SGS-6310 في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. تُعد هذه السلسلة حلاً مثالياً لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصالات احتياطية وتوفير نطاق ترددي عالٍ لـ <strong>البيانات الضخمة</strong> مزارع الخوادم.</span></p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-6.png" alt="" width="700" height="344"></p></p>
  • key_features_tab: <p><strong><span style="font-size: 16px;">المنافذ المادية</span></strong><ul> <li><span style="font-size: 16px;">محول إيثرنت جيجابت RJ45 ذو 48 منفذًا بسرعة 10/100/1000BASE-T مع 48 منفذًا من نوع IEEE 802.3at PoE+</span></li> <li><span style="font-size: 16px;">6 فتحات SFP+ من نوع 10GBASE-SR/LR، متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP </span></li> <li><span style="font-size: 16px;">واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</span></li> </ul><p> </p><p><strong><span style="font-size: 16px;">ميزات التكديس</span></strong></p><ul> <li><span style="font-size: 16px;">تكديس الأجهزة</span> <ul> <li><span style="font-size: 16px;">تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.</span></li> <li><span style="font-size: 16px;">يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.</span></li> <li><span style="font-size: 16px;">إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا</span></li> <li><span style="font-size: 16px;">يدعم تصميم التراص وضع الحلقة الزائدة</span></li> </ul> </li> </ul><p> </p><p><strong><span style="font-size: 16px;">ميزات توجيه بروتوكول الإنترنت</span></strong></p><ul> <li><span style="font-size: 16px;">يدعم بروتوكول توجيه IPv4 <strong>RIPv1/v2</strong> و <strong>بروتوكول OSPFv2</strong></span><span style="font-size: 16px;"> وBGP</span></li> <li><span style="font-size: 16px;">يدعم بروتوكول توجيه IPv6 <strong>رحمه الله</strong> و <strong>OSPFv3 </strong></span><span style="font-size: 16px;">وBGP4+</span></li> <li><span style="font-size: 16px;">توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN </span></li> <li><span style="font-size: 16px;"><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي </span></li> <li><span style="font-size: 16px;">يدعم إعادة توزيع المسارات </span></li> <li><span style="font-size: 16px;">يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</span></li> </ul><p> </p><p><strong><span style="font-size: 16px;">ميزات توجيه البث المتعدد</span></strong></p><ul> <li> <div><span style="font-size: 16px;">يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.</span></div> </li> <li> <div><span style="font-size: 16px;">يدعم IGMP Fast Leave وMVR وIGMP filter</span></div> </li> <li> <div><span style="font-size: 16px;">يدعم IPv6 MLD V1، MLD التطفل</span></div> </li> </ul><div> </div><p><span style="font-size: 16px;"><strong>ميزات الطبقة الثانية</strong></span></p><ul> <li><span style="font-size: 16px;">جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</span></li> <li><span style="font-size: 16px;">يدعم VLAN</span> <ul> <li><span style="font-size: 16px;">شبكة VLAN المستندة إلى علامات IEEE 802.1Q</span></li> <li><span style="font-size: 16px;">يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</span></li> <li><span style="font-size: 16px;">بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</span></li> <li><span style="font-size: 16px;">يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</span></li> <li><span style="font-size: 16px;">شبكة VLAN المستندة إلى MAC</span></li> <li><span style="font-size: 16px;">شبكة VLAN المستندة إلى شبكة IP الفرعية</span></li> <li><span style="font-size: 16px;">شبكة VLAN الصوتية</span></li> </ul> </li> <li><span style="font-size: 16px;">يدعم تجميع الروابط</span> <ul> <li><span style="font-size: 16px;">بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</span></li> <li><span style="font-size: 16px;">الوضع الثابت ووضع LACP</span></li> <li><span style="font-size: 16px;">الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</span></li> </ul> </li> <li><span style="font-size: 16px;">يدعم بروتوكول الشجرة الممتدة</span> <ul> <li><span style="font-size: 16px;">STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</span></li> <li><span style="font-size: 16px;">RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</span></li> <li><span style="font-size: 16px;">MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</span></li> <li><span style="font-size: 16px;">يدعم بروتوكول BPDU وحماية الجذر</span></li> </ul> </li> <li><span style="font-size: 16px;">خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).</span></li> <li><span style="font-size: 16px;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</span></li> <li><span style="font-size: 16px;">يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</span></li> <li><span style="font-size: 16px;">حماية من الحلقات لتجنب حلقات البث</span></li> <li><span style="font-size: 16px;">بروتوكول اكتشاف طبقة الربط (LLDP)</span></li> <li><span style="font-size: 16px;">متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين</span></li> </ul><p> </p><p><strong><span style="font-size: 16px;">جودة الخدمة</span></strong></p><ul> <li><span style="font-size: 16px;">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></li> <li><span style="font-size: 16px;">دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</span></li> <li><span style="font-size: 16px;">تصنيف حركة المرور</span> <ul> <li><span style="font-size: 16px;">IEEE 802.1p CoS/ToS</span></li> <li><span style="font-size: 16px;">IPv4/IPv6 DSCP</span></li> <li><span style="font-size: 16px;">WRR القائم على الميناء</span></li> </ul> </li> <li><span style="font-size: 16px;">سياسات الأولوية الصارمة وسياسات WRR CoS</span></li> </ul><p> </p><p><strong><span style="font-size: 16px;">البث المتعدد</span></strong></p><ul> <li><span style="font-size: 16px;">يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</span></li> <li><span style="font-size: 16px;">يدعم خاصية التجسس على بروتوكول IPv6 MLD v1</span></li> <li><span style="font-size: 16px;">دعم وضع الاستعلام</span></li> <li><span style="font-size: 16px;">يدعم سجل VLAN متعدد البث (MVR)</span></li> </ul><p> </p><p><strong><span style="font-size: 16px;">حماية</span></strong></p><ul> <li><span style="font-size: 16px;">المصادقة</span> <ul> <li><span style="font-size: 16px;">مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</span></li> <li><span style="font-size: 16px;">مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </span></li> <li><span style="font-size: 16px;">عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+</span></li> </ul> </li> <li><span style="font-size: 16px;">قائمة التحكم بالوصول</span> <ul> <li><span style="font-size: 16px;">قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</span></li> <li><span style="font-size: 16px;">قائمة التحكم بالوصول المستندة إلى عنوان MAC</span></li> <li><span style="font-size: 16px;">قائمة التحكم بالوصول المعتمدة على الوقت</span></li> </ul> </li> <li><span style="font-size: 16px;">مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</span></li> <li><span style="font-size: 16px;"><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</span></li> <li><span style="font-size: 16px;"><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></li> </ul><p> </p><p><strong><span style="font-size: 16px;">إدارة</span></strong></p><ul> <li><span style="font-size: 16px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">واجهة إدارة المحول</span> <ul> <li><span style="font-size: 16px;">واجهة سطر الأوامر Console/Telnet </span></li> <li><span style="font-size: 16px;">إدارة محولات الويب HTTP</span></li> <li><span style="font-size: 16px;">إدارة المحولات SNMP الإصدار 1 والإصدار 2c</span></li> <li><span style="font-size: 16px;">الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3</span></li> </ul> </li> <li><span style="font-size: 16px;">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</span> <ul> <li><span style="font-size: 16px;">أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</span></li> <li><span style="font-size: 16px;">تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</span></li> </ul> </li> <li><span style="font-size: 16px;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></li> <li><span style="font-size: 16px;">صيانة النظام</span> <ul> <li><span style="font-size: 16px;">تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</span></li> </ul> </li> <li><span style="font-size: 16px;">بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">التحكم في مستويات امتيازات المستخدم</span></li> <li><span style="font-size: 16px;">خادم سجل النظام لبروتوكولي IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">يدعم sFlow </span></li> <li><span style="font-size: 16px;">وظائف DHCP</span> <ul> <li><span style="font-size: 16px;">خيار DHCP رقم 82</span></li> <li><span style="font-size: 16px;">خادم/مرحل/عميل DHCP</span></li> </ul> </li> <li><span style="font-size: 16px;">تشخيص الشبكة</span> <ul> <li><span style="font-size: 16px;">يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6</span></li> <li><span style="font-size: 16px;">يدعم نظام DDM (شاشة التشخيص الرقمية)</span></li> </ul> </li> <li><span style="font-size: 16px;">يدعم نظام ISSU (ترقية البرامج أثناء الخدمة) لضمان نقل بيانات المستخدم دون توقف عند ترقية النظام.</span></li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li><strong>إدارة الشبكة السحابية:</strong> الإشراف المركزي على مواقع متعددة عبر <strong>بلانيت كلاود إن إم إس</strong> مع إمكانية الوصول الفوري إلى تطبيق الهاتف المحمول لإدارة مرنة عن بعد</li> <li><strong>إدارة الشبكة المحلية:</strong> نشر محلي قوي عبر <strong>وحدة تحكم PLANET NMS</strong> مقترنًا بتطبيق NMSViewerPro للهواتف المحمولة لمراقبة الموقع بشكل بديهي</li> </ul><p> </p><p><strong><span style="font-size: 16px;">الطاقة عبر الإيثرنت</span></strong></p><ul> <li><span style="font-size: 16px;">يتوافق مع معيار IEEE 802.3af/at Power over Ethernet Plus، وPSE الطرفي</span></li> <li><span style="font-size: 16x;">حتى <strong>48</strong> منافذ أجهزة IEEE 802.3af/at التي تعمل بالطاقة</span></li> <li><span style="font-size: 16px;">يدعم منفذ PoE ومصدر الطاقة مقاومة الصواعق حتى 6 كيلو فولت</span></li> <li><span style="font-size: 16px;">يدعم طاقة PoE حتى 30 واط لكل منفذ PoE</span></li> <li><span style="font-size: 16px;">الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</span></li> <li><span style="font-size: 16px;">تمنع حماية الدائرة تداخل الطاقة بين المنافذ</span></li> <li><span style="font-size: 16px;">تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</span></li> <li><span style="font-size: 16px;">إدارة نقاط التزويد بالطاقة (PoE)</span> <ul> <li><span style="font-size: 16px;">التحكم الكامل في ميزانية طاقة PoE</span></li> <li><span style="font-size: 16px;">تفعيل/تعطيل وظيفة PoE لكل منفذ</span></li> <li><span style="font-size: 16px;">أولوية تزويد منفذ PoE بالطاقة</span></li> <li><span style="font-size: 16px;">تحديد الطاقة لكل منفذ PoE</span></li> <li><span style="font-size: 16px;">تصنيف مرض باركنسون</span></li> <li><span style="font-size: 16px;">جدول PoE</span></li> </ul> </li> </ul><p> </p><p><strong><span style="font-size: 16px;">نظام طاقة احتياطي</span></strong></p><ul> <li><span style="font-size: 16px;">مصدر طاقة مزدوج احتياطي يعمل بجهد 100-240 فولت تيار متردد و55 فولت تيار مستمر</span></li> <li><span style="font-size: 16px;">حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</span></li> <li><span style="font-size: 16px;">احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</span></li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>48 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">منافذ SFP+ بسرعة 10 جيجابت</td><td>6 واجهة SFP+ 10GBASE-SR/LR <br /> متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 1000BASE-X</td></tr><tr><td class="align-middle">منفذ وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)</td></tr><tr><td class="align-middle">درهم</td><td>512 ميجابايت</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>16 ميجابايت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 × 301 × 44 مم</td></tr><tr><td class="align-middle">وزن</td><td>5200 غرام</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>48 واط / 163.68 وحدة حرارية بريطانية (للنظام)<br /> 830 واط / 2830.3 وحدة حرارية بريطانية (النظام + PoE)</td></tr><tr><td class="align-middle">متطلبات الطاقة - تيار متردد</td><td>التيار المتردد: 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">متطلبات الطاقة - تيار مستمر</td><td>تيار مستمر 55 فولت</td></tr><tr><td class="align-middle">معجب</td><td>2</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br /> SYS, PWR, PoE (<font color="Green"><b>أخضر</b></font>)<br /> الموانئ:<br /> منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT و PoE قيد الاستخدام (<font color="Green"><b>أخضر</b></font>)<br /> منفذ SFP+ بسرعة 1/10 جيجابت: LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>216 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>160.7 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">جدول ARP</td><td>2K</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>2040</td></tr><tr><td class="align-middle">واجهة VLAN</td><td>64</td></tr><tr><td class="align-middle">واجهة بروتوكول الإنترنت</td><td>64</td></tr><tr><td class="align-middle">جدول التحكم بالوصول</td><td>1024</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>1.5 ميجابايت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr></tbody><thead><tr><th colspan="2">مواصفات الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>معيار IEEE 802.3af/at PoE+ PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>لكل منفذ 54 فولت تيار مستمر، 30 واط (كحد أقصى).</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>370 واط (كحد أقصى) تيار متردد<br /> 740 واط (كحد أقصى) تيار مستمر<br /> 740 واط (كحد أقصى) تيار متردد + تيار مستمر</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>المسار الثابت<br /> RIPv1/v2<br /> بروتوكول OSPFv2<br /> بروتوكول بوابة الحدود (BGP)<br /> توجيه الطبقة الثالثة القائم على الأجهزة</td></tr><tr><td class="align-middle">ميزات التوجيه</td><td>VRRP الإصدار 1/الإصدار 3<br /> ARP<br /> وكيل ARP<br /> وكيل IGMP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>رحمه الله<br /> OSPFv3<br /> BGP4+<br /> توجيه IPv6 LPM<br /> توجيه IPv6 القائم على السياسات (PBR)<br /> IPv6 VRRPv3<br /> إعلان جهاز التوجيه IPv6<br /> توجيه الطبقة الثالثة القائم على الأجهزة</td></tr><tr><td class="align-middle">ميزات التوجيه</td><td>الأنفاق المُهيأة<br /> نفق GRE<br /> نفق ISATAP، من 6 إلى 4 نفق<br /> نفق يدوي</td></tr><tr><td class="align-middle">آخر</td><td>ICMPv6، IPv6 ND</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و <br /> حالة التفاوض التلقائي</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة 802.1Q، تصل إلى 4000 مجموعة VLAN<br /> 802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)<br /> RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)<br /> MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)<br /> يدعم بروتوكول BPDU وحماية الجذر</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3<br /> دعم وضع الاستعلام<br /> التجسس على بروتوكول IPv6 MLD v1<br /> سجل VLAN متعدد البث (MVR)<br /> ما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6)</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما<br /> خطوة لا تقل عن 64 كيلوبت في الثانية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br /> CAR، HQoS، MAC/IP/TCP/UDP<br /> IEEE 802.1p CoS/ToS<br /> IPv4/IPv6 DSCP<br /> WRR القائم على الميناء<br /> انخفاض الذيل، وWRED، ومراقبة التدفق وتشكيل حركة المرور</td></tr><tr><td class="align-middle">جرس</td><td>يدعم معيار ITU-G G.8032 ERPS<br /> وقت التعافي أقل من 10 مللي ثانية @ 3 وحدات<br /> وقت التعافي أقل من 50 مللي ثانية @ 16 وحدة</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> ما يصل إلى 1024 مدخلاً</td></tr><tr><td class="align-middle">حماية</td><td>عزل الموانئ، أمن الموانئ،,<br /> “ربط &quot;IP+ MAC+ منفذ&quot;<br /> حماية مصدر MAC و DAI و IP الثابتة، PPPoE+<br /> تحديد تدفق ACL L2/L3/L4<br /> نظام تصفية مضاد للهجمات من نوع DDoS، وهجمات TCP من نوع SYN Flood، وهجمات UDP Flood<br /> التحكم في العواصف عبر البث / البث المتعدد / البث الأحادي غير المعروف<br /> يدعم MD5 و SHA-256 و RSA-1024 و AES256</td></tr><tr><td class="align-middle">مصادقة AAA</td><td>TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> مصادقة RADIUS/TACACS</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة المحول</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم و Telnet<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv1/v2 وTLSv1.2 وSNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>يدعم كلاً من عناوين IPv4 و IPv6<br /> يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP من نوع IPv4/IPv6<br /> يدعم MIB و TRAP<br /> يدعم RMON 1 و2 و3 و9 أربع مجموعات<br /> يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6<br /> يدعم بروتوكول NTP IPv4/IPv6<br /> يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة <br /> يدعم خادم DHCP من نوع IPv4 و IPv6<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET NMS، وتطبيق NMSViewerPro، وCloudNMS</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>يدعم خادم Syslog لبروتوكول IPv4 و IPv6</td></tr><tr><td class="align-middle">تكديس الأجهزة</td><td>ثمانية أعضاء كحد أقصى.<br /> يتم استخدام فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.</td></tr><tr><td class="align-middle">قائمة توافق تكديس الأجهزة</td><td>SGS-6310-48T6X<br /> SGS-6310-48P6XR<br /> <small><em>ملاحظة: تدعم النماذج المذكورة أعلاه إمكانية تكديسها مع بعضها البعض.</em></small></td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON <br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMP الإصدار 2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB <br /> RFC 2466 ICMP6 MIB<br /> RFC 2573 SNMP v3 إشعار<br /> RFC 2574 SNMP v3 vacm<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet PLUS<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 10 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -20 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: SGS-6310-48P6XR

مفتاح إدارة قابل للتكديس من الطبقة الثالثة، 48 منفذًا، يدعم سرعات 10/100/1000T، ويدعم تقنية PoE 802.3at، بالإضافة إلى 6 منافذ SFP+ بسرعة 10 جيجابت، مزود بمصدر طاقة احتياطي بجهد 55 فولت تيار مستمر.

» SGS-6310-48P6XR

حلول مرنة لشبكات المؤسسات، تدعم تقنية PoE، وسرعة 10 جيجابت في الثانية، وتوجيه الطبقة الثالثة. 

سلسلة PLANET SGS-6310 عبارة عن محول جيجابت مُدار قابل للتكديس من الطبقة الثالثة، يتميز بقدرة وصلة صاعدة تصل إلى 10 جيجابت في الثانية، وهو مناسب لأنواع مختلفة من تطبيقات الشبكة ويوفر مرونة في النشر. SGS-6310-48P6XR يتميز بـ 48 منفذ RJ45 من نوع 10/100/1000BASE-T 802.3at PoE+ منافذ بميزانية PoE تصل إلى 740 واط و 6 منافذ 1G/10GBASE-X SFP+ مع نسيج تبديل بسرعة 216 جيجابت في الثانية يتم توفيرها في تصميم علبة متينة بحجم 1U.

 edm SGS 6310 48P6XR 

توفر سلسلة SGS-6310 أداءً عالي الكثافة،, التوجيه الثابت لبروتوكول IPv4/IPv6 من الطبقة الثالثة, قطع, بروتوكول OSPF, والتوجيه الديناميكي BGP4+, حلقة ERPS التكنولوجيا، أداة قوية محرك التبديل L2/L4, ، و تكديس المحولات الافتراضية تقنية تلبي متطلبات التطبيقات ذات النطاق الترددي العالي. تمنح هذه التقنية الشركات ومزودي الخدمات وشبكات الجامعات تحكمًا مرنًا في كثافة المنافذ وسعة الوصلات الصاعدة وأداء تكديس المحولات بسعر معقول يتجاوز القيمة.

SGS 6310 48P6XR Front Panel Introducton

سعة إيثرنت عالية الأداء تصل إلى 10 جيجابت في الثانية

تتميز منافذ SFP+ الستة المدمجة في جهاز SGS-6310-48P6XR ببنية تبديل عالية الأداء قادرة على توفير بنية تبديل غير محجوبة وإنتاجية بسرعة نقل بيانات تصل إلى 120 جيجابت في الثانية، مما يلبي بشكل كبير متطلبات النطاق الترددي العالي في الشبكة المحلية. يدعم كل منفذ من منافذ SFP+ سرعة مزدوجة، 10GBASE-SR/LR أو 1000BASE-SX/LX،, وهذا يعني أن المسؤول الآن يمكنه اختيار جهاز الإرسال والاستقبال SFP/SFP+ المناسب بمرونة وفقًا لمسافة الإرسال أو سرعة الإرسال المطلوبة لتوسيع الشبكة بكفاءة.

 

إدارة مركزية لتكديس الأجهزة

يمكن تهيئة منفذين من منافذ SFP+ بسرعة 10 جيجابت لتوصيل عدة وحدات من سلسلة SGS-6310 لإنشاء بنية منطقية افتراضية. توفر سلسلة SGS-6310 القابلة للتكديس، والمناسبة للمؤسسات ومزودي الخدمات وشركات الاتصالات، كثافة منافذ عالية، ونطاق ترددي كبير للوصلات الصاعدة، وأداءً عاليًا في التكديس، مما يمنح مرونة كبيرة لتلبية متطلبات التطبيقات المختلفة. يمكن توصيل سلسلة SGS-6310 على شكل حلقة لضمان التكرار، مما يحافظ على سلامة البيانات حتى في حالة تعطل أحد المحولات في المجموعة. كما يمكنك استبدال المحولات أثناء التشغيل دون التأثير على عمليات الشبكة.

SGS 6310 Series 1

إدارة مركزية للطاقة لشبكات جيجابت إيثرنت بتقنية PoE

لتلبية احتياجات تطبيقات شبكات PoE عالية الطاقة التي تتطلب سرعة نقل بيانات جيجابت، يتميز جهاز SGS-6310-48P6XR بتقنية PoE+ جيجابت عالية الأداء (حتى 30 واط) وفقًا لمعيار IEEE 802.3at على جميع المنافذ. وهو يلبي تمامًا متطلبات الطاقة لهواتف VoIP التي تعمل بتقنية PoE وجميع أنواع كاميرات IP التي تعمل بتقنية PoE، مثل كاميرات الأشعة تحت الحمراء، وكاميرات PTZ، وكاميرات القبة المتحركة، وحتى كاميرات IP الصندوقية المزودة بمروحة وسخان مدمجين.

 

تساهم إمكانيات تقنية PoE في جهاز SGS-6310-48P6XR في خفض تكاليف نشر أجهزة الشبكة، وذلك بفضل التخلص من قيود مواقع منافذ الطاقة. يتم دمج تحويل الطاقة والبيانات في وحدة واحدة، ويتم نقلها عبر كابل واحد وإدارتها مركزياً. وبذلك، يتم الاستغناء عن تكلفة تمديدات التيار المتردد الإضافية وتقليل وقت التركيب.

 

جدول PoE لتوفير الطاقة

إلى جانب استخدامها في مراقبة بروتوكول الإنترنت، تُعدّ وحدة SGS-6310-48P6XR مناسبةً تمامًا لإنشاء أي شبكة PoE، بما في ذلك شبكات VoIP وشبكات LAN اللاسلكية. وتماشيًا مع التوجه العالمي نحو ترشيد استهلاك الطاقة والمساهمة في حماية البيئة، تتميز هذه الوحدة بقدرتها على التحكم الفعال في إمداد الطاقة، فضلًا عن قدرتها على توفير طاقة عالية. وتتيح لك وظيفة "جدولة PoE" تفعيل أو تعطيل تغذية الطاقة عبر PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة فعّالة تُساعد الشركات الصغيرة والمتوسطة والمؤسسات الكبيرة على توفير الطاقة والميزانية.

 

Common PoE Schedule for Energy Saving

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

تدعم سلسلة SGS-6310 تقنية الحلقة الاحتياطية وتتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن تقنية ITU-T المتقدمة G.8032 ERPS تُدمج تقنية تبديل الحماية الحلقية لشبكة الإيثرنت (Ethernet Ring Protection Switching) وبروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة، قد يكون زمن الاستعادة أقل من 10 مللي ثانية لإعادة الشبكة إلى وضعها الطبيعي بسرعة.

 

SGS 6310 Series 2

 

دعم التوجيه من الطبقة الثالثة

تتيح سلسلة SGS-6310 للمسؤول تعزيز كفاءة الشبكة بسهولة عن طريق تكوين التوجيه الثابت للطبقة 3 يدويًا، وإعدادات RIP (بروتوكول معلومات التوجيه) أو OSPF (فتح أقصر مسار أولاً) تلقائيًا. 

  • يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 
  • بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

بث متعدد قوي

تدعم سلسلة SGS-6310 العديد من ميزات البث المتعدد. ففي الطبقة الثانية، تتميز بخاصية التجسس على بروتوكولات IPv4 IGMPv1/v2/v3 والتجسس على بروتوكول IPv6 MLD v1. وبفضل وظائف تسجيل VLAN للبث المتعدد (MVR)، والتحكم في مُرسِل/مُستقبِل البث المتعدد، والكشف عن مصادر البث المتعدد غير المصرح بها، تُعدّ سلسلة SGS-6310 مثالية لأي شبكة قوية.

 

دعم كامل لبروتوكول IPv6 

تدعم سلسلة SGS-6310 تقنيات IPv4 إلى IPv6 بما في ذلك نفق IPv4 يدوي/تلقائي، نفق IPv6 إلى IPv4, وبروتوكول عنونة الأنفاق التلقائي داخل الموقع (ISATAP) النفق. يدعم بشكل شامل اكتشاف الجوار IPv6، وDHCPv6، واكتشاف MTU للمسار، وTelnet المستند إلى IPv6، وSSH وACL، مما يلبي احتياجات إدارة أجهزة شبكة IPv6 والتحكم في الخدمة. 

 

ميزات الطبقة الثانية القوية

يمكن برمجة سلسلة SGS-6310 لأداء وظائف إدارة المحول الأساسية، مثل ضبط سرعة المنافذ، وتجميعها، ودعم الشبكات المحلية الظاهرية (VLAN)، وبروتوكول الشجرة الممتدة المتعددة (MPTP)، والتحكم في عرض النطاق الترددي، ومراقبة IGMP. يدعم هذا المحول وظائف الشبكات المحلية الظاهرية الموسومة 802.1Q، وQ-in-Q، والشبكات المحلية الظاهرية الصوتية، وبروتوكول GVRP. وبفضل دعمه لتجميع روابط المنافذ، تتيح سلسلة SGS-6310 تشغيل وصلة عالية السرعة متعددة المنافذ، حيث تدعم ما يصل إلى 64 مجموعة للوصلات، بحد أقصى 8 منافذ لكل مجموعة.

 

Common Robust Layer 2 Features

 

نظام ممتاز للتحكم في حركة المرور من الطبقة الثانية إلى الطبقة الرابعة

تتميز سلسلة SGS-6310 بميزات قوية لإدارة حركة البيانات وتقنية WRR لتحسين الخدمات التي تقدمها الشركات. تشمل وظائف WRR مصنفات حركة البيانات من الطبقة الرابعة بسرعة فائقة، بالإضافة إلى تحديد عرض النطاق الترددي، وهي ميزات مفيدة بشكل خاص لتطبيقات الوحدات متعددة المستأجرين، ووحدات الأعمال المتعددة، وشركات الاتصالات، أو تطبيقات خدمات الشبكة. كما تُمكّن هذه السلسلة الشركات من الاستفادة القصوى من موارد الشبكة المحدودة، وتضمن أفضل جودة لنقل الصوت عبر بروتوكول الإنترنت (VoIP) ومؤتمرات الفيديو.

 

أمان شبكي قوي

توفر سلسلة SGS-6310 تغطية شاملة من الطبقة الثانية إلى الطبقة الرابعة قائمة التحكم بالوصول تُستخدم قوائم التحكم بالوصول (ACL) لتعزيز أمان الشبكة على مستوى الحافة. ويمكن استخدامها لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة بها 802.1x Port-based و يعتمد على MAC مصادقة المستخدم والجهاز، والتي يمكن نشرها مع RADIUS، لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم.

 

حماية متقدمة لشبكة IP

توفر سلسلة SGS-6310 أيضًا مراقبة بروتوكول DHCP، وحماية مصدر IP، وفحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

إدارة فعالة وآمنة

ولإدارة فعالة، تم تجهيز سلسلة SGS-6310 بواجهات إدارة وحدة التحكم والويب وSNMP.

  • بفضل واجهة الإدارة المدمجة القائمة على الويب، توفر سلسلة SGS-6310 مرفقًا سهل الاستخدام للإدارة والتكوين، ومستقلًا عن النظام الأساسي. 
  • لإدارة النظام عبر النصوص، يمكن الوصول إليه من خلال Telnet ومنفذ وحدة التحكم. ولتقليل وقت تعلم المنتج، توفر سلسلة SGS-6310 أوامر مشابهة لأوامر Cisco، فلا يحتاج المستخدم إلى تعلم أوامر جديدة لهذه المحولات.
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

علاوة على ذلك، توفر سلسلة SGS-6310 إدارة آمنة عن بعد من خلال دعم اتصال SSHv1/v2 و TLSv1.2 الذي يقوم بتشفير محتوى الحزمة في كل جلسة.

 

Common Secure Management

 

آلية تشخيص ذكية لمرض SFP

تدعم سلسلة SGS-6310 SFP-DDM (شاشة التشخيص الرقمية) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

 

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تكنولوجيا المعلومات من إدارة أجهزة الشبكة والأجهزة المُزوّدة بالطاقة (PDs) عن بُعد في الوقت الفعلي. صُممت منصة CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وهي تُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. يدعم جهاز SGS-6310-48P6XR منصة CloudNMS، مما يُمكّن الشركات من إدارة عمليات نشر الشبكات المتنوعة بكفاءة أكبر. بكفاءة, بشكل آمن, وبذكاء من منصة واحدة قائمة على الحوسبة السحابية.

CloudNMS APP 5

 

مصدر طاقة احتياطي لضمان استمرارية التشغيل

تم تجهيز جهاز SGS-6310-48P6XR بوحدة تزويد طاقة بتيار متردد 100-240 فولت وتيار مستمر 55 فولت لتوفير طاقة احتياطية. كما تم توفير نظام طاقة احتياطي لتعزيز موثوقية وحدة تزويد الطاقة. صُمم نظام الطاقة الاحتياطي خصيصًا لتلبية متطلبات المنشآت عالية التقنية التي تتطلب أعلى مستويات ثبات الطاقة. 

حل ممتاز لأمن المؤسسات ومحولات جودة الخدمة (QoS).

تُقدّم سلسلة SGS-6310 أداءً يصل إلى 216 جيجابت في الثانية في بنية التبديل غير المحظورة، مما يُتيح لها توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة لشبكة العمود الفقري لقسمك. وبفضل منافذ SFP+ الستة المُدمجة، يُوفّر جهاز SGS-6310-48P6XR وصلات صاعدة إلى شبكة العمود الفقري عبر وحدات SFP+ من نوع 10G Ethernet LR/SR. كما يُحسّن كفاءة الشبكة ويحمي عملاء الشبكة من خلال توفير ميزات أمان شاملة وميزات جودة الخدمة (QoS).

 

 

توجيه VLAN من الطبقة 3

بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات. 

 

 

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة

بفضل ميزاتها المرنة والقابلة للتوسيع وسهلة التركيب، توفر سلسلة SGS-6310 سرعة نقل بيانات تصل إلى 216 جيجابت في الثانية عبر واجهات الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كيلومترًا. تتميز سلسلة SGS-6310 بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN) يتم دمج سلسلة SGS-6310 في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. تُعد هذه السلسلة حلاً مثالياً لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصالات احتياطية وتوفير نطاق ترددي عالٍ لـ البيانات الضخمة مزارع الخوادم.

 

المنافذ المادية

  • محول إيثرنت جيجابت RJ45 ذو 48 منفذًا بسرعة 10/100/1000BASE-T مع 48 منفذًا من نوع IEEE 802.3at PoE+
  • 6 فتحات SFP+ من نوع 10GBASE-SR/LR، متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP 
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي

 

ميزات التكديس

  • تكديس الأجهزة
    • تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.
    • يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.
    • إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا
    • يدعم تصميم التراص وضع الحلقة الزائدة

 

ميزات توجيه بروتوكول الإنترنت

  • يدعم بروتوكول توجيه IPv4 RIPv1/v2 و بروتوكول OSPFv2 وBGP
  • يدعم بروتوكول توجيه IPv6 رحمه الله و OSPFv3 وBGP4+
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN 
  • VRRPv1/v3 بروتوكول لنشر التوجيه الاحتياطي 
  • يدعم إعادة توزيع المسارات 
  • يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة

 

ميزات توجيه البث المتعدد

  • يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.
  • يدعم IGMP Fast Leave وMVR وIGMP filter
  • يدعم IPv6 MLD V1، MLD التطفل
 

ميزات الطبقة الثانية

  • جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
  • يدعم VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    • يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    • يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN الصوتية
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    • الوضع الثابت ووضع LACP
    • الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
  • يدعم بروتوكول الشجرة الممتدة
    • STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    • RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    • MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    • يدعم بروتوكول BPDU وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين

 

جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS/ToS
    • IPv4/IPv6 DSCP
    • WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم خاصية التجسس على بروتوكول IPv6 MLD v1
  • دعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
    • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC 
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6
    • مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
    • قائمة التحكم بالوصول المعتمدة على الوقت
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة محولات الويب HTTP
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • يدعم sFlow 
  • وظائف DHCP
    • خيار DHCP رقم 82
    • خادم/مرحل/عميل DHCP
  • تشخيص الشبكة
    • يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6
    • يدعم نظام DDM (شاشة التشخيص الرقمية)
  • يدعم نظام ISSU (ترقية البرامج أثناء الخدمة) لضمان نقل بيانات المستخدم دون توقف عند ترقية النظام.
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • إدارة الشبكة السحابية: الإشراف المركزي على مواقع متعددة عبر بلانيت كلاود إن إم إس مع إمكانية الوصول الفوري إلى تطبيق الهاتف المحمول لإدارة مرنة عن بعد
  • إدارة الشبكة المحلية: نشر محلي قوي عبر وحدة تحكم PLANET NMS مقترنًا بتطبيق NMSViewerPro للهواتف المحمولة لمراقبة الموقع بشكل بديهي

 

الطاقة عبر الإيثرنت

  • يتوافق مع معيار IEEE 802.3af/at Power over Ethernet Plus، وPSE الطرفي
  • حتى 48 منافذ أجهزة IEEE 802.3af/at التي تعمل بالطاقة
  • يدعم منفذ PoE ومصدر الطاقة مقاومة الصواعق حتى 6 كيلو فولت
  • يدعم طاقة PoE حتى 30 واط لكل منفذ PoE
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر
  • إدارة نقاط التزويد بالطاقة (PoE)
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • جدول PoE

 

نظام طاقة احتياطي

  • مصدر طاقة مزدوج احتياطي يعمل بجهد 100-240 فولت تيار متردد و55 فولت تيار مستمر
  • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
  • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد

مواصفات الأجهزة
موانئ نحاسية48 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
منافذ SFP+ بسرعة 10 جيجابت6 واجهة SFP+ 10GBASE-SR/LR
متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 1000BASE-X
منفذ وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)
درهم512 ميجابايت
ذاكرة فلاش16 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)440 × 301 × 44 مم
وزن5200 غرام
استهلاك الطاقة48 واط / 163.68 وحدة حرارية بريطانية (للنظام)
830 واط / 2830.3 وحدة حرارية بريطانية (النظام + PoE)
متطلبات الطاقة - تيار مترددالتيار المتردد: 100~240 فولت، 50/60 هرتز
متطلبات الطاقة - تيار مستمرتيار مستمر 55 فولت
معجب2
قادنظام:
SYS, PWR, PoE (أخضر)
الموانئ:
منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT و PoE قيد الاستخدام (أخضر)
منفذ SFP+ بسرعة 1/10 جيجابت: LNK/ACT (أخضر)
مواصفات التبديل
بنية التبديلالتخزين والتوجيه
تبديل النسيج216 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول160.7 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي
جدول ARP2K
جدول التوجيه2040
واجهة VLAN64
واجهة بروتوكول الإنترنت64
جدول التحكم بالوصول1024
مخزن البيانات المشترك1.5 ميجابايت
إطار جامبو9 كيلوبايت
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
مواصفات الطاقة عبر الإيثرنت
معيار PoEمعيار IEEE 802.3af/at PoE+ PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEلكل منفذ 54 فولت تيار مستمر، 30 واط (كحد أقصى).
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoE370 واط (كحد أقصى) تيار متردد
740 واط (كحد أقصى) تيار مستمر
740 واط (كحد أقصى) تيار متردد + تيار مستمر
وظائف الطبقة الثالثة لبروتوكول IPv4
بروتوكول توجيه IPالمسار الثابت
RIPv1/v2
بروتوكول OSPFv2
بروتوكول بوابة الحدود (BGP)
توجيه الطبقة الثالثة القائم على الأجهزة
ميزات التوجيهVRRP الإصدار 1/الإصدار 3
ARP
وكيل ARP
وكيل IGMP
وظائف الطبقة الثالثة لبروتوكول IPv6
بروتوكول توجيه IPرحمه الله
OSPFv3
BGP4+
توجيه IPv6 LPM
توجيه IPv6 القائم على السياسات (PBR)
IPv6 VRRPv3
إعلان جهاز التوجيه IPv6
توجيه الطبقة الثالثة القائم على الأجهزة
ميزات التوجيهالأنفاق المُهيأة
نفق GRE
نفق ISATAP، من 6 إلى 4 نفق
نفق يدوي
آخرICMPv6، IPv6 ND
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و
حالة التفاوض التلقائي
شبكة VLANشبكة VLAN موسومة 802.1Q، تصل إلى 4000 مجموعة VLAN
802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
بروتوكول الشجرة الممتدةSTP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
يدعم بروتوكول BPDU وحماية الجذر
البث المتعددمراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3
دعم وضع الاستعلام
التجسس على بروتوكول IPv6 MLD v1
سجل VLAN متعدد البث (MVR)
ما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6)
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
خطوة لا تقل عن 64 كيلوبت في الثانية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
CAR، HQoS، MAC/IP/TCP/UDP
IEEE 802.1p CoS/ToS
IPv4/IPv6 DSCP
WRR القائم على الميناء
انخفاض الذيل، وWRED، ومراقبة التدفق وتشكيل حركة المرور
جرسيدعم معيار ITU-G G.8032 ERPS
زمن الاسترداد < 10 مللي ثانية @ 3 وحدات
زمن الاسترداد < 50 مللي ثانية عند 16 وحدة
وظائف الأمان
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
قائمة التحكم بالوصول المعتمدة على الوقت
ما يصل إلى 1024 مدخلاً
حمايةعزل الموانئ، أمن الموانئ،,
“ربط "IP+ MAC+ منفذ"
حماية مصدر MAC و DAI و IP الثابتة، PPPoE+
تحديد تدفق ACL L2/L3/L4
نظام تصفية مضاد للهجمات من نوع DDoS، وهجمات TCP من نوع SYN Flood، وهجمات UDP Flood
التحكم في العواصف عبر البث / البث المتعدد / البث الأحادي غير المعروف
يدعم MD5 و SHA-256 و RSA-1024 و AES256
مصادقة AAATACACS+ و IPv4/IPv6 عبر RADIUS
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
مصادقة RADIUS/TACACS
وظائف إدارة المحول
تكوين النظاموحدة التحكم و Telnet
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv1/v2 وTLSv1.2 وSNMPv3
إدارة النظاميدعم كلاً من عناوين IPv4 و IPv6
يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP من نوع IPv4/IPv6
يدعم MIB و TRAP
يدعم RMON 1 و2 و3 و9 أربع مجموعات
يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6
يدعم بروتوكول NTP IPv4/IPv6
يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة
يدعم خادم DHCP من نوع IPv4 و IPv6
أداة اكتشاف بلانيت الذكية
PLANET NMS، وتطبيق NMSViewerPro، وCloudNMS
إدارة الفعالياتيدعم خادم Syslog لبروتوكول IPv4 و IPv6
تكديس الأجهزةثمانية أعضاء كحد أقصى.
يتم استخدام فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.
قائمة توافق تكديس الأجهزةSGS-6310-48T6X
SGS-6310-48P6XR
ملاحظة: تدعم النماذج المذكورة أعلاه إمكانية تكديسها مع بعضها البعض.
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMP الإصدار 2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 إشعار
RFC 2574 SNMP v3 vacm
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet PLUS
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 10 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -20 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2024/23/081.0

SGS-6310-48P6XR

Download Icon
تاريخإصداروصفتحميل
2024/14/061.4

تمت إضافة وظيفة PSTI.

Download Icon
2023/13/101.3

قم بتعديل محتويات الدليل السريع.

Download Icon
2023/18/081.2

إصدار خاص بإصدار الأجهزة SGS-6310-24T4X 2.0.

Download Icon
2022/23/081.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2023/15/091.1

قم بتعديل محتويات دليل المستخدم.

Download Icon
2023/13/011.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2022/24/111.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2023/14/042.20102862

1. تحسين وظيفة PoE
2. تحسن وظيفة الرباط الصليبي الأمامي

Download Icon

معلومات الطلب

SGS-6310-48P6XR

مفتاح إدارة قابل للتكديس من الطبقة الثالثة، 48 منفذًا، يدعم سرعات 10/100/1000T، ويدعم تقنية PoE 802.3at، بالإضافة إلى 6 منافذ SFP+ بسرعة 10 جيجابت، مزود بمصدر طاقة احتياطي بجهد 55 فولت تيار مستمر.

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!