بيانات المنتج

  • رمز المنتج: VCG-1500WG-LTE
  • product_editor_4418_tab_content: <strong>حلول الاتصالات الخلوية بتقنية الجيل الرابع LTE</strong> PLANET VCG-1500WG-LTE is a compact and advanced 4G/LTE embedded router running on multiple LTE bands including FDD, TDD, WCDMA, Edge and GSM, delivering 4G/LTE access speeds with peak download rate up to 100Mbps. Featuring superior failover/fallback functionality, the router can automaticallyfall back to the 3G network when it gets a poor and unstable 4G LTE environment. Integrating with an 802.11n (2.4GHz) access point, users can access to the Internet easily. Supporting Wifidog, the VCG-1500WG-LTE can be easily managed by a centralized device management system (CMS) for configuration, monitoring and advertising. It is an ideal solution for public bus, taxi, long tourist bus, bullet train Wi-Fi coverage. <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/VCG-1500WG-LTE-4.png" alt="" width="701" height="430" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>منفذ فعلي</strong></span> <ul> <li>4 10/100BASE-TX RJ45 LAN ports, auto-negotiation, auto MDI/MDI-X</li> <li>1 10/100BASE-TX RJ45 WAN port, auto-negotiation, auto MDI/MDI-X</li> <li>1 4G LTE 2.3 dBi antenna</li> <li>2 2.4G WiFi 2dBi antennas</li> <li>1 GPS antenna</li> <li>1 SIM card slot</li> <li>1 console port</li> <li>2 TF card slots  to save files for Wi-Fi advertising</li> </ul>   <span style="color: #5070ab;"><strong>واجهة الخلية</strong></span> <ul> <li>يدعم الاتصال متعدد النطاقات مع FDD LTE/ TDD LTE/ WCDMA/ GSM/ LTE Cat4</li> <li>شريحة SIM مدمجة ونسخة احتياطية للنطاق العريض لضمان استمرارية الشبكة</li> <li>One detachable antenna for 4G LTE connection</li> <li> LED indicators for connection status (3G/4G)</li> </ul>   <span style="color: #5070ab;"><strong>Wi-Fi Interfaces</strong></span> <ul> <li>Complies with IEEE 802.11b/g/n 2.4GHz</li> <li>Two detachable antennas for wireless connection</li> <li>64-/128-bit WEP, WPA/WPA2 and WPA-PSK/WPA2-PSK (TKIP/AES encryption),</li> <li>LED indicators for status</li> </ul>   <span style="color: #5070ab;"><strong>العلبة والتركيب</strong></span> <ul> <li>علبة معدنية IP30</li> <li>Mounting brackets for vehicles</li> <li>Power requirement: 6~32V DC</li> <li>Supports 15KV DC Ethernet ESD protection</li> <li>-25 to 65 degrees C operating temperature</li> </ul>   <span style="color: #5070ab;"><strong>ميزة متقدمة</strong></span> <ul> <li>Supports demilitarized zone (DMZ).</li> <li>Supports VPN client, including GRE, PPTP, IPSec, L2TP</li> <li>Supports NAT port mapping function, such as SNAT, DNAT</li> <li>Supports Static Routing to display current routing information of the gateway</li> <li>يدعم جودة الخدمة لإدارة النطاق الترددي</li> <li>يدعم نظام أسماء النطاقات الديناميكي (DNS) وخدمة PLANET DDNS</li> <li>Supports WAN connection types: DHCP client, static IP and PPPoE client</li> <li>Secures network connection - IP filter - URL filter - MAC filter</li> </ul>   <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul> <li>Gateway management interfaces - Console/Telnet Command Line interface - Web  management</li> <li>Gateway Maintenance - Firmware upload via HTTP, TFTP - Restore or Reset button for reset to factory default - Dual images</li> <li>SNTP (Simple Network Time Protocol)</li> <li>سجل النظام</li> <li>System tool, such as ping and trace</li> <li>النسخ الاحتياطي واستعادة الإعدادات</li> <li>Supports CMS (Central Management System) and Wifidog for remote management and  Wi-Fi advertising</li> </ul>  
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>4 LAN 10/100BASE-TX RJ45 auto-MDI/MDI-X ports 1 WAN 10/100BASE-TX RJ45 auto-MDI/MDI-X port</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من RS232 إلى RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">واجهة شريحة SIM</td> <td>1 x SIM card slot with mini SIM card tray</td> </tr> <tr> <td class="align-middle">هوائي خلوي</td> <td>1 x 2dBi external antenna with SMA connector for LTE</td> </tr> <tr> <td class="align-middle">هوائي واي فاي</td> <td>2 x 2dBi external antennas with SMA connectors for 2.4GHz</td> </tr> <tr> <td class="align-middle">GPS Antenna</td> <td>1 x 28dB gain external antenna with SMA connectors for GPS -3m</td> </tr> <tr> <td class="align-middle">واجهة USB</td> <td>1 x USB 2.0 for external storage</td> </tr> <tr> <td class="align-middle">TF Card Interface</td> <td>2 x TF cards for storing thousands of advertising data, max. capacity up to 128G for each</td> </tr> <tr> <td class="align-middle">موصل</td> <td>Standard 4-pin vehicle power jack for power input</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>&gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>15 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>Mounting brackets for vehicles</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td>نظام: <ul> <li>PWR (Red)</li> </ul> واجهات إيثرنت (المنافذ من 1 إلى 4 ومنفذ WAN): <ul> <li>LNK (Green)</li> <li>ACT (Orange)</li> </ul> شريحة LTE والإشارة: <ul> <li>3G/4G (Blue)</li> <li>Wi-Fi (Blue)</li> <li>Internet (Blue)</li> </ul> </td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>168.43 x 93.02 x 25.6 mm (not including antenna and connector)</td> </tr> <tr> <td class="align-middle">وزن</td> <td>537g (not including antenna)</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة - تيار مستمر</td> <td>6~32V DC, 1.5A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>3 watts/10.23 BTU</td> </tr> </tbody> <thead> <tr> <th colspan="2">يدعم نطاقات تردد متعددة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نموذج الاتحاد الأوروبي</td> <td>- FDD LTE B1/B3/B5/B7/B8/B20 (2100/1800/850/2600/900/800) - TDD LTE B38/B40/B41 (2600/2300/2500) - WCDMA B1/B5/B8 (2100/850/900) - GSM/EDGE B3/B8 (1800/900)</td> </tr> <tr> <td class="align-middle">عارضة أزياء أمريكية</td> <td>- FDD LTE B2/B4/B5/B13/B17/B25 (1900/AWS/850/700) - WCDMA B1/B2/B4/B5/B8 (2100/1900/AWS/850/900) - EVDO BC10/BC0/BC1 (1700/800/1900) - GSM/GPRS/EDGE (850/900/1800/1900)</td> </tr> <tr> <td class="align-middle">معدل بيانات LTE</td> <td>20MHz bandwidth: 100Mbps (DL), 50Mbps (UL)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات الاتصال اللاسلكي</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار</td> <td>IEEE 802.11b/g/n 2.4GHz</td> </tr> <tr> <td class="align-middle">الوضع اللاسلكي</td> <td>نقطة الوصول</td> </tr> <tr> <td class="align-middle">قنوات التشغيل</td> <td>FCC: 1~11, ETSI: 1~13</td> </tr> <tr> <td class="align-middle">أمان التشفير</td> <td>64-/128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات</td> <td>سرعة تصل إلى 300 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">مسافة الإرسال</td> <td>Up to 150 meters *The estimated transmission distance is based on the theory. The actual distance will vary in different environments.</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف متقدمة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">VPN</td> <td>GRE, PPTP, IPSec, L2TP</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>Bandwidth management</td> </tr> <tr> <td class="align-middle">WAN Connection Type</td> <td>PPPoE, Static, DHCP client</td> </tr> <tr> <td class="align-middle">Wifidog</td> <td>Wi-Fi authentication and advertising</td> </tr> <tr> <td class="align-middle">شبكة آمنة</td> <td>IP filter URL filter MAC filter</td> </tr> <tr> <td class="align-middle">آخر</td> <td>Supports demilitarized zone (DMZ) Supports NAT port mapping function, UPnP Supports Dynamic DNS</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>Console, Telnet, Web browser</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>CE، FCC</td> </tr> <tr> <td class="align-middle">Standards and Protocols Compliance</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3x flow control and back pressure RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 5321 SMTP RFC 2068 HTTP RFC 1939 POP3 RFC 854 TELNET RFC 959 FTP</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>Temperature: -25 ~ 65 degrees C Relative Humidity: 95% (non-condensing)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>Temperature: -40 ~ 85 degrees C Relative Humidity: 95% (non-condensing)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 710
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="table-responsive"> <div class="table-responsive"> <div class="table-responsive"> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">VCG-1500WG-LTE-EU</h3> </td> <td>Vehicle 4G LTE Cellular Wireless Gateway with 5-Port 10/100TX (1 SIM Card Slot, 802.11n, GPS, -25~65 degrees C, LTE Band B1/B3/B5/B7/B8/B20)</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">VCG-1500WG-LTE-US</h3> </td> <td>Vehicle 4G LTE Cellular Wireless Gateway with 5-Port 10/100TX (1-SIM Card Slot, 802.11n, GPS, -25~65 degrees C, LTE Band B2/B4/B5/B13/B17/B25)</td> </tr> </tbody> </table> </div> </div> </div>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14667";i:1;s:5:"14666";i:2;s:5:"14665";i:3;s:5:"14664";i:4;s:5:"14663";i:5;s:5:"14662";}
  • datasheet_0_date: 20180817
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: VCG-1500WG-LTE
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/VCG-1500WG-LTE/C-VCG-1500WG-LTE_s.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20180919
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: Contents update
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/VCG-1500WG-LTE/EMQ-VCG-1500WG-LTE_v1.1.pdf
  • quick_guide_1_date: 20180813
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/VCG-1500WG-LTE/EMQ-VCG-1500WG-LTE_v1.1.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20181012
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/VCG-1500WG-LTE/EM-VCG-1500WG-LTE_v1.0.pdf
  • دليل المستخدم: 1
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20180914
  • firmware_0_version: 201809083.35
  • firmware_0_description: الإصدار الأولي.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/VCG-1500WG-LTE/FW-VCG-1500WG-LTE_v20180908V3.3.5.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول الاتصالات الخلوية بتقنية الجيل الرابع LTE</strong></p><p>PLANET VCG-1500WG-LTE is a compact and advanced 4G/LTE embedded router running on multiple LTE bands including FDD, TDD, WCDMA, Edge and GSM, delivering 4G/LTE access speeds with peak download rate up to 100Mbps. Featuring superior failover/fallback functionality, the router can automaticallyfall back to the 3G network when it gets a poor and unstable 4G LTE environment. Integrating with an 802.11n (2.4GHz) access point, users can access to the Internet easily. Supporting Wifidog, the VCG-1500WG-LTE can be easily managed by a centralized device management system (CMS) for configuration, monitoring and advertising. It is an ideal solution for public bus, taxi, long tourist bus, bullet train Wi-Fi coverage.</p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/VCG-1500WG-LTE-4.png" alt="" width="701" height="430"></p>
  • key_features_tab: <p><span style="color: #5070ab;"><strong>منفذ فعلي</strong></span></p><ul> <li>4 10/100BASE-TX RJ45 LAN ports, auto-negotiation, auto MDI/MDI-X</li> <li>1 10/100BASE-TX RJ45 WAN port, auto-negotiation, auto MDI/MDI-X</li> <li>1 4G LTE 2.3 dBi antenna</li> <li>2 2.4G WiFi 2dBi antennas</li> <li>1 GPS antenna</li> <li>1 SIM card slot</li> <li>1 console port</li> <li>2 TF card slots  to save files for Wi-Fi advertising</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>واجهة الخلية</strong></span></p><ul> <li>يدعم الاتصال متعدد النطاقات مع FDD LTE/ TDD LTE/ WCDMA/ GSM/ LTE Cat4</li> <li>شريحة SIM مدمجة ونسخة احتياطية للنطاق العريض لضمان استمرارية الشبكة</li> <li>One detachable antenna for 4G LTE connection</li> <li> LED indicators for connection status (3G/4G) </li> </ul><p> </p><p><span style="color: #5070ab;"><strong>Wi-Fi Interfaces</strong></span></p><ul> <li>Complies with IEEE 802.11b/g/n 2.4GHz</li> <li>Two detachable antennas for wireless connection</li> <li>64-/128-bit WEP, WPA/WPA2 and WPA-PSK/WPA2-PSK (TKIP/AES encryption),</li> <li>LED indicators for status</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>العلبة والتركيب</strong></span></p><ul> <li>علبة معدنية IP30</li> <li>Mounting brackets for vehicles</li> <li>Power requirement: 6~32V DC</li> <li>Supports 15KV DC Ethernet ESD protection</li> <li>-25 to 65 degrees C operating temperature</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>ميزة متقدمة</strong></span></p><ul> <li>Supports demilitarized zone (DMZ).</li> <li>Supports VPN client, including GRE, PPTP, IPSec, L2TP </li> <li>Supports NAT port mapping function, such as SNAT, DNAT</li> <li>Supports Static Routing to display current routing information of the gateway</li> <li>يدعم جودة الخدمة لإدارة النطاق الترددي</li> <li>يدعم نظام أسماء النطاقات الديناميكي (DNS) وخدمة PLANET DDNS</li> <li>Supports WAN connection types: DHCP client, static IP and PPPoE client</li> <li>يؤمن اتصال الشبكة<br>- IP filter<br>- URL filter<br>- MAC filter</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>إدارة</strong></span></p><ul> <li>Gateway management interfaces<br>- Console/Telnet Command Line interface <br>- Web  management</li> <li>Gateway Maintenance<br>- Firmware upload via HTTP, TFTP<br>- Restore or Reset button for reset to factory default<br>- Dual images</li> <li>SNTP (Simple Network Time Protocol)</li> <li>سجل النظام</li> <li>System tool, such as ping and trace </li> <li>النسخ الاحتياطي واستعادة الإعدادات</li> <li>Supports CMS (Central Management System) and Wifidog for remote management and  Wi-Fi advertising</li> </ul><p> </p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>4 LAN 10/100BASE-TX RJ45 auto-MDI/MDI-X ports<br /> 1 WAN 10/100BASE-TX RJ45 auto-MDI/MDI-X port</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من RS232 إلى RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">واجهة شريحة SIM</td><td>1 x SIM card slot with mini SIM card tray</td></tr><tr><td class="align-middle">هوائي خلوي</td><td>1 x 2dBi external antenna with SMA connector for LTE</td></tr><tr><td class="align-middle">هوائي واي فاي</td><td>2 x 2dBi external antennas with SMA connectors for 2.4GHz</td></tr><tr><td class="align-middle">GPS Antenna</td><td>1 x 28dB gain external antenna with SMA connectors for GPS -3m</td></tr><tr><td class="align-middle">واجهة USB</td><td>1 x USB 2.0 for external storage</td></tr><tr><td class="align-middle">TF Card Interface</td><td>2 x TF cards for storing thousands of advertising data, max. capacity up to 128G for each</td></tr><tr><td class="align-middle">موصل</td><td>Standard 4-pin vehicle power jack for power input</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>&gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>15 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">تثبيت</td><td>Mounting brackets for vehicles</td></tr><tr><td class="align-middle">مؤشرات LED</td><td>نظام:<br /> <ul><li>PWR (Red)</li></ul>واجهات إيثرنت (المنافذ من 1 إلى 4 ومنفذ WAN):<br /> <ul><li>LNK (Green) <br /> <li>ACT (Orange)</li></ul>شريحة LTE والإشارة:<br /> <ul><li>3G/4G (Blue)<br /> <li>Wi-Fi (Blue)<br /> <li>Internet (Blue)</li></ul></td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>168.43 x 93.02 x 25.6 mm (not including antenna and connector)</td></tr><tr><td class="align-middle">وزن</td><td>537g (not including antenna)</td></tr><tr><td class="align-middle">متطلبات الطاقة - تيار مستمر</td><td>6~32V DC, 1.5A</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>3 watts/10.23 BTU</td></tr></tbody><thead><tr><th colspan="2">يدعم نطاقات تردد متعددة</th></tr></thead><tbody><tr><td class="align-middle">نموذج الاتحاد الأوروبي</td><td>- FDD LTE B1/B3/B5/B7/B8/B20 (2100/1800/850/2600/900/800)<br /> - TDD LTE B38/B40/B41 (2600/2300/2500)<br /> - WCDMA B1/B5/B8 (2100/850/900)<br /> - GSM/EDGE B3/B8 (1800/900)</td></tr><tr><td class="align-middle">عارضة أزياء أمريكية</td><td>- FDD LTE B2/B4/B5/B13/B17/B25 (1900/AWS/850/700)<br /> - WCDMA B1/B2/B4/B5/B8 (2100/1900/AWS/850/900)<br /> - EVDO BC10/BC0/BC1 (1700/800/1900)<br /> - GSM/GPRS/EDGE (850/900/1800/1900)</td></tr><tr><td class="align-middle">معدل بيانات LTE</td><td>20MHz bandwidth: 100Mbps (DL), 50Mbps (UL)</td></tr></tbody><thead><tr><th colspan="2">مواصفات الاتصال اللاسلكي</th></tr></thead><tbody><tr><td class="align-middle">معيار</td><td>IEEE 802.11b/g/n 2.4GHz</td></tr><tr><td class="align-middle">الوضع اللاسلكي</td><td>نقطة الوصول</td></tr><tr><td class="align-middle">قنوات التشغيل</td><td>FCC: 1~11, ETSI: 1~13</td></tr><tr><td class="align-middle">أمان التشفير</td><td>64-/128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK</td></tr><tr><td class="align-middle">معدل نقل البيانات</td><td>سرعة تصل إلى 300 ميجابت في الثانية</td></tr><tr><td class="align-middle">مسافة الإرسال</td><td>Up to 150 meters<br /> *The estimated transmission distance is based on the theory.<br /> The actual distance will vary in different environments.</td></tr></tbody><thead><tr><th colspan="2">وظائف متقدمة</th></tr></thead><tbody><tr><td class="align-middle">VPN</td><td>GRE, PPTP, IPSec, L2TP</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>Bandwidth management</td></tr><tr><td class="align-middle">WAN Connection Type</td><td>PPPoE, Static, DHCP client</td></tr><tr><td class="align-middle">Wifidog</td><td>Wi-Fi authentication and advertising</td></tr><tr><td class="align-middle">شبكة آمنة</td><td>IP filter<br /> مرشح عناوين URL<br /> مرشح MAC</td></tr><tr><td class="align-middle">آخر</td><td>يدعم المنطقة منزوعة السلاح (DMZ)<br /> Supports NAT port mapping function, UPnP<br /> Supports Dynamic DNS</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>Console, Telnet, Web browser</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>CE، FCC</td></tr><tr><td class="align-middle">Standards and Protocols Compliance</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> RFC 768 UDP<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 5321 SMTP<br /> RFC 2068 HTTP<br /> RFC 1939 POP3<br /> RFC 854 TELNET<br /> RFC 959 FTP</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>Temperature: -25 ~ 65 degrees C<br /> Relative Humidity: 95% (non-condensing)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 85 درجة مئوية<br /> Relative Humidity: 95% (non-condensing)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: VCG-1500WG-LTE

بوابة لاسلكية خلوية 4G LTE للمركبات مع 5 منافذ 10/100TX (فتحة بطاقة SIM واحدة، 802.11n، GPS، -25~65 درجة مئوية)

» VCG-1500WG-LTE

Internet of Vehicles via 4G LTE Cellular Gateway

PLANET VCG-1500WG-LTE is a reliable, secure and high-bandwidth communications vehicle cellular gateway for demanding mobile applications and IoV (Internet of Vehicles) deployments. It features 4G LTE (Long Term Evolution), wireless AP, five Ethernet ports (4 LAN and 1 WAN), GPS,  VPN technology and bandwidth management bundled in a mountable metal case to establish a public network connection and allows passengers to access Internet.

edm VCG 1500WG LTE1

 

VCG 1500WG LTE Front Rear Panel Introducton1

 

أداء عالي لتقنية الجيل الرابع LTE 

The VCG-1500WG-LTE is able to reach a download (DL) speed of up to 100Mbps and an upload (UL) speed of 50Mbps. The Cellular Gateway also supports multi-band connectivity including LTE FDD, TDD, HSDPA, WCDMA and GSM for a wide range of applications. 

 

Wireless Access Point

With an integrated 802.11n Wireless Access Point, the gateway supports data rate up to 300Mbps and is also compatible with 2.4GHz 802.11b/g/n equipment. The Wireless Protected Access (WPA-PSK/WPA2-PSK) and Wireless Encryption Protocol (WEP) features enhance the level of transmission security and access control over Wireless LAN. 

 

نظام تحديد المواقع العالمي (GPS) مُضمن

The VCG-1500WG-LTE is equipped with one convenient feature and that is GPS (global positioning system). It is a positioning system based on a network of satellites that continuously transmit necessary data. More signals transmitted from more satellites can triangulate its location on the ground, meaning any location can be easily tracked anytime. 

VCG 1500WG LTE 3

 

حلول VPN فعالة من حيث التكلفة

The VCG-1500WG-LTE provides a complete data security and privacy feature for access and exchange of sensitive data. The full VPN capability of the VCG-1500WG-LTE including built-in PPTP, LT2P, and IPSec VPN client functions with DES/3DES/AES encryption and MD5/SHA-1 authentication makes the shared connection more secure and flexible. The IPSec VPN also makes the private tunnel over Internet more secure for enterprises doing business transactions.

VCG 1500WG LTE 2

 

Dual TF Cards for Wi-Fi Advertising Contents

The VCG-1500WG-LTE provides dual TF cards and the capacity of each card is up to 128GB. The TF cards can store thousands of advertising data and movie files. The administrator is able to upload these files to TF cards via FTP locally. Besides, through CMS (Central Management System), administrator is able to upload and maintain these files remotely. The device will display advertising contents when users access to the Wi-Fi after authentication. 

 

وظائف الإدارة العليا

For networking management features, the VCG-1500WG-LTE provides such functions as  DMZ, QoS and Wifidog, as well as full secure functions including Network Address Translation (NAT), IP/URL/MAC filtering. The VCG-1500WG-LTE has 4G and WAN connection failover characteristics, which can automatically switch over to the redundant, stable WAN connection to keep users always online without missing any fascinating moments.

 

إدارة سهلة الاستخدام وآمنة

For efficient management, the VCG-1500WG-LTE is equipped with console, web and Wifidog management interfaces. With the built-in web-based management interface, the VCG-1500WG-LTE offers an easy-to-use, platform independent management and configuration facility. The VCG-1500WG-LTE supports Wifidog and it can be managed via CMS (Central Management System) for remote management and Wi-Fi advertising. 

VCG 1500WG LTE 5 

حلول الاتصالات الخلوية بتقنية الجيل الرابع LTE

PLANET VCG-1500WG-LTE is a compact and advanced 4G/LTE embedded router running on multiple LTE bands including FDD, TDD, WCDMA, Edge and GSM, delivering 4G/LTE access speeds with peak download rate up to 100Mbps. Featuring superior failover/fallback functionality, the router can automaticallyfall back to the 3G network when it gets a poor and unstable 4G LTE environment. Integrating with an 802.11n (2.4GHz) access point, users can access to the Internet easily. Supporting Wifidog, the VCG-1500WG-LTE can be easily managed by a centralized device management system (CMS) for configuration, monitoring and advertising. It is an ideal solution for public bus, taxi, long tourist bus, bullet train Wi-Fi coverage.

منفذ فعلي

  • 4 10/100BASE-TX RJ45 LAN ports, auto-negotiation, auto MDI/MDI-X
  • 1 10/100BASE-TX RJ45 WAN port, auto-negotiation, auto MDI/MDI-X
  • 1 4G LTE 2.3 dBi antenna
  • 2 2.4G WiFi 2dBi antennas
  • 1 GPS antenna
  • 1 SIM card slot
  • 1 console port
  • 2 TF card slots  to save files for Wi-Fi advertising

 

واجهة الخلية

  • يدعم الاتصال متعدد النطاقات مع FDD LTE/ TDD LTE/ WCDMA/ GSM/ LTE Cat4
  • شريحة SIM مدمجة ونسخة احتياطية للنطاق العريض لضمان استمرارية الشبكة
  • One detachable antenna for 4G LTE connection
  •  LED indicators for connection status (3G/4G) 

 

Wi-Fi Interfaces

  • Complies with IEEE 802.11b/g/n 2.4GHz
  • Two detachable antennas for wireless connection
  • 64-/128-bit WEP, WPA/WPA2 and WPA-PSK/WPA2-PSK (TKIP/AES encryption),
  • LED indicators for status

 

العلبة والتركيب

  • علبة معدنية IP30
  • Mounting brackets for vehicles
  • Power requirement: 6~32V DC
  • Supports 15KV DC Ethernet ESD protection
  • -25 to 65 degrees C operating temperature

 

ميزة متقدمة

  • Supports demilitarized zone (DMZ).
  • Supports VPN client, including GRE, PPTP, IPSec, L2TP 
  • Supports NAT port mapping function, such as SNAT, DNAT
  • Supports Static Routing to display current routing information of the gateway
  • يدعم جودة الخدمة لإدارة النطاق الترددي
  • يدعم نظام أسماء النطاقات الديناميكي (DNS) وخدمة PLANET DDNS
  • Supports WAN connection types: DHCP client, static IP and PPPoE client
  • يؤمن اتصال الشبكة
    - IP filter
    - URL filter
    - MAC filter

 

إدارة

  • Gateway management interfaces
    - Console/Telnet Command Line interface 
    - Web  management
  • Gateway Maintenance
    - Firmware upload via HTTP, TFTP
    - Restore or Reset button for reset to factory default
    - Dual images
  • SNTP (Simple Network Time Protocol)
  • سجل النظام
  • System tool, such as ping and trace 
  • النسخ الاحتياطي واستعادة الإعدادات
  • Supports CMS (Central Management System) and Wifidog for remote management and  Wi-Fi advertising

 

مواصفات الأجهزة
موانئ نحاسية4 LAN 10/100BASE-TX RJ45 auto-MDI/MDI-X ports
1 WAN 10/100BASE-TX RJ45 auto-MDI/MDI-X port
وحدة التحكممنفذ تسلسلي واحد من RS232 إلى RJ45 (115200، 8، N، 1)
واجهة شريحة SIM1 x SIM card slot with mini SIM card tray
هوائي خلوي1 x 2dBi external antenna with SMA connector for LTE
هوائي واي فاي2 x 2dBi external antennas with SMA connectors for 2.4GHz
GPS Antenna1 x 28dB gain external antenna with SMA connectors for GPS -3m
واجهة USB1 x USB 2.0 for external storage
TF Card Interface2 x TF cards for storing thousands of advertising data, max. capacity up to 128G for each
موصلStandard 4-pin vehicle power jack for power input
زر إعادة الضبط> 5 ثوانٍ: إعدادات المصنع الافتراضية
حماية من التفريغ الكهروستاتيكي15 كيلو فولت تيار مستمر
تثبيتMounting brackets for vehicles
مؤشرات LEDنظام:
  • PWR (Red)
واجهات إيثرنت (المنافذ من 1 إلى 4 ومنفذ WAN):
  • LNK (Green)
  • ACT (Orange)
شريحة LTE والإشارة:
  • 3G/4G (Blue)
  • Wi-Fi (Blue)
  • Internet (Blue)
الأبعاد (العرض × العمق × الارتفاع)168.43 x 93.02 x 25.6 mm (not including antenna and connector)
وزن537g (not including antenna)
متطلبات الطاقة - تيار مستمر6~32V DC, 1.5A
استهلاك الطاقة3 watts/10.23 BTU
يدعم نطاقات تردد متعددة
نموذج الاتحاد الأوروبي- FDD LTE B1/B3/B5/B7/B8/B20 (2100/1800/850/2600/900/800)
- TDD LTE B38/B40/B41 (2600/2300/2500)
- WCDMA B1/B5/B8 (2100/850/900)
- GSM/EDGE B3/B8 (1800/900)
عارضة أزياء أمريكية- FDD LTE B2/B4/B5/B13/B17/B25 (1900/AWS/850/700)
- WCDMA B1/B2/B4/B5/B8 (2100/1900/AWS/850/900)
- EVDO BC10/BC0/BC1 (1700/800/1900)
- GSM/GPRS/EDGE (850/900/1800/1900)
معدل بيانات LTE20MHz bandwidth: 100Mbps (DL), 50Mbps (UL)
مواصفات الاتصال اللاسلكي
معيارIEEE 802.11b/g/n 2.4GHz
الوضع اللاسلكينقطة الوصول
قنوات التشغيلFCC: 1~11, ETSI: 1~13
أمان التشفير64-/128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
معدل نقل البياناتسرعة تصل إلى 300 ميجابت في الثانية
مسافة الإرسالUp to 150 meters
*The estimated transmission distance is based on the theory.
The actual distance will vary in different environments.
وظائف متقدمة
VPNGRE, PPTP, IPSec, L2TP
جودة الخدمةBandwidth management
WAN Connection TypePPPoE, Static, DHCP client
WifidogWi-Fi authentication and advertising
شبكة آمنةIP filter
مرشح عناوين URL
مرشح MAC
آخريدعم المنطقة منزوعة السلاح (DMZ)
Supports NAT port mapping function, UPnP
Supports Dynamic DNS
إدارة
واجهات الإدارة الأساسيةConsole, Telnet, Web browser
الامتثال للمعايير
الامتثال التنظيميCE، FCC
Standards and Protocols ComplianceIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 5321 SMTP
RFC 2068 HTTP
RFC 1939 POP3
RFC 854 TELNET
RFC 959 FTP
بيئة
التشغيلTemperature: -25 ~ 65 degrees C
Relative Humidity: 95% (non-condensing)
تخزيندرجة الحرارة: من -40 إلى 85 درجة مئوية
Relative Humidity: 95% (non-condensing)
تاريخإصداروصفتحميل
2018/17/081.0

VCG-1500WG-LTE

Download Icon
تاريخإصداروصفتحميل
2018/19/091.1

Contents update

Download Icon
2018/13/081.0

الإصدار الأولي

Download Icon
تاريخإصداروصفتحميل
2018/12/101.0

الإصدار الأولي

Download Icon
تاريخإصداروصفتحميل
2018/14/09201809083.35

الإصدار الأولي.

Download Icon

معلومات الطلب

VCG-1500WG-LTE

بوابة لاسلكية خلوية 4G LTE للمركبات مع 5 منافذ 10/100TX (فتحة بطاقة SIM واحدة، 802.11n، GPS، -25~65 درجة مئوية)

معلومات الطلب

VCG-1500WG-LTE-EU

Vehicle 4G LTE Cellular Wireless Gateway with 5-Port 10/100TX (1 SIM Card Slot, 802.11n, GPS, -25~65 degrees C, LTE Band B1/B3/B5/B7/B8/B20)

VCG-1500WG-LTE-US

Vehicle 4G LTE Cellular Wireless Gateway with 5-Port 10/100TX (1-SIM Card Slot, 802.11n, GPS, -25~65 degrees C, LTE Band B2/B4/B5/B13/B17/B25)
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!