بيانات المنتج

  • عدد مشاهدات منشورات ekit: 609
  • product_editor_4418_tab_content: <p><strong>Designed for Industrial and Transportation Applications</strong></p> <p>Providing up to 16 PoE+ in-line power interfaces, the ITS-6326 series can easily build a power system to centrally control IP phone systems, IP camera systems, or wireless APs in industrial and transportation environments.</p> <p> </p> <p> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/04/ITS-6326-Series-5.png" alt="" width="700" height="470" /></p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/04/ITS-6326-Series-2.png" alt="" width="700" height="429" /></p> <p> </p> <p><strong>Bypass Relay Solution for Daisy Chain Topology</strong></p> <p>In a daisy chain topology, a single failed node can disrupt the links of other switches. In railway communication systems with interconnected networks, a failed upstream link in one train car will impact the downstream link in other train cars. To prevent such failures, the ITS-6326 series, equipped with a bypass function, offers two ports with a bypass relay feature. If one of the switches experiences a power loss, the other ports of the switch will bypass the failed relay circuit, allowing network traffic to continue flowing smoothly and ensuring continuous system operation.</p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/04/ITS-6326-Series-7.png" alt="" width="700" height="564" /></p>
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4418_tab_description: أهلاً
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_height: 1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_height: 1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_title: تحديد
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_height: 1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">ITS-6326-8P10T2XS-WV / ITS-6326-16P2T2XS-WV / ITS-6326-16P2TB2XS-WV</h3> </td> <td style="padding:15px; border:1px solid #eee;">Industrial L3 16-Port 10/100/1000T with 8-/16-Port 802.3at PoE M12 + 2-Port 10GBASE-T M12 Bypass + 2-Port 10G Q-ODC Managed Ethernet Switch</td> </tr> </tbody> </table>
  • product_label: 21254
  • رمز المنتج: ITS-6326-8P10T2XS-WV / ITS-6326-16P2T2XS-WV / ITS-6326-16P2TB2XS-WV
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:21969;i:1;i:21803;i:2;i:41894;i:3;i:4409;i:4;i:7164;i:5;i:14414;}
  • ورقة البيانات: 1
  • دليل سريع: 1
  • دليل المستخدم: 1
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 3
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <strong>ITS-6326-16P2TB2XS-WV</strong> <ul> <li><strong>16 x 10/100/1000BASE-T</strong> M12 ports <strong>(Ports 1 to 16)</strong> مع <strong>IEEE 802.3at PoE+</strong> وظيفة الحقن</li> <li><strong>2 x 10GBASE-T</strong> M12 ports <strong>(Ports 17 to 18) with bypass relay</strong>, backward compatible with 5G/2.5G/1GMbps data rate</li> <li><strong>2 x 10GBASE-X</strong> Q-ODC fiber connector<strong> (Ports 19 to 20)</strong></li> <li>One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup</li> <li>One M12 A-coded 5-pin male connector with alarm, digital input and digital output functions</li> <li>One M23 A-coded 5-pin male connector with <strong>input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)</strong></li> </ul>   <strong>ITS-6326-16P2T2XS-WV</strong> <ul> <li><strong>16 x 10/100/1000BASE-T</strong> M12 ports <strong>(Ports 1 to 16)</strong> مع<strong> IEEE 802.3at PoE+</strong> وظيفة الحقن</li> <li><strong>2 x 10GBASE-T</strong> M12 ports <strong>(Ports 17 to 18)</strong>, backward compatible with 5G/2.5G/1G/100Mbps data rate</li> <li><strong>2 x 10GBASE-X Q-ODC</strong> fiber connector <strong>(Ports 19 to 20)</strong></li> <li>One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup</li> <li>One M12 A-coded 5-pin male connector with alarm, digital input and digital output functions</li> <li>One M23 A-coded 5-pin male connector with<strong> input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)</strong></li> </ul>   <strong>ITS-6326-8P10T2XS-WV</strong> <ul> <li><strong>8 x 10/100/1000BASE-T</strong> M12 ports <strong>(Ports 1 to 8)</strong> with IEEE 802.3at PoE+ injector function</li> <li><strong>8 x 10/100/1000BASE-T</strong> M12 ports <strong>(Ports 9 to 16)</strong></li> <li><strong>2 x 10GBASE-T M12 ports (Ports 17 to 18), </strong>backward compatible with 5G/2.5G/1G/100Mbps data rate</li> <li><strong>2 x 10GBASE-X Q-ODC</strong> fiber connector <strong>(Ports 19 to 20)</strong></li> <li>One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup</li> <li>One M12, A-coded 5-pin male connector with alarm, digital input and digital output function</li> <li>One M23 A-coded 5-pin male connector with<strong> input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)</strong></li> </ul>   <strong>علبة صناعية وتركيب</strong> <ul> <li>IP40 metal case</li> <li>Wall-mount design</li> <li>Dual DC input <ul> <li>Overload current protection</li> <li>حماية من عكس القطبية</li> </ul> </li> <li>-40 to 70 degrees C operating temperature</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>Complies with IEEE 802.3at Power over Ethernet Plus, end-span PSE.</li> <li>Power up to <strong>8/16</strong> IEEE 802.3at devices.</li> <li>Supports PoE power up to 36 watts for each PoE port.</li> <li>Auto detects powered device (PD).</li> <li>Circuit protection prevents power interference between ports.</li> <li>Remote power feeding up to 100m in standard mode and 250m in extended mode</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>تمديد PoE</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>PD recycling schedule</li> </ul> </li> </ul>   <strong>البروتوكول الصناعي</strong> <ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.</li> </ul>   <strong>المدخلات الرقمية والمخرجات الرقمية</strong> <ul> <li>One digital input (DI)</li> <li>One digital output (DO)</li> <li>Integrate sensors into auto alarm system.</li> <li>Transfer alarm to IP network via SNMP trap.</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>Supports maximum 128 static routes and route summarization.</li> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.</li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>Routing interface provides per VLAN routing mode.</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>Prevents packet loss with back pressure (half-duplex) and IEEE 802.3x pause frame flow control (full-duplex).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth.</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>UP to 4K VLANs groups, out of 4094 VLAN IDs</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (الوصلة الثابتة)</li> <li>Maximum 10 trunk groups with 20 ports per trunk group</li> <li>عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع سيسكو <strong>الكشف عن الروابط أحادية الاتجاه</strong> (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>دعم مكافحة العواصف <ul> <li>البث / البث المتعدد / البث الأحادي غير المعروف</li> </ul> </li> <li>المصادقة <ul> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>خيار DHCP رقم 82</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة تبديل الويب</li> <li>SNMP v1 and v2c and v3 switch management</li> <li>SSHv2, TLSv1.2 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>Network Diagnostics <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Cable diagnostic technology provides the mechanism to detect and report potential cabling issues.</li> </ul> </li> <li>نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر</li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances.</li> <li>PLANET NMS system and NMSViewerPro/CloudViewerPro app for deployment management.</li> </ul>
  • product_editor_4422_tab_content: <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Copper Ports,M12, 8-pin X-coded Female Connector</td> <td><b>ITS-6326-16P2TB2XS-WV:</b> 16 x <b>10/100/1000BASE-T (Ports 1 to 16)</b><b>ITS-6326-16P2T2XS-WV/ITS-6326-8P10T2XS-WV:</b> 16 x <b>10/100/1000BASE-T (Ports 1 to 16)</b> 2 x <b>10GBASE-T (Ports 17 to 18)</b> Supports 10G/ 5G/ 2.5G/ 1G/ 100Mbps data rate</td> </tr> <tr> <td class="align-middle">Copper Ports,M12, 8-pin X-coded Female Connector with Bypass Relay</td> <td><b>ITS-6326-16P2TB2XS-WV: </b>2 x <b>10GBASE-T(Ports 17 to 18)</b> Supports 10G/5G/2.5G/1G/ 100Mbps data rate</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td><b>ITS-6326-16P2TB2XS-WV/ITS-6326-16P2T2XS-WV:</b> <b>16</b> ports with 802.3at PoE+ injector function <b>(Ports 1 to 16)</b><b>ITS-6326-8P10T2XS-WV:</b> <b>8</b> ports with 802.3at PoE+ injector function <b>(Ports 1 to 8)</b></td> </tr> <tr> <td class="align-middle">Q-ODC Fiber Ports</td> <td>2 x 10GBASE-X with single-mode fiber <b>(Ports 19 to 20)</b></td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>USB Data to RS232 serial port (115200, 8, N, 1) 1 x M12 A-coded 5-pin male connector</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>< 5 sec.: System reboot > 5 sec.: Factory default</td> </tr> <tr> <td class="align-middle">Alarm & DI & DO Ports</td> <td>1 x M12 A-coded 5-pin male connector for DI/DO and alarm interface Pin 1 for DI and Pin 2 for DO Pin 3/4 for Alarm Pin 5 for GND</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for port breakdown and power failure. Alarm relay current carry ability: 1A @ 24V DC</td> </tr> <tr> <td class="align-middle">المدخل الرقمي (DI)</td> <td>One digital input (DI) Level 0: -24V~2.1V (±0.1V) Level 1: 2.1V~24V (±0.1V) Input load to 24V DC, 10mA max.</td> </tr> <tr> <td class="align-middle">مخرج رقمي (DO)</td> <td>One digital output (DO) Open collector to 24V DC, 100mA max.</td> </tr> <tr> <td class="align-middle">موصل الطاقة</td> <td>1 x M23 A-coded 5-pin male connector</td> </tr> <tr> <td class="align-middle">Number of Power Input</td> <td>2</td> </tr> <tr> <td class="align-middle">مدخل الطاقة</td> <td>24 to 110 VDC</td> </tr> <tr> <td class="align-middle">Operation Voltage</td> <td>16.8 to 137.5 VDC</td> </tr> <tr> <td class="align-middle">Power Consumption/ Dissipation excludes PoE Load</td> <td>Max. 36.04 watts / 122.97 BTU (system on) Max. 43.57 watts / 147.47 BTU (Full loading)</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> PWR1 (<span style="color: green;"><b>أخضر</b></span>) PWR2 (<span style="color: green;"><b>أخضر</b></span>) إنذار (<span style="color: red;"><b>أحمر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>) R.O. (<span style="color: green;"><b>أخضر</b></span>) الإدخال/الإخراج (<span style="color: red;"><b>أحمر</b></span>) <b>10/100/1000T M12 Ports:</b> زيادة: 1000 رابط/نشاط (<span style="color: green;"><b>أخضر</b></span>) 10/100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) <b>10/100/1000T M12 PoE+ Ports:</b> زيادة: 1000 رابط/نشاط (<span style="color: green;"><b>أخضر</b></span>) 10/100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) Down: PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>100/1G/2.5G/5G/10GBASE-T M12 Ports:</b> زيادة: 1000 رابط/نشاط (<span style="color: green;"><b>أخضر</b></span>) 100/10G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) Down: 2.5G/5G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) <b>10GBASE-X Q-ODC Fiber Port:</b> Up: LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>IP40 aluminum case</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>Wall-mount design</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>400 x 74 x 195 mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4700 g</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس (PSE)</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>IEEE 802.3at Standard - Per port 54V DC, max. 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">Power Budget</td> <td>80 watts, Power Input <= 36V DC 100 watts, Power Input > 36V DC</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>Standard/ Legacy/ Force</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>فحص حالة PD، إعادة تدوير الطاقة المجدولة، جدولة PoE، مراقبة استخدام PoE، تمديد PoE</td> </tr> <tr> <td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>نعم، بحد أقصى يصل إلى 250 متراً</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>112 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>83.3Mpps @64Bytes</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32M bits</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10K Bytes</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 128 routing entries Max. 4K H/W routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 hardware static routing IPv6 hardware static routing IPv4 RIPv2 IPv4 OSPFv2 dynamic routing IPv6 OSPFv3 dynamic routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في وضع توفير الطاقة</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX / RX / Both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>EEE 802.1Q tag-based VLAN, up to 255 VLAN groups IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP (GARP VLAN Registration Protocol) Up to 4K VLAN groups, out of 4094 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/Static Trunk Supports Static Port Trucking, (20 ports/10 groups max.) Dynamic LACP-(20 ports/10 groups max.)</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) BPDU Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups IPv4 IGMP querier mode support IPv4 IGMP Snooping port filtering Multicast VLAN Registration</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) snooping, up to 255 multicast groups IPv6 MLD querier mode support</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية، الإخراج: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>Support ERPS, complies with ITU-T G.8032v1 and v2 Recovery time < 50ms</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>بروتوكول التوقيت الدقيق (PTP) IEEE 1588v2، ساعة شفافة من نظير إلى نظير، ساعة شفافة من طرف إلى طرف</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم/ Telnet/ متصفح الويب/ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP/TFTP protocol through Ethernet network LLDP protocol NTP PLANET Smart Discovery Utility PLANET NMS System, NMSViewerPro and CloudViewerPro App</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>ONVIF device discovery ONVIF device monitoring Floor map</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 2863 IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP RFC 4292 IP Forward MIB RFC 4293 IP MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Regulatory Compliance EMI & EMS</td> <td>FCC Part 15 Class A Planning: CE:EN 55032, EN 55035 EN 61000-6-2, EN 61000-6-4</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (free fall) IEC60068-2-27 (shock) IEC60068-2-6 (vibration) Planning: IEC 61373, EN 50155 (Shock) IEC 61373, EN 50155 (Vibration)</td> </tr> <tr> <td class="align-middle">Railway (Planning)</td> <td>EN 50155, EN50121-4, IEC 60571</td> </tr> <tr> <td class="align-middle">Railway Fire Protection (Planning)</td> <td>EN 45545-2</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3ae 10GBASE-X IEEE 802.3an 10GBASE-T IEEE 802.3bz 2.5/5GBASE-T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3at Power over Ethernet Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management(CFM) IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 1588 PTPv2 RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>Temperature: -40 ~ 70 degrees C Relative Humidity: 5 ~ 95% (non-condensing)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 85 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table>
  • datasheet_0_date: 20260102
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: ITS-6326-16P2TB2XS-WV/ITS-6326-16P2T2XS-WV/ITS-6326-8P10T2XS-WV
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/its-6326-8p_16p_10g_q-odc/C-ITS-6326 Series_PoE_10G_Q-ODC_L.pdf
  • quick_guide_0_date: 20250227
  • quick_guide_0_version: 1.0
  • quick_guide_0_description: الإصدار الأولي.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/its-6326-8p_16p_10g_q-odc/EMQ-ITS-6326 Series_v1.0.pdf
  • users_manual_0_date: 20250307
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/its-6326-8p_16p_10g_q-odc/EM-ITS-6326 Series_v1.0.pdf
  • علامة تبويب التطبيقات: <p><strong>Designed for Industrial and Transportation Applications</strong><p>Providing up to 16 PoE+ in-line power interfaces, the ITS-6326 series can easily build a power system to centrally control IP phone systems, IP camera systems, or wireless APs in industrial and transportation environments.</p><p> </p><p> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/04/ITS-6326-Series-5.png" alt="" width="700" height="470"></p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/04/ITS-6326-Series-2.png" alt="" width="700" height="429"></p><p> </p><p><strong>Bypass Relay Solution for Daisy Chain Topology</strong></p><p>In a daisy chain topology, a single failed node can disrupt the links of other switches. In railway communication systems with interconnected networks, a failed upstream link in one train car will impact the downstream link in other train cars. To prevent such failures, the ITS-6326 series, equipped with a bypass function, offers two ports with a bypass relay feature. If one of the switches experiences a power loss, the other ports of the switch will bypass the failed relay circuit, allowing network traffic to continue flowing smoothly and ensuring continuous system operation.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/04/ITS-6326-Series-7.png" alt="" width="700" height="564"></p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><p><strong>ITS-6326-16P2TB2XS-WV</strong></p><ul> <li><strong>16 x 10/100/1000BASE-T</strong> M12 ports <strong>(Ports 1 to 16)</strong> مع <strong>IEEE 802.3at PoE+</strong> وظيفة الحقن</li> <li><strong>2 x 10GBASE-T</strong> M12 ports <strong>(Ports 17 to 18) with bypass relay</strong>, backward compatible with 5G/2.5G/1GMbps data rate</li> <li><strong>2 x 10GBASE-X</strong> Q-ODC fiber connector<strong> (Ports 19 to 20)</strong></li> <li>One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup</li> <li>One M12 A-coded 5-pin male connector with alarm, digital input and digital output functions</li> <li>One M23 A-coded 5-pin male connector with <strong>input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)</strong></li> </ul><p> </p><p><strong>ITS-6326-16P2T2XS-WV</strong></p><ul> <li><strong>16 x 10/100/1000BASE-T</strong> M12 ports <strong>(Ports 1 to 16)</strong> مع<strong> IEEE 802.3at PoE+</strong> وظيفة الحقن</li> <li><strong>2 x 10GBASE-T</strong> M12 ports <strong>(Ports 17 to 18)</strong>, backward compatible with 5G/2.5G/1G/100Mbps data rate</li> <li><strong>2 x 10GBASE-X Q-ODC</strong> fiber connector <strong>(Ports 19 to 20)</strong></li> <li>One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup</li> <li>One M12 A-coded 5-pin male connector with alarm, digital input and digital output functions</li> <li>One M23 A-coded 5-pin male connector with<strong> input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)</strong></li> </ul><p> </p><p><strong>ITS-6326-8P10T2XS-WV</strong></p><ul> <li><strong>8 x 10/100/1000BASE-T</strong> M12 ports <strong>(Ports 1 to 8)</strong> with IEEE 802.3at PoE+ injector function</li> <li><strong>8 x 10/100/1000BASE-T</strong> M12 ports <strong>(Ports 9 to 16)</strong></li> <li><strong>2 x 10GBASE-T M12 ports (Ports 17 to 18), </strong>backward compatible with 5G/2.5G/1G/100Mbps data rate</li> <li><strong>2 x 10GBASE-X Q-ODC</strong> fiber connector <strong>(Ports 19 to 20)</strong></li> <li>One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup</li> <li>One M12, A-coded 5-pin male connector with alarm, digital input and digital output function</li> <li>One M23 A-coded 5-pin male connector with<strong> input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)</strong></li> </ul><p> </p><p><strong>علبة صناعية وتركيب</strong></p><ul> <li>IP40 metal case</li> <li>Wall-mount design</li> <li>Dual DC input  <ul> <li>Overload current protection</li> <li>حماية من عكس القطبية</li> </ul> </li> <li>-40 to 70 degrees C operating temperature</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>Complies with IEEE 802.3at Power over Ethernet Plus, end-span PSE.</li> <li>Power up to <strong>8/16</strong> IEEE 802.3at devices.</li> <li>Supports PoE power up to 36 watts for each PoE port.</li> <li>Auto detects powered device (PD).</li> <li>Circuit protection prevents power interference between ports.</li> <li>Remote power feeding up to 100m in standard mode and 250m in extended mode</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>تمديد PoE</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>PD recycling schedule</li> </ul> </li> </ul><p> </p><p><strong>البروتوكول الصناعي</strong></p><ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.</li> </ul><p> </p><p><strong>المدخلات الرقمية والمخرجات الرقمية</strong></p><ul> <li>One digital input (DI)</li> <li>One digital output (DO)</li> <li>Integrate sensors into auto alarm system.</li> <li>Transfer alarm to IP network via SNMP trap.</li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>Supports maximum 128 static routes and route summarization.</li> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.</li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>Routing interface provides per VLAN routing mode.</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>Prevents packet loss with back pressure (half-duplex) and IEEE 802.3x pause frame flow control (full-duplex).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth.</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>UP to 4K VLANs groups, out of 4094 VLAN IDs</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (الوصلة الثابتة)</li> <li>Maximum 10 trunk groups with 20 ports per trunk group</li> <li>عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن) </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع سيسكو <strong>الكشف عن الروابط أحادية الاتجاه</strong> (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)  </li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>دعم مكافحة العواصف <ul> <li>البث / البث المتعدد / البث الأحادي غير المعروف</li> </ul> </li> <li>المصادقة <ul> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>خيار DHCP رقم 82</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة تبديل الويب</li> <li>SNMP v1 and v2c and v3 switch management</li> <li>SSHv2, TLSv1.2 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP </li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>Network Diagnostics <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Cable diagnostic technology provides the mechanism to detect and report potential cabling issues.</li> </ul> </li> <li>تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP</li> <li>سجل النظام</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>PLANET NMS system and NMSViewerPro/CloudNMS App for deployment management</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">Copper Ports,M12, 8-pin X-coded Female Connector</td><td><b>ITS-6326-16P2TB2XS-WV:</b><br /> 16 x <b>10/100/1000BASE-T (Ports 1 to 16)</b><br /> <br /> <b>ITS-6326-16P2T2XS-WV/ITS-6326-8P10T2XS-WV:</b><br /> 16 x <b>10/100/1000BASE-T (Ports 1 to 16)</b><br /> 2 x <b>10GBASE-T (Ports 17 to 18)</b> Supports 10G/ 5G/ 2.5G/ 1G/ 100Mbps data rate</td></tr><tr><td class="align-middle">Copper Ports,M12, 8-pin X-coded Female Connector with Bypass Relay</td><td><b>ITS-6326-16P2TB2XS-WV:<br /> </b>2 x <b>10GBASE-T(Ports 17 to 18)</b> Supports 10G/5G/2.5G/1G/ 100Mbps data rate</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td><b>ITS-6326-16P2TB2XS-WV/ITS-6326-16P2T2XS-WV:</b><br /> <b>16</b> ports with 802.3at PoE+ injector function <b>(Ports 1 to 16)</b><br /> <br /> <b>ITS-6326-8P10T2XS-WV:</b><br /> <b>8</b> ports with 802.3at PoE+ injector function <b>(Ports 1 to 8)</b></td></tr><tr><td class="align-middle">Q-ODC Fiber Ports</td><td>2 x 10GBASE-X with single-mode fiber <b>(Ports 19 to 20)</b></td></tr><tr><td class="align-middle">وحدة التحكم</td><td>USB Data to RS232 serial port (115200, 8, N, 1)<br /> 1 x M12 A-coded 5-pin male connector</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>< 5 sec.: System reboot<br /> > 5 sec.: Factory default</td></tr><tr><td class="align-middle">Alarm & DI & DO Ports</td><td>1 x M12 A-coded 5-pin male connector for DI/DO and alarm interface<br />  Pin 1 for DI and Pin 2 for DO<br />  Pin 3/4 for Alarm<br />  Pin 5 for GND</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>مخرج مرحل واحد لحالات تعطل المنفذ وانقطاع التيار الكهربائي. <br /> قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td></tr><tr><td class="align-middle">المدخل الرقمي (DI)</td><td>One digital input (DI)<br /> المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)<br /> المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)<br /> حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">مخرج رقمي (DO)</td><td>One digital output (DO)<br /> جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">موصل الطاقة</td><td>1 x M23 A-coded 5-pin male connector</td></tr><tr><td class="align-middle">Number of Power Input</td><td>2</td></tr><tr><td class="align-middle">مدخل الطاقة</td><td>24 to 110 VDC</td></tr><tr><td class="align-middle">Operation Voltage</td><td>16.8 to 137.5 VDC</td></tr><tr><td class="align-middle">Power Consumption/ Dissipation excludes PoE Load</td><td>Max. 36.04 watts / 122.97 BTU (system on)<br /> Max. 43.57 watts / 147.47 BTU (Full loading)</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> PWR1 (<font color="Green"><b>أخضر</b></font>)<br /> PWR2 (<font color="Green"><b>أخضر</b></font>)<br /> إنذار (<font color="Red"><b>أحمر</b></font>)<br /> جرس (<font color="Green"><b>أخضر</b></font>)<br />  R.O. (<font color="Green"><b>أخضر</b></font>)<br /> الإدخال/الإخراج (<font color="Red"><b>أحمر</b></font>)<br /> <b>10/100/1000T M12 Ports:</b><br /> زيادة: 1000 رابط/نشاط (<font color="Green"><b>أخضر</b></font>)<br />    10/100 LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br /> <b>10/100/1000T M12 PoE+ Ports:</b><br /> زيادة: 1000 رابط/نشاط (<font color="Green"><b>أخضر</b></font>)<br />    10/100 LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br />  Down: PoE-in-Use (<font color="Orange"><b>العنبر</b></font>)<br /> <b>100/1G/2.5G/5G/10GBASE-T M12 Ports:</b><br /> زيادة: 1000 رابط/نشاط (<font color="Green"><b>أخضر</b></font>)<br />    100/10G LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br />  Down: 2.5G/5G LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br /> <b>10GBASE-X Q-ODC Fiber Port:</b><br />  Up: LNK/ACT (<font color="Orange"><b>العنبر</b></font>)</td></tr><tr><td class="align-middle">حاوية</td><td>IP40 aluminum case</td></tr><tr><td class="align-middle">تثبيت</td><td>Wall-mount design</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>400 x 74 x 195 mm</td></tr><tr><td class="align-middle">وزن</td><td>4700 g</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس (PSE)</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>IEEE 802.3at Standard - Per port 54V DC, max. 36 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">Power Budget</td><td>80 watts, Power Input <= 36V DC<br /> 100 watts, Power Input > 36V DC</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">وضع PoE المحسّن</td><td>Standard/ Legacy/ Force</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>فحص حالة المريض PD<br /> إعادة تدوير الطاقة المجدولة<br /> جدول PoE<br /> مراقبة استخدام تقنية PoE<br /> تمديد PoE</td></tr><tr><td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع تمديد PoE</td><td>نعم، بحد أقصى يصل إلى 250 متراً</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>112 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>83.3Mpps @64Bytes</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>32M bits</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10K Bytes</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 128 مدخل توجيه<br /> Max. 4K H/W routing table entries</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6<br /> IPv4 RIPv2<br /> التوجيه الديناميكي لبروتوكول IPv4 OSPFv2<br /> IPv6 OSPFv3 dynamic routing</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في وضع توفير الطاقة</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,<br /> حالة التفاوض التلقائي، حالة صندوق السيارة</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال / استقبال / كلاهما<br /> شاشة متعددة إلى واحد<br /> RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>EEE 802.1Q tag-based VLAN, up to 255 VLAN groups<br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/Static Trunk Supports<br />  Static Port Trucking, (20 ports/10 groups max.) <br />  Dynamic LACP-(20 ports/10 groups max.)</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> حارس وحدة توزيع الكهرباء</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> تصفية منافذ IPv4 IGMP Snooping<br /> Multicast VLAN Registration</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>IPv6 MLD (v1/v2) snooping, up to 255 multicast groups<br /> دعم وضع استعلام IPv6 MLD</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 500 كيلوبت ~ 1000 ميجابت في الثانية<br /> سرعة الإرسال: 500 كيلوبت ~ 1000 ميجابت في الثانية</td></tr><tr><td class="align-middle">جرس</td><td>Support ERPS, complies with ITU-T G.8032v1 and v2<br /> وقت التعافي < 50ms</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br /> ساعة شفافة من نظير إلى نظير<br /> ساعة شفافة من البداية إلى النهاية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> رقم المنفذ<br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/TOS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 512 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 512 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم/ Telnet/ متصفح الويب/ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> بروتوكول LLDP <br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET NMS System, NMSViewerPro and CloudNMS App</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام<br /> SMTP</td></tr><tr><td class="align-middle">ONVIF</td><td>اكتشاف أجهزة ONVIF<br /> مراقبة الأجهزة عبر بروتوكول ONVIF<br /> Floor map</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">Regulatory Compliance EMI & EMS</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ<br /> Planning:<br /> CE:EN 55032, EN 55035<br />   EN 61000-6-2, EN 61000-6-4</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)<br /> Planning:<br /> IEC 61373, EN 50155 (Shock)<br /> IEC 61373, EN 50155 (Vibration)</td></tr><tr><td class="align-middle">Railway (Planning)</td><td>EN 50155, EN50121-4, IEC 60571</td></tr><tr><td class="align-middle">Railway Fire Protection (Planning)</td><td>EN 45545-2</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> IEEE 802.3ae 10GBASE-X <br /> IEEE 802.3an 10GBASE-T<br /> IEEE 802.3bz 2.5/5GBASE-T<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3ah OAM<br /> IEEE 802.1ag Connectivity Fault Management(CFM)<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> IEEE 1588 PTPv2<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> ITU G.8032 ERPS Ring<br /> حلقة ITU-T G.8032 ERPS<br /> ITU-T Y.1731 مراقبة الأداء</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من -40 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 85 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • astra-migrate-meta-layouts: تعيين
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 569
  • ec_declaration_0_date: 20251230
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/its-6326-8p_16p_10g_q-odc/ITS-6326-Series-WV.pdf
  • ec_declaration_1_date: 20251212
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/its-6326-8p_16p_10g_q-odc/ITS-6326-Series-WV_FCC.pdf
  • firmware_0_date: 20251229
  • firmware_0_version: 1.2412b251016
  • firmware_0_description: [ITS-6326-8P10T2XS-WV] Added the CloudNMS function to replace CloudViewerPRO.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/its-6326-8p_16p_10g_q-odc/FW-ITS-6326-8P10T2XS-WV_v1.2412b251016.zip
  • firmware_1_date: 20251229
  • firmware_1_version: 1.2412b251016
  • firmware_1_description: [ITS-6326-16P2T2XS-WV] Added the CloudNMS function to replace CloudViewerPRO.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/its-6326-8p_16p_10g_q-odc/FW-ITS-6326-16P2T2XS-WV_v1.2412b251016.zip
  • firmware_2_date: 20251229
  • firmware_2_version: 1.2412b251016
  • firmware_2_description: [ ITS-6326-16P2TB2XS-WV] Added the CloudNMS function to replace CloudViewerPRO.
  • firmware_2_download_pdf: https://www.planet.com.sa/storage/products/its-6326-8p_16p_10g_q-odc/FW-ITS-6326-16P2TB2XS-WV_v1.2412b251016.zip
  • hide_related_products_tab: 0
logo_NEW

Industrial L3 16-Port 10/100/1000T with 8-/16-Port 802.3at PoE M12 + 2-Port 10GBASE-T M12 Bypass + 2-Port 10G Q-ODC Managed Ethernet Switch

» ITS-6326-8P10T2XS-WV / ITS-6326-16P2T2XS-WV / ITS-6326-16P2TB2XS-WV

Advanced Layer 3 Managed PoE Switch for Railway Transportation and Harsh Environments

PLANET ITS-6326 Industrial Managed Switch Series, featuring PoE, 10G M12 connector, and Q-ODC (Quad Optical Direct Connect), is specifically designed for railway system. Compliant with EN50155, EN45545-2, and IEC 61373 standards, it offers robust features tailored to excel in demanding environments. This series supports dual-stack management for both IPv6 and IPv4, incorporates built-in Layer 3 OSPFv2 dynamic routing, and is powered by a high-performance Layer 2/Layer 4 Gigabit switching engine. 

This series provides extensive functionality, making it ideal for both railway and heavy industrial applications. Equipped with M12 X-code and Q-ODC connectors for each port, it ensures reliable and stable performance. With the capability to operate seamlessly in extreme temperatures ranging from -40 to 70°C, it offers exceptional adaptability, durability, and silent operation, making it suitable for the harshest industrial conditions.

Also, this series is available in three distinct models, as detailed in the table below. This variety provides users with the flexibility to choose the model that best meets their specific needs. 

 اسم الطراز
ITS-6326-16P2TB2XS-WVITS-6326-16P2T2XS-WVITS-6326-8P10T2XS-WV
10/100/1000BASE-T, M12, 8-pin X-coded Connector––8
10/100/1000BASE-T, M12, 8-pin X-coded Connector with 802.3at PoE+16168
10G/5G/2.5G/1GBASE-T, M12, 8-pin X-coded Connector222
Power Failure Bypass Pair; Link Speed up to 10GBASE-T1-pair (Ports 17-18)––
10GBASE-X, Q-ODC Fiber Port222
Power Input Voltage24 to 110 VDC

 

High-performance 10Gbps Ethernet Capability

Some models in the ITS-6326 series include two 10G M12 ports و two Q-ODC slots, designed with a high-performance switch architecture that provides non-blocking switch fabric and wire-speed throughput of up to 112Gbps. This robust capability effectively simplifies LAN upgrades to accommodate increasing bandwidth demands.

Each 10G M12 port supports four transmission speeds: 1GBASE-T, 2.5GBASE-T, 5GBASE-T, ، و 10GBASE-T, offering administrators the flexibility to choose the appropriate speed for efficient network expansion. Additionally, the 10G Q-ODC slots exclusively accommodate 10GBASE-SR/LR single-mode fiber transceivers.Engineered for reliability in challenging conditions, it serves as the ideal solution for railway on-board and trackside applications, as well as for vehicles and other demanding industrial environments.

 

تقنية PoE عالية الطاقة لتطبيقات الأمن والخدمات العامة

As the whole system comes up to a total 100-watt PoE budget, this series is designed specifically to fulfill the growing demand of higher power consuming network PDs (powered devices) such as multi-channel (802.11a/b/g/n) wireless LAN access points, PTZ (pan, tilt, zoom) speed dome network cameras and other PoE network devices.

 

Optional Bypass Relay Prevents Link Failure During Power Loss

The bypass relay is designed to bypass the failed switch to the next normal switch to prevent the network from power loss. Some models in this series support the bypass relay function on a pair of 10 Gigabit ports. When the switch is functioning normally, the 10 Gigabit ports operate like the other ports, processing and forwarding Ethernet packets. In the event of a power outage, the bypass relay ports ensure that network traffic continues to flow uninterrupted. Once power is restored and the switch has fully booted up, the system can revert to the normal mode, thus preventing further network disruptions.

 

ITS 6326 16P2TB2XS WV 1

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The ITS-6326 series supports redundant ring technology and features robust, rapid self-recovery capabilities to prevent interruptions and external intrusions, it incorporates the advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) التكنولوجيا، وبروتوكول الشجرة الممتدة (802.1s MSTP)، و dual power input into an industrial automation network to enhance system reliability and uptime in harsh factory environments. In a simple ring network, the recovery time of data link can be as fast as 10ms.

 

ITS 6326 16P2TB2XS WV 4

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The industrial managed switch supports SSHv2, TLS and SSL protocols to provide strong protection against advanced threats. In addition, it includes a range of cybersecurity features such as DHCP Snooping, IP Source Guard, ARP Inspection حماية،, 802.1x قائم على المنافذ و يعتمد على MAC network access control, RADIUS and TACACS+ user accounts management, SNMPv3 authentication, and so on to complement it as an all-security solution.

 

ITS 6326 Series 1 N

 

دعم التوجيه من الطبقة الثالثة

The ITS-6326 series empowers administrators to enhance network efficiency by manually configuring Layer 3 IPv4/IPv6 VLAN static routing or automatically setting up RIP (Routing Information Protocol) and OSPF (Open Shortest Path First).The RIP uses hop count as a routing metric and prevents routing loops by limiting the number of hops permitted in a path from source to destination.The OSPF, a dynamic interior routing protocol for autonomous systems, operates based on link-state information. It builds a link-state database through the exchange of link-state data among Layer 3 switches and applies the Shortest Path First algorithm to generate a route table from this database.

 

ميزات الطبقة الثانية القوية

The ITS-6326 series can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and Q-in-Q VLAN, Multiple Spanning Tree protocol (MSTP), loop and BPDU guard, IGMP snooping, and MLD snooping. Via the link aggregation, the ITS-6326 Series allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well.  Also, the Link Layer Discovery Protocol (LLDP) is the Layer 2 protocol included to help discover basic information about neighboring devices on the local broadcast domain.

 

Common Robust Layer 2 Features

 

واجهات إدارة سهلة الاستخدام

For efficient management, this series is equipped with وحدة التحكم, الويب و بروتوكول إدارة الشبكة البسيط (SNMP) واجهات الإدارة.

  • مع المدمج عبر الإنترنت management interface, the ITS-6326 series offers an easy-to-use, platform-independent management and configuration facility.
  • ل نصي في مجال الإدارة، يمكن الوصول إلى المحولات عبر Telnet ومنفذ وحدة التحكم.
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

Moreover, the ITS-6326 PoE Series offers secure remote management by supporting SSHv2, TLSv1.2 و SNMP الإصدار 3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

 

Common Secure Management

 

إدارة بروتوكول IPv6/IPv4 المزدوج

Supporting both IPv6 and IPv4 protocols, the ITS-6326 series helps the SMBs to step in the IPv6 era with the lowest investment as its network facilities need not be replaced or overhauled if the IPv6 FTTx edge network is set up.

 

ITS 6326 16P2TB2XS WV 6

 

أمان قوي

Offering comprehensive Layer 2 to Layer 4 Access Control List (ACL) features for enforcing security at the edge, it can restrict network access by denying packets based on source and destination IP addresses, TCP/UDP ports, or predefined typical network applications. Its protection mechanism also includes 802.1x port-based and MAC-based user and device authentication. With the private VLAN function, communication between edge ports is prevented, ensuring user privacy. Network administrators can now build highly secure corporate networks with significantly less time and effort than before.

 

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The ITS-6326 series is ideal for telecom and Carrier Ethernet applications, supporting MEF service delivery and timing over packet solutions for IEEE 1588 and synchronous Ethernet.

 

ITS 6326 Series 4 

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

With the supported Modbus TCP/IP protocol, the ITS-6326 series can easily integrate with سكادا الأنظمة،, واجهة المستخدم الرسومية systems and other data acquisition systems in factory floors. It enables administrators to remotely monitor the industrial Ethernet switch’s operating information, معلومات الميناء و حالة الاتصال, وبالتالي تحقيق مراقبة وصيانة محسّنة للمصنع بأكمله بسهولة.

 

تنبيه حدث SMTP/SNMP

The ITS-6326 series provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, or the rebooting response.

 

ITS 6326 16P2TB2XS WV 7

 

آلية تشخيص ذكية لمرض SFP

The ITS-6326 series supports جهاز مراقبة التشخيص الرقمي (SFP-DDM) function that greatly helps network administrator to easily monitor real-time parameters of the SFP+ transceivers, such as optical output power, optical input power, temperature, laser bias current, and transceiver supply voltage.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for co-operating with video IP surveillances. From the ITS-6326 series GUI, clients just need one click to search and show all of the ONVIF devices via network application. In addition, clients can upload floor images to the switch series, making the deployments of surveillance and other devices easy for planning and inspection purposes. Moreover, clients can get real-time surveillance’s information and online/offline status; the PoE reboot can be controlled from the GUI.

 

ITS 6326 16P2TB2XS WV 8

 

فحص ذكي لحالة تشغيل الجهاز

The ITS-6326 series can be configured to monitor connected PD (powered device) status in real time via ping action. Once the PD stops working and responding, the ITS-6326 Series will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing the administrator’s management burden.

 

Common PD Alive Check

 

جدول PoE لتوفير الطاقة

In response to the global trend of energy conservation and environmental protection, the ITS-6326 series effectively manages power supply while delivering high wattage. The built-in “جدول PoE” function allows users to enable or disable PoE power feeding for each port during specified time intervals. This feature is particularly beneficial for small- to medium-sized businesses (SMBs) and enterprises, helping them save both energy and costs. The ITS-6326 series enables each connected PoE IP camera or PoE wireless access point to reboot at a designated time each week. This functionality helps minimize the risk of crashes caused by buffer overflow in IP cameras or access points.

 

Common PoE Schedule for Energy SavingCommon Scheduled Power Recycling

 

802.3at PoE+ طاقة وتمديد مسافة نقل بيانات الإيثرنت

في "“يمتد” operation mode, the ITS-6326 series functions on a per-port basis at 10 Mbps in duplex mode, while also supporting a 20-watt PoE output over distances of up to 250 meters, effectively surpassing the standard 100-meter limit of Ethernet UTP cables. This innovative feature offers an additional solution for extending the distance of 802.3at PoE, thereby reducing the costs associated with Ethernet cable installation.

 

Common PoE switch Extend Mode

 

مدخلات ومخرجات رقمية للإنذار الخارجي

This external alarm system enables users to utilize a Digital Input to monitor and log the status of external devices, such as door intrusion detectors, and send event alarms to administrators. The Digital Output can be used to alarm administrators of any changes in link status, whether the link is down or up, on the ITS-6326 series port.

 

ITS 6326 16P2TB2XS WV 2

 

نظام إنذار فعال لحماية أفضل

The ITS-6326 series includes a Fault Alarm feature that promptly alerts users to any issues with the switches. This valuable functionality eliminates the need for users to spend time identifying the problem, resulting in significant savings in both time and human resources.

 

ITS 6326 16P2TB2XS WV 3

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة عن بُعد في الوقت الفعلي. صُممت منصة CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وهي تُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. 

مع CloudNMS, وبذلك، تستطيع الشركات إدارة عمليات نشر الشبكات المتنوعة بكفاءة وأمان وذكاء أكبر - كل ذلك من منصة واحدة قائمة على السحابة.

 

CloudNMS APP 5

Designed for Industrial and Transportation Applications

Providing up to 16 PoE+ in-line power interfaces, the ITS-6326 series can easily build a power system to centrally control IP phone systems, IP camera systems, or wireless APs in industrial and transportation environments.

 

 

 

Bypass Relay Solution for Daisy Chain Topology

In a daisy chain topology, a single failed node can disrupt the links of other switches. In railway communication systems with interconnected networks, a failed upstream link in one train car will impact the downstream link in other train cars. To prevent such failures, the ITS-6326 series, equipped with a bypass function, offers two ports with a bypass relay feature. If one of the switches experiences a power loss, the other ports of the switch will bypass the failed relay circuit, allowing network traffic to continue flowing smoothly and ensuring continuous system operation.

 

منفذ فعلي

ITS-6326-16P2TB2XS-WV

  • 16 x 10/100/1000BASE-T M12 ports (Ports 1 to 16) مع IEEE 802.3at PoE+ وظيفة الحقن
  • 2 x 10GBASE-T M12 ports (Ports 17 to 18) with bypass relay, backward compatible with 5G/2.5G/1GMbps data rate
  • 2 x 10GBASE-X Q-ODC fiber connector (Ports 19 to 20)
  • One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup
  • One M12 A-coded 5-pin male connector with alarm, digital input and digital output functions
  • One M23 A-coded 5-pin male connector with input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)

 

ITS-6326-16P2T2XS-WV

  • 16 x 10/100/1000BASE-T M12 ports (Ports 1 to 16) مع IEEE 802.3at PoE+ وظيفة الحقن
  • 2 x 10GBASE-T M12 ports (Ports 17 to 18), backward compatible with 5G/2.5G/1G/100Mbps data rate
  • 2 x 10GBASE-X Q-ODC fiber connector (Ports 19 to 20)
  • One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup
  • One M12 A-coded 5-pin male connector with alarm, digital input and digital output functions
  • One M23 A-coded 5-pin male connector with input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)

 

ITS-6326-8P10T2XS-WV

  • 8 x 10/100/1000BASE-T M12 ports (Ports 1 to 8) with IEEE 802.3at PoE+ injector function
  • 8 x 10/100/1000BASE-T M12 ports (Ports 9 to 16)
  • 2 x 10GBASE-T M12 ports (Ports 17 to 18), backward compatible with 5G/2.5G/1G/100Mbps data rate
  • 2 x 10GBASE-X Q-ODC fiber connector (Ports 19 to 20)
  • One M12 A-coded 5-pin male connector for USB data to RS232 console interface for basic management and setup
  • One M12, A-coded 5-pin male connector with alarm, digital input and digital output function
  • One M23 A-coded 5-pin male connector with input voltage range of 24 to 110 VDC (Operating voltage: 16.8 to 137.5 VDC)

 

علبة صناعية وتركيب

  • IP40 metal case
  • Wall-mount design
  • Dual DC input 
    • Overload current protection
    • حماية من عكس القطبية
  • -40 to 70 degrees C operating temperature

 

الطاقة عبر الإيثرنت

  • Complies with IEEE 802.3at Power over Ethernet Plus, end-span PSE.
  • Power up to 8/16 IEEE 802.3at devices.
  • Supports PoE power up to 36 watts for each PoE port.
  • Auto detects powered device (PD).
  • Circuit protection prevents power interference between ports.
  • Remote power feeding up to 100m in standard mode and 250m in extended mode
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • تمديد PoE
  • ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • فحص حالة PD
    • جدول PoE
    • PD recycling schedule

 

البروتوكول الصناعي

  • بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA
  • Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.

 

المدخلات الرقمية والمخرجات الرقمية

  • One digital input (DI)
  • One digital output (DO)
  • Integrate sensors into auto alarm system.
  • Transfer alarm to IP network via SNMP trap.

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • Supports maximum 128 static routes and route summarization.
  • IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.
  • IPv6 dynamic routing protocol supports OSPFv3.
  • توجيه الأجهزة الثابت IPv4/IPv6
  • Routing interface provides per VLAN routing mode.

 

ميزات الطبقة الثانية

  • Prevents packet loss with back pressure (half-duplex) and IEEE 802.3x pause frame flow control (full-duplex).
  • High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth.
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • UP to 4K VLANs groups, out of 4094 VLAN IDs
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (الوصلة الثابتة)
    • Maximum 10 trunk groups with 20 ports per trunk group
    • عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن) 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع سيسكو الكشف عن الروابط أحادية الاتجاه (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين
  • بروتوكول اكتشاف طبقة الربط (LLDP)  

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • دعم مكافحة العواصف
    • البث / البث المتعدد / البث الأحادي غير المعروف
  • المصادقة
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • خيار DHCP رقم 82
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنافذ لتصفية إدخالات عناوين MAC المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة تبديل الويب
    • SNMP v1 and v2c and v3 switch management
    • SSHv2, TLSv1.2 secure access
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • إدارة عناوين IPv6/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP 
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • Network Diagnostics
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • Cable diagnostic technology provides the mechanism to detect and report potential cabling issues.
  • تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP
  • سجل النظام
  • Provides ONVIF for co-operating with PLANET video IP surveillances
  • أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة
  • PLANET NMS system and NMSViewerPro/CloudNMS App for deployment management
مواصفات الأجهزة
Copper Ports,M12, 8-pin X-coded Female ConnectorITS-6326-16P2TB2XS-WV:
16 x 10/100/1000BASE-T (Ports 1 to 16)

ITS-6326-16P2T2XS-WV/ITS-6326-8P10T2XS-WV:
16 x 10/100/1000BASE-T (Ports 1 to 16)
2 x 10GBASE-T (Ports 17 to 18) Supports 10G/ 5G/ 2.5G/ 1G/ 100Mbps data rate

Copper Ports,M12, 8-pin X-coded Female Connector with Bypass RelayITS-6326-16P2TB2XS-WV:
2 x 10GBASE-T(Ports 17 to 18) Supports 10G/5G/2.5G/1G/ 100Mbps data rate
منفذ حقن PoEITS-6326-16P2TB2XS-WV/ITS-6326-16P2T2XS-WV:
16 ports with 802.3at PoE+ injector function (Ports 1 to 16)

ITS-6326-8P10T2XS-WV:
8 ports with 802.3at PoE+ injector function (Ports 1 to 8)

Q-ODC Fiber Ports2 x 10GBASE-X with single-mode fiber (Ports 19 to 20)
وحدة التحكمUSB Data to RS232 serial port (115200, 8, N, 1)
1 x M12 A-coded 5-pin male connector
زر إعادة الضبط< 5 sec.: System reboot
> 5 sec.: Factory default
Alarm & DI & DO Ports1 x M12 A-coded 5-pin male connector for DI/DO and alarm interface
 Pin 1 for DI and Pin 2 for DO
 Pin 3/4 for Alarm
 Pin 5 for GND
جهاز إنذارمخرج مرحل واحد لحالات تعطل المنفذ وانقطاع التيار الكهربائي.
قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر
المدخل الرقمي (DI)One digital input (DI)
المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)
المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)
حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.
مخرج رقمي (DO)One digital output (DO)
جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.
موصل الطاقة1 x M23 A-coded 5-pin male connector
Number of Power Input2
مدخل الطاقة24 to 110 VDC
Operation Voltage16.8 to 137.5 VDC
Power Consumption/ Dissipation excludes PoE LoadMax. 36.04 watts / 122.97 BTU (system on)
Max. 43.57 watts / 147.47 BTU (Full loading)
قادنظام:
PWR1 (أخضر)
PWR2 (أخضر)
إنذار (أحمر)
جرس (أخضر)
 R.O. (أخضر)
الإدخال/الإخراج (أحمر)
10/100/1000T M12 Ports:
زيادة: 1000 رابط/نشاط (أخضر)
   10/100 LNK/ACT (العنبر)
10/100/1000T M12 PoE+ Ports:
زيادة: 1000 رابط/نشاط (أخضر)
   10/100 LNK/ACT (العنبر)
 Down: PoE-in-Use (العنبر)
100/1G/2.5G/5G/10GBASE-T M12 Ports:
زيادة: 1000 رابط/نشاط (أخضر)
   100/10G LNK/ACT (العنبر)
 Down: 2.5G/5G LNK/ACT (العنبر)
10GBASE-X Q-ODC Fiber Port:
 Up: LNK/ACT (العنبر)
حاويةIP40 aluminum case
تثبيتWall-mount design
الأبعاد (العرض × العمق × الارتفاع)400 x 74 x 195 mm
وزن4700 g
الطاقة عبر الإيثرنت
معيار PoEمعيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس (PSE)
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEIEEE 802.3at Standard – Per port 54V DC, max. 36 watts
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
Power Budget80 watts, Power Input <= 36V DC
100 watts, Power Input > 36V DC
وظائف إدارة تقنية PoE
وضع PoE المحسّنStandard/ Legacy/ Force
إدارة نقاط الطاقة عبر الإيثرنتفحص حالة المريض PD
إعادة تدوير الطاقة المجدولة
جدول PoE
مراقبة استخدام تقنية PoE
تمديد PoE
الكشف المباشر عن أجهزة PoE النشطةنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEنعم، بحد أقصى يصل إلى 250 متراً
مواصفات التبديل
بنية التبديلالتخزين والتوجيه
تبديل النسيج112 جيجابت في الثانية / بدون حظر
معدل نقل البيانات في المحول عند 64 بايت83.3Mpps @64Bytes
جدول العناوين16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32M bits
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10K Bytes
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
Max. 4K H/W routing table entries
بروتوكولات التوجيهتوجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
IPv4 RIPv2
التوجيه الديناميكي لبروتوكول IPv4 OSPFv2
IPv6 OSPFv3 dynamic routing
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في وضع توفير الطاقة
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة صندوق السيارة
نسخ المنفذإرسال / استقبال / كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANEEE 802.1Q tag-based VLAN, up to 255 VLAN groups
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/Static Trunk Supports
 Static Port Trucking, (20 ports/10 groups max.)
 Dynamic LACP-(20 ports/10 groups max.)
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
حارس وحدة توزيع الكهرباء
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups
دعم وضع استعلام IGMP لبروتوكول IPv4
تصفية منافذ IPv4 IGMP Snooping
Multicast VLAN Registration
التجسس على MLDIPv6 MLD (v1/v2) snooping, up to 255 multicast groups
دعم وضع استعلام IPv6 MLD
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 500 كيلوبت ~ 1000 ميجابت في الثانية
سرعة الإرسال: 500 كيلوبت ~ 1000 ميجابت في الثانية
جرسSupport ERPS, complies with ITU-T G.8032v1 and v2
Recovery time < 50ms
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
ساعة شفافة من نظير إلى نظير
ساعة شفافة من البداية إلى النهاية
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/TOS في حزمة IP
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم/ Telnet/ متصفح الويب/ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
PLANET NMS System, NMSViewerPro and CloudNMS App
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
SMTP
ONVIFاكتشاف أجهزة ONVIF
مراقبة الأجهزة عبر بروتوكول ONVIF
Floor map
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
الامتثال للمعايير
Regulatory Compliance EMI & EMSالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ
Planning:
CE:EN 55032, EN 55035
  EN 61000-6-2, EN 61000-6-4
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
Planning:
IEC 61373, EN 50155 (Shock)
IEC 61373, EN 50155 (Vibration)
Railway (Planning)EN 50155, EN50121-4, IEC 60571
Railway Fire Protection (Planning)EN 45545-2
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
IEEE 802.3ae 10GBASE-X
IEEE 802.3an 10GBASE-T
IEEE 802.3bz 2.5/5GBASE-T
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3ah OAM
IEEE 802.1ag Connectivity Fault Management(CFM)
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
IEEE 1588 PTPv2
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
ITU G.8032 ERPS Ring
حلقة ITU-T G.8032 ERPS
ITU-T Y.1731 مراقبة الأداء
بيئة
التشغيلدرجة الحرارة: من -40 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 85 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2026/02/011.0

ITS-6326-16P2TB2XS-WV/ITS-6326-16P2T2XS-WV/ITS-6326-8P10T2XS-WV

Download Icon
تاريخإصداروصفتحميل
2025/27/021.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2025/07/031.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2025/30/121.0

إعلان المفوضية الأوروبية.

Download Icon
2025/12/121.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2025/29/121.2412b251016

[ITS-6326-8P10T2XS-WV]
تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.

Download Icon
2025/29/121.2412b251016

[ITS-6326-16P2T2XS-WV]
تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.

Download Icon
2025/29/121.2412b251016

[ ITS-6326-16P2TB2XS-WV]
تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.

Download Icon

معلومات الطلب

ITS-6326-8P10T2XS-WV / ITS-6326-16P2T2XS-WV / ITS-6326-16P2TB2XS-WV

Industrial L3 16-Port 10/100/1000T with 8-/16-Port 802.3at PoE M12 + 2-Port 10GBASE-T M12 Bypass + 2-Port 10G Q-ODC Managed Ethernet Switch

معلومات الطلب

ITS-6326-8P10T2XS-WV / ITS-6326-16P2T2XS-WV / ITS-6326-16P2TB2XS-WV

Industrial L3 16-Port 10/100/1000T with 8-/16-Port 802.3at PoE M12 + 2-Port 10GBASE-T M12 Bypass + 2-Port 10G Q-ODC Managed Ethernet Switch
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!