بيانات المنتج

  • إجمالي المبيعات: 0
  • رمز المنتج: GS-4210-24T4SR
  • علامة تبويب التطبيقات: <p><strong><span style="font-size: 14px;">أمان القسم/الحافة ومحول جودة الخدمة</span></strong></p><p><span style="font-size: 14px;">يُتيح جهاز GS-4210-24T4SR توصيل ما يصل إلى 24 محطة عمل عالية السرعة في بيئة إيثرنت، حيث توفر منافذه الأربعة من نوع SFP mini-GBIC وصلة صاعدة إلى العمود الفقري للشبكة. علاوة على ذلك، يوفر الجهاز بنية تبديل بسرعة 56 جيجابت في الثانية ونطاق ترددي عالٍ لاتصال العمود الفقري. يُحسّن جهاز GS-4210-24T4SR كفاءة الشبكة ويحمي عملاء الشبكة بفضل ميزاته القوية.</span></p><ul> <li><span style="font-size: 14px;">إدارة IPv6/IPv4</span></li> <li><span style="font-size: 14px;">أمان من الطبقة الثانية إلى الطبقة الرابعة</span></li> <li><span style="font-size: 14px;">جودة الخدمة</span></li> <li><span style="font-size: 14px;">أمان مصادقة الوصول إلى الشبكة المستند إلى المنافذ وعناوين MAC وفقًا لمعيار 802.1x</span></li> <li><span style="font-size: 14px;">مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث</span></li> </ul><p><span style="font-size: 14px;">تُزيل الوظائف المتقدمة لجهاز GS-4210-24T4SR المشكلات التقليدية المرتبطة باستخدام الإيثرنت. كما يُمكن فصل المستخدمين باستخدام وظائف VLAN المتقدمة لتعزيز الأمان. وهذا ما يجعل GS-4210-24T4SR أحد أفضل حلول التبديل وأكثرها فعالية من حيث التكلفة للشركات الصغيرة والمتوسطة.</span></p><p> </p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-24T4S_GS-4210-24T4SR-2.png" alt="" width="700" height="451"></p><p><strong><span style="font-size: 14px;">مفتاح تبديل عالي الأداء للشبكة الأساسية/مزرعة الخوادم</span></strong></p><p><span style="font-size: 14px;">أصبحت الأجهزة التي تدعم تقنية جيجابت إيثرنت وحدة أساسية في المؤسسات وخوادم الشبكات. وبفضل تقنية التبديل غير المحظورة التي تصل سرعتها إلى 56 جيجابت في الثانية، يُمكن لجهاز GS-4210-24T4SR توفير شبكة جيجابت إيثرنت محلية عالية النطاق الترددي بسهولة لبنية المؤسسات أو شركات الاتصالات. كما يوفر الجهاز، بفضل وظيفة تجميع المنافذ، وصلة فائقة السرعة بسرعة 16 جيجابت في الثانية للاتصال بالشبكة الأساسية عند الحاجة. يُعد هذا الجهاز مثاليًا للاستخدام كمبدل لمزارع الخوادم لتوصيل الخوادم. كما يُمكن لجهاز GS-4210-24T4SR توفير وصلة صاعدة إلى شبكة الحافة عبر وحدات جيجابت إيثرنت LX/SX SFP المزودة بأربعة منافذ SFP.</span> </p><p> </p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-24T4S_GS-4210-24T4SR-3.png" alt="" width="700" height="417"></p><p> </p><p><strong><span style="font-size: 14px;">تطبيق FTTX/MAN</span></strong></p><p><span style="font-size: 14px;">ينطبق GS-4210-24T4SR <strong>شبكة VLAN مزدوجة العلامات (Q-in-Q)</strong> تُوفر هذه التقنية حلولاً منخفضة التكلفة وسهلة التشغيل لمزودي الخدمات الذين ينقلون البيانات لعدة عملاء عبر شبكاتهم. وهي تدعم بروتوكول SNMP v3 ومجموعات RMON. يتكون هيكل أمان SNMPv3 من نماذج أمان، لكل منها مستويات أمان خاصة به. بفضل منفذي SFP ثنائيي السرعة المدمجين، يمكن تمديد مسافة نشر جهاز GS-4210-24T4SR حتى 120 كيلومترًا (عبر الألياف أحادية النمط)، مما يوفر خدمة طرفية عالية الأداء لحلول FTTx. </span></p><p><span style="font-size: 14px;">لإنشاء حلول شبكية من نوع FTTH (الألياف إلى المنزل) أو FTTC (الألياف إلى الرصيف) لمزودي خدمة الإنترنت، وFTTB (الألياف إلى المبنى) للمؤسسات، تتوفر خيارات متعددة لمسافات أجهزة الإرسال والاستقبال SFP وBidi (WDM) ليختارها العملاء. ولأغراض الأمان والتطبيقات المختلفة، يمكن تهيئة منافذ GS-4210-24T4SR البالغ عددها 24 منفذًا بسرعة جيجابت بإعدادات VLAN وتوصيلها بوحدات ومكاتب وطوابق ومنازل وأقسام مختلفة. </span></p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-24T4S_GS-4210-24T4SR-1.png" alt="" width="700" height="493"></p>
  • key_features_tab: <p><strong><span style="font-size: 14px;">منفذ فعلي</span></strong></p><ul> <li><span style="font-size: 14px;"><strong>24 منفذ 10/100/1000BASE-T</strong> منفذ جيجابت RJ45 نحاسي</span></li> <li><span style="font-size: 14px;"><strong>4 وحدات SFP بسرعة 100/1000BASE-X</strong> ماكينات القمار</span></li> <li><span style="font-size: 14px;">واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</span></li> <li><span style="font-size: 14px;">زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><strong><span style="font-size: 14px;">التبديل</span></strong></p><ul> <li><span style="font-size: 14px;">يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</span></li> <li><span style="font-size: 14px;">يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</span></li> <li><span style="font-size: 14px;">التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</span></li> <li><span style="font-size: 14px;">إطار جامبو 10K</span></li> <li><span style="font-size: 14px;">التعلم التلقائي للعناوين وتقادم العناوين</span></li> <li><span style="font-size: 14px;">يدعم بروتوكول CSMA/CD</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><strong><span style="font-size: 14px;">ميزات الطبقة الثانية</span></strong></p><ul> <li><span style="font-size: 14px;">يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</span></li> <li><span style="font-size: 14px;">بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</span></li> <li><span style="font-size: 14px;">يدعم<strong> شبكة VLAN</strong></span> <ul> <li><span style="font-size: 14px;">شبكة VLAN الموسومة IEEE 802.1Q</span></li> <li><span style="font-size: 14px;">دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</span></li> <li><span style="font-size: 14px;">بروتوكول VLAN</span></li> <li><span style="font-size: 14px;">شبكة VLAN الصوتية</span></li> <li><span style="font-size: 14px;">شبكة VLAN خاصة</span></li> <li><span style="font-size: 14px;">شبكة VLAN للإدارة</span></li> <li><span style="font-size: 14px;">GVRP</span></li> </ul> </li> <li><span style="font-size: 14px;">يدعم <strong>بروتوكول الشجرة الممتدة</strong></span> <ul> <li><span style="font-size: 14px;">بروتوكول الشجرة الممتدة (STP)</span></li> <li><span style="font-size: 14px;">بروتوكول الشجرة الممتدة السريعة (RSTP)</span></li> <li><span style="font-size: 14px;">بروتوكول الشجرة الممتدة المتعددة (MSTP)</span></li> <li><span style="font-size: 14px;">حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</span></li> </ul> </li> <li><span style="font-size: 14px;">يدعم <strong>تجميع الروابط</strong></span> <ul> <li><span style="font-size: 14px;">بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</span></li> <li><span style="font-size: 14px;">قناة إيثرنت سيسكو (الوصلة الثابتة)</span></li> <li><span style="font-size: 14px;">الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية </span></li> </ul> </li> <li><span style="font-size: 14px;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</span></li> <li><span style="font-size: 14px;">حماية من الحلقات لتجنب حلقات البث</span></li> <li><span style="font-size: 14px;">يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><strong><span style="font-size: 14px;">جودة الخدمة</span></strong></p><ul> <li><span style="font-size: 14px;">التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</span> <ul> <li><span style="font-size: 14px;">دعم مكافحة العواصف</span></li> <li><span style="font-size: 14px;">بث/بث أحادي غير معروف/بث متعدد غير معروف</span></li> </ul> </li> <li><span style="font-size: 14px;">تصنيف حركة المرور</span> <ul> <li><span style="font-size: 14px;">IEEE 802.1p CoS</span></li> <li><span style="font-size: 14px;">أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</span></li> </ul> </li> <li><span style="font-size: 14px;">سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><strong><span style="font-size: 14px;">البث المتعدد</span></strong></p><ul> <li><span style="font-size: 14px;">يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</span></li> <li><span style="font-size: 14px;">يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</span></li> <li><span style="font-size: 14px;">دعم وضع استعلام IGMP</span></li> <li><span style="font-size: 14px;">تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</span></li> <li><span style="font-size: 14px;">تصفية منافذ التجسس MLD</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><strong><span style="font-size: 14px;">حماية</span></strong></p><ul> <li><span style="font-size: 14px;">المصادقة</span> <ul> <li><span style="font-size: 14px;">مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</span></li> <li><span style="font-size: 14px;">عميل RADIUS مدمج للتعاون مع خوادم RADIUS</span></li> <li><span style="font-size: 14px;">خيار DHCP رقم 82</span></li> <li><span style="font-size: 14px;">مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</span></li> </ul> </li> <li><span style="font-size: 14px;">قائمة التحكم بالوصول</span> <ul> <li><span style="font-size: 14px;">قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</span></li> <li><span style="font-size: 14px;">نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</span></li> <li><span style="font-size: 14px;">التحكم في الوصول القائم على MAC</span></li> <li><span style="font-size: 14px;">ACE القائم على MAC</span></li> </ul> </li> <li><span style="font-size: 14px;">أمان ماك</span> <ul> <li><span style="font-size: 14px;">عنوان MAC ثابت</span></li> <li><span style="font-size: 14px;">تصفية عناوين MAC</span></li> </ul> </li> <li><span style="font-size: 14px;">أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</span></li> <li><span style="font-size: 14px;">خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</span></li> <li><span style="font-size: 14px;">يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></li> <li><span style="font-size: 14px;">يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</span></li> <li><span style="font-size: 14px;">الوقاية من هجمات حجب الخدمة</span></li> </ul><p> </p><p><strong><span style="font-size: 14px;">إدارة</span></strong></p><ul> <li><span style="font-size: 14px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></li> <li><span style="font-size: 14px;">واجهة إدارة المحول</span> <ul> <li><span style="font-size: 14px;">إدارة تبديل الويب </span></li> <li><span style="font-size: 14px;">واجهة سطر الأوامر Console/Telnet</span></li> <li><span style="font-size: 14px;">إدارة المحولات SNMP الإصدار 1 والإصدار 2c</span></li> <li><span style="font-size: 14px;">الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</span></li> </ul> </li> <li><span style="font-size: 14px;">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</span> <ul> <li><span style="font-size: 14px;">أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </span></li> <li><span style="font-size: 14px;">تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</span></li> </ul> </li> <li><span style="font-size: 14px;">التحكم في مستويات امتيازات المستخدم</span></li> <li><span style="font-size: 14px;">عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</span></li> <li><span style="font-size: 14px;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></li> <li><span style="font-size: 14px;">صيانة النظام</span> <ul> <li><span style="font-size: 14px;">تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</span></li> <li><span style="font-size: 14px;">تحميل/تنزيل الإعدادات عبر واجهة الويب</span></li> <li><span style="font-size: 14px;">صور الهاتف</span></li> <li><span style="font-size: 14px;">زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</span></li> </ul> </li> <li><span style="font-size: 14px;">بروتوكول وقت الشبكة SNTP</span></li> <li><span style="font-size: 14px;">تشخيص الشبكة</span> <ul> <li><span style="font-size: 14px;">اختبار الاتصال عن بعد ICMPv6/ICMPv4</span></li> <li><span style="font-size: 14px;">تشخيص الكابلات</span></li> </ul> </li> <li><span style="font-size: 14px;">بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED</span></li> <li><span style="font-size: 14px;">تسجيل رسائل الأحداث على خادم Syslog البعيد</span></li> <li><span style="font-size: 14px;">أداة PLANET Smart Discovery لإدارة عمليات النشر</span></li> <li><span style="font-size: 14px;">نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><strong><span style="font-size: 14px;">نظام الطاقة الاحتياطي (GS-4210-24T4SR)</span></strong></p><ul> <li><span style="font-size: 14px;">مصدر طاقة مزدوج احتياطي 100-240 فولت تيار متردد / 36-72 فولت تيار مستمر</span></li> <li><span style="font-size: 14px;">حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</span></li> <li><span style="font-size: 14px;">احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</span></li> <li><span style="font-size: 14px;">تحمل الأعطال والمرونة</span></li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X</td></tr><tr><td class="align-middle">فتحات SFP</td><td>4 منافذ SFP من نوع 100/1000BASE-X مع المنفذ 25 إلى المنفذ 28.<br /> يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>441.2 × 207.5 × 44 مم، 19 بوصة، ارتفاع 1U</td></tr><tr><td class="align-middle">وزن</td><td>2.1 كجم</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>إفرازات ملامسة <b>4 كيلو فولت</b> العاصمة واشنطن<br /> تصريف الهواء <b>8 كيلو فولت</b> العاصمة واشنطن</td></tr><tr><td class="align-middle">حاوية</td><td>معدن</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100-240 فولت، 50/60 هرتز، استشعار تلقائي<br /> تيار مستمر 36-72 فولت</td></tr><tr><td class="align-middle">استهلاك الطاقة / تبديدها</td><td>التيار المتردد: 19.3 واط (كحد أقصى) / 65 وحدة حرارية بريطانية<br /> التيار المستمر: 19.2 واط (كحد أقصى) / 65 وحدة حرارية بريطانية</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام</b>:<br /> قوة (<font color="Green"><b>أخضر</b></font>)<br /> <b>واجهات RJ45 بسرعة 10/100/1000T</b> (من المنفذ 1 إلى المنفذ 24):<br /> 1000 LNK/ACT (<font color="Green"><b>أخضر</b></font>), 10/100 LNK/ACT (<font color="Orange"><b>البرتقالي</b></font>)<br /> <b>واجهات SFP بسرعة 100/1000 ميجابت في الثانية</b> (المنفذ 25 إلى المنفذ 28):<br /> 1000 LNK/ACT (<font color="Green"><b>أخضر</b></font>)، 100 LNK/ACT (<font color="Orange"><b>البرتقالي</b></font>)</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>56 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>41.67 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8 آلاف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات 802.1Q <br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN<br /> تقنية النفق Q-in-Q في معيار 802.1ad<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/Static Trunk<br /> يدعم 8 مجموعات من الخطوط الرئيسية مع 8 منافذ لكل خط رئيسي</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة STP، IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت (الإصدار 2/الإصدار 3)<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>خاصية التجسس MLD (الإصدار 1/الإصدار 2)، حتى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 تعيين معرف إلى 8 مستويات أولوية قائمة الانتظار <br /> - رقم المنفذ <br /> أولوية 802.1p<br /> - علامة VLAN 802.1Q<br /> - حقل DSCP في حزمة IP<br /> تصنيف حركة المرور، أولوية صارمة، وWRR</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>معيار IEEE 802.1X – المصادقة المستندة إلى المنفذ<br /> عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة تحكم RS232 إلى RJ45<br /> متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> بروتوكول LLDP <br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت/كلاود فيور</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريعة IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> ITU G.8032 ERPS Ring</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -20 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • عدد مشاهدات منشورات ekit: 313
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-4210-24T4SR
  • rank_math_seo_score: 81
  • جدول الملحقات:
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images:
  • hide_related_products_tab: 0
  • hide_downloads_tab: 0
  • ورقة البيانات:
  • دليل سريع:
  • دليل المستخدم:
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين

مفتاح جيجابت مُدار ذو 24 منفذًا بسرعة 10/100/1000T + 4 منافذ بسرعة 100/1000X SFP

» GS-4210-24T4SR

مفتاح مُدار مثالي مزود بتقنية تحويل متقدمة من الطبقة الثانية إلى الطبقة الرابعة وميزات أمان متقدمة

يُعدّ جهاز PLANET GS-4210-24T4SR محوّل جيجابت مثاليًا يوفر ميزة فعّالة من حيث التكلفة لشبكات المنطقة المحلية، وهو مقبول على نطاق واسع في شبكات مكاتب الشركات الصغيرة والمتوسطة. وظائف ذكية لتحويل وإدارة حزم البيانات من الطبقتين الثانية والرابعة، وواجهة مستخدم ويب سهلة الاستخدام. و تشغيل مستقر. إلى جانب إدارة IPv6/IPv4 الشائعة ووظائف التبديل L2/L4 الوفيرة، يأتي GS-4210-24T4SR مزودًا بميزة عدم وجود مروحة وتقنية خضراء لتوفير بيئة شبكة مكتبية هادئة وموفرة للطاقة وعالية السرعة وموثوقة. 

 

PLANET GS-4210-24T4SR

 

تم تجهيز جهاز GS-4210-24T4SR بـ 24 10/100/1000BASE-T منافذ إيثرنت جيجابت و 4 أجهزة إضافية من نوع 100/1000BASE-X تتميز واجهات SFP بنظام طاقة احتياطي مدمج يعمل بالتيار المتردد أو التيار المتردد + التيار المستمر. وهي توفر حلاً موثوقًا وآمنًا وقابلاً للتركيب في رفوف الشبكات، مناسبًا للشركات الصغيرة والمتوسطة التي تقوم بنشر الشبكات، أو التي تتطلب أمانًا معززًا للبيانات وإدارة حركة مرور الشبكة.

  

GS 4210 24T4SR Front Panel Introducton1

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

ال يدعم جهاز GS-4210-24T4SR بروتوكولات SSHv2 وTLS لتوفير حماية قوية ضد التهديدات المتقدمة. ويتضمن مجموعة من ميزات الأمن السيبراني مثل: مراقبة بروتوكول DHCP، وحماية مصدر IP، وفحص ARP الديناميكي حماية،, 802.1x قائم على المنافذ التحكم في الوصول إلى الشبكة،, نصف القطر و TACACS+ إدارة حسابات المستخدمين،, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

يدعم جهاز GS-4210-24T4SR تقنية الحلقة الاحتياطية ويتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن تقنيات متقدمة ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

 

GS 4210 24T4S GS 4210 24T4SR 7

 

مصدر طاقة احتياطي للتيار المتردد/المستمر لضمان التشغيل المستمر

تم تجهيز جهاز GS-4210-24T4SR بوحدة تزويد طاقة تيار متردد 100-240 فولت ووحدة تزويد طاقة تيار مستمر 36-72 فولت لتوفير مصدر طاقة احتياطي موثوق وقابل للتوسع. صُمم نظام الطاقة المستمر خصيصًا لتلبية متطلبات المنشآت عالية التقنية التي تتطلب أعلى مستويات ثبات الطاقة. بفضل وحدة تزويد الطاقة 36-72 فولت تيار مستمر، يُمكن لجهاز GS-4210-24T4SR العمل كجهاز اتصالات يُمكن وضعه في غرفة الإلكترونيات.

 

إدارة بروتوكول IPv6/IPv4 المزدوج

يدعم جهاز GS-4210-24T4SR بروتوكولي IPv6 و IPv4، مما يساعد الشركات الصغيرة والمتوسطة على الدخول في عصر IPv6 بأقل استثمار ممكن، حيث لا يلزم استبدال أو إصلاح مرافق الشبكة الخاصة بها إذا تم إعداد شبكة IPv6 FTTx الطرفية. 

 

GS 4210 24T4S GS 4210 24T4SR 5

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز GS-4210-24T4SR لوظائف إدارة المحولات المتقدمة مثل تجميع روابط المنافذ الديناميكي، و802.1Q شبكة VLAN و شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حماية BPDU، والتجسس على IGMP, ، و التجسس على MLD. بفضل خاصية تجميع الروابط، يتيح جهاز GS-4210-24T4SR تشغيل خط اتصال عالي السرعة مع منافذ متعددة، كما يدعم خاصية تجاوز الأعطال. بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

GS 4210 24P4C 1 

 

إدارة حركة المرور بكفاءة

يتميز جهاز GS-4210-24T4SR بمجموعة من ميزات جودة الخدمة (QoS) القوية وإدارة حركة البيانات الفعّالة، مما يُحسّن الخدمات المقدمة لحلول البيانات والصوت والفيديو المخصصة للشركات. تشمل هذه الوظائف التحكم في عواصف البث/الإرسال المتعدد، والتحكم في عرض النطاق الترددي لكل منفذ، وتحديد أولويات جودة الخدمة (QoS) لبروتوكول IP DSCP وإعادة تحديدها. يضمن هذا الجهاز أفضل أداء لنقل الصوت عبر الإنترنت (VoIP) وتدفق الفيديو، ويُمكّن الشركات من الاستفادة القصوى من موارد الشبكة المحدودة.

 

أمان قوي

تقدم PLANET GS-4210-24T4SR مجموعة شاملة IPv4/IPv6 من الطبقة 2 إلى الطبقة 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X قائم على المنافذ مصادقة المستخدم والجهاز، والتي يمكن نشرها مع RADIUS وTACACS+ لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم.

مع منفذ محمي يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. علاوة على ذلك،, أمن الموانئ تتيح هذه الوظيفة تحديد عدد أجهزة الشبكة على منفذ معين. 

 

إدارة ودودة وآمنة 

لضمان الإدارة الفعالة، تم تجهيز جهاز GS-4210-24T4SR بـ الويب, تيلنت و بروتوكول إدارة الشبكة البسيط (SNMP) واجهات الإدارة. 

  • مع المدمج عبر الإنترنت توفر واجهة الإدارة، GS-4210-24T4SR، مرفقًا سهل الاستخدام للإدارة والتكوين، ومستقلًا عن النظام الأساسي.
  • ل نصي في قسم الإدارة، يمكن الوصول إلى المحول عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قياسي. 

 

علاوة على ذلك، يوفر جهاز GS-4210-24T4SR إدارة آمنة عن بُعد من خلال دعم SSHv2، TLSv1.2 و SNMP الإصدار 3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

 

GS 4210 24T4S GS 4210 24T4SR 6 

 

حلول مرنة وممتدة لمسافات طويلة

يوفر جهاز GS-4210-24T4SR أربعة منافذ إضافية من نوع Gigabit SFP تدعم 100BASE-FX/1000BASE-SX/LX SFP جهاز إرسال واستقبال ألياف ضوئية صغير الحجم وقابل للتوصيل، يُستخدم للربط الصاعد مع مفتاح الشبكة الرئيسي ومركز المراقبة لمسافات طويلة. يمكن تمديد المسافة من 550 مترًا إلى كيلومترين (باستخدام ألياف متعددة الأنماط)، وإلى أكثر من 10/20/40/60/80/120 كيلومترًا (باستخدام ألياف أحادية النمط أو ألياف WDM). يُعد هذا الجهاز مناسبًا تمامًا للتطبيقات داخل مراكز بيانات المؤسسات وشبكات التوزيع.

 

تصميم بدون مروحة

بفضل اعتماد أحدث تقنيات تصنيع الرقائق والتقنيات الصديقة للبيئة، نجح جهاز GS-4210-24T4SR في خفض استهلاك الطاقة بشكل ملحوظ، وذلك بفضل تصميمه الهادئ الذي يعمل بدون مروحة، بالإضافة إلى نظام التبريد الفعال. ونتيجة لذلك، يعمل الجهاز بثبات وهدوء في أي بيئة دون التأثير على أدائه. 

 

GS 4210 24T4SR Rear Panel Introducton1

أمان القسم/الحافة ومحول جودة الخدمة

يُتيح جهاز GS-4210-24T4SR توصيل ما يصل إلى 24 محطة عمل عالية السرعة في بيئة إيثرنت، حيث توفر منافذه الأربعة من نوع SFP mini-GBIC وصلة صاعدة إلى العمود الفقري للشبكة. علاوة على ذلك، يوفر الجهاز بنية تبديل بسرعة 56 جيجابت في الثانية ونطاق ترددي عالٍ لاتصال العمود الفقري. يُحسّن جهاز GS-4210-24T4SR كفاءة الشبكة ويحمي عملاء الشبكة بفضل ميزاته القوية.

  • إدارة IPv6/IPv4
  • أمان من الطبقة الثانية إلى الطبقة الرابعة
  • جودة الخدمة
  • أمان مصادقة الوصول إلى الشبكة المستند إلى المنافذ وعناوين MAC وفقًا لمعيار 802.1x
  • مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث

تُزيل الوظائف المتقدمة لجهاز GS-4210-24T4SR المشكلات التقليدية المرتبطة باستخدام الإيثرنت. كما يُمكن فصل المستخدمين باستخدام وظائف VLAN المتقدمة لتعزيز الأمان. وهذا ما يجعل GS-4210-24T4SR أحد أفضل حلول التبديل وأكثرها فعالية من حيث التكلفة للشركات الصغيرة والمتوسطة.

 

 

مفتاح تبديل عالي الأداء للشبكة الأساسية/مزرعة الخوادم

أصبحت الأجهزة التي تدعم تقنية جيجابت إيثرنت وحدة أساسية في المؤسسات وخوادم الشبكات. وبفضل تقنية التبديل غير المحظورة التي تصل سرعتها إلى 56 جيجابت في الثانية، يُمكن لجهاز GS-4210-24T4SR توفير شبكة جيجابت إيثرنت محلية عالية النطاق الترددي بسهولة لبنية المؤسسات أو شركات الاتصالات. كما يوفر الجهاز، بفضل وظيفة تجميع المنافذ، وصلة فائقة السرعة بسرعة 16 جيجابت في الثانية للاتصال بالشبكة الأساسية عند الحاجة. يُعد هذا الجهاز مثاليًا للاستخدام كمبدل لمزارع الخوادم لتوصيل الخوادم. كما يُمكن لجهاز GS-4210-24T4SR توفير وصلة صاعدة إلى شبكة الحافة عبر وحدات جيجابت إيثرنت LX/SX SFP المزودة بأربعة منافذ SFP. 

 

 

 

تطبيق FTTX/MAN

ينطبق GS-4210-24T4SR شبكة VLAN مزدوجة العلامات (Q-in-Q) تُوفر هذه التقنية حلولاً منخفضة التكلفة وسهلة التشغيل لمزودي الخدمات الذين ينقلون البيانات لعدة عملاء عبر شبكاتهم. وهي تدعم بروتوكول SNMP v3 ومجموعات RMON. يتكون هيكل أمان SNMPv3 من نماذج أمان، لكل منها مستويات أمان خاصة به. بفضل منفذي SFP ثنائيي السرعة المدمجين، يمكن تمديد مسافة نشر جهاز GS-4210-24T4SR حتى 120 كيلومترًا (عبر الألياف أحادية النمط)، مما يوفر خدمة طرفية عالية الأداء لحلول FTTx. 

لإنشاء حلول شبكية من نوع FTTH (الألياف إلى المنزل) أو FTTC (الألياف إلى الرصيف) لمزودي خدمة الإنترنت، وFTTB (الألياف إلى المبنى) للمؤسسات، تتوفر خيارات متعددة لمسافات أجهزة الإرسال والاستقبال SFP وBidi (WDM) ليختارها العملاء. ولأغراض الأمان والتطبيقات المختلفة، يمكن تهيئة منافذ GS-4210-24T4SR البالغ عددها 24 منفذًا بسرعة جيجابت بإعدادات VLAN وتوصيلها بوحدات ومكاتب وطوابق ومنازل وأقسام مختلفة. 

 

منفذ فعلي

  • 24 منفذ 10/100/1000BASE-T منفذ جيجابت RJ45 نحاسي
  • 4 وحدات SFP بسرعة 100/1000BASE-X ماكينات القمار
  • واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين
  • زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • إطار جامبو 10K
  • التعلم التلقائي للعناوين وتقادم العناوين
  • يدعم بروتوكول CSMA/CD

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN الصوتية
    • شبكة VLAN خاصة
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (الوصلة الثابتة)
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
    • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • خيار DHCP رقم 82
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنافذ لتصفية إدخالات عناوين MAC المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر Console/Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر واجهة الويب
    • صور الهاتف
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • تشخيص الكابلات
  • بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED
  • تسجيل رسائل الأحداث على خادم Syslog البعيد
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر

 

نظام الطاقة الاحتياطي (GS-4210-24T4SR)

  • مصدر طاقة مزدوج احتياطي 100-240 فولت تيار متردد / 36-72 فولت تيار مستمر
  • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
  • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
  • تحمل الأعطال والمرونة
مواصفات الأجهزة
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X
فتحات SFP4 منافذ SFP من نوع 100/1000BASE-X مع المنفذ 25 إلى المنفذ 28.
يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM
وحدة التحكممنفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
الأبعاد (العرض × العمق × الارتفاع)441.2 × 207.5 × 44 مم، 19 بوصة، ارتفاع 1U
وزن2.1 كجم
حماية من التفريغ الكهروستاتيكيإفرازات ملامسة 4 كيلو فولت العاصمة واشنطن
تصريف الهواء 8 كيلو فولت العاصمة واشنطن
حاويةمعدن
متطلبات الطاقةتيار متردد 100-240 فولت، 50/60 هرتز، استشعار تلقائي
تيار مستمر 36-72 فولت
استهلاك الطاقة / تبديدهاالتيار المتردد: 19.3 واط (كحد أقصى) / 65 وحدة حرارية بريطانية
التيار المستمر: 19.2 واط (كحد أقصى) / 65 وحدة حرارية بريطانية
قادنظام:
قوة (أخضر)
واجهات RJ45 بسرعة 10/100/1000T (من المنفذ 1 إلى المنفذ 24):
1000 LNK/ACT (أخضر), 10/100 LNK/ACT (البرتقالي)
واجهات SFP بسرعة 100/1000 ميجابت في الثانية (المنفذ 25 إلى المنفذ 28):
1000 LNK/ACT (أخضر)، 100 LNK/ACT (البرتقالي)
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج56 جيجابت في الثانية / بدون حظر
معدل نقل البيانات في المحول عند 64 بايت41.67 مليون حزمة في الثانية
جدول العناوين8 آلاف مشاركة
مخزن البيانات المشترك4.1 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو10 كيلوبايت
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN المستندة إلى علامات 802.1Q
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تقنية النفق Q-in-Q في معيار 802.1ad
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
تجميع الروابطIEEE 802.3ad LACP/Static Trunk
يدعم 8 مجموعات من الخطوط الرئيسية مع 8 منافذ لكل خط رئيسي
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة STP، IEEE 802.1D
بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت (الإصدار 2/الإصدار 3)
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDخاصية التجسس MLD (الإصدار 1/الإصدار 2)، حتى 256 مجموعة بث متعدد
جودة الخدمة8 تعيين معرف إلى 8 مستويات أولوية قائمة الانتظار
– رقم المنفذ
أولوية 802.1p
– علامة VLAN 802.1Q
– حقل DSCP في حزمة IP
تصنيف حركة المرور، أولوية صارمة، وWRR
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
أمن الموانئمعيار IEEE 802.1X – المصادقة المستندة إلى المنفذ
عميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة تحكم RS232 إلى RJ45
متصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت/كلاود فيور
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريعة IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
ITU G.8032 ERPS Ring
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -20 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)

معلومات الطلب

GS-4210-24T4SR

مفتاح جيجابت مُدار ذو 24 منفذًا بسرعة 10/100/1000T + 4 منافذ بسرعة 100/1000X SFP

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!