بيانات المنتج

  • rank_math_internal_links_processed: 1
  • إجمالي المبيعات: 0
  • رمز المنتج: GS-4210-8UP2X
  • علامة تبويب التطبيقات: <p><strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong><p>The GS-4210-8UP2X features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> technology into customer’s automation network to enhance system reliability and uptime.</p> <p>Applying the IEEE 802.3at Power over Ethernet standard, the GS-4210-8UP2X can directly connect with any IEEE 802.3at end nodes like PTZ (pan, tilt, zoom) network cameras and speed dome cameras. The GS-4210-8UP2X can easily build a power that can centrally control a wireless AP, IP camera and VoIP system for SMBs and workgroups in the enterprises with high availability network infrastructure.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2026/03/GS-4210-8UP2X-21.png" alt="" width="700" height="608"></p><p> </p><p><strong>حلول نشر شبكات جيجابت 802.3bt PoE++ و PoE+</strong></p><p>PLANET GS-4210-8UP2X can easily build an 802.3bt PoE++ networking solution on the cybersecurity system for the enterprises. For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses.</p> <p>The GS-4210-8UP2X and 802.3bt PoE++ Splitter-POE-173S, operate as a pair to provide the easiest way to power your Ethernet devices which need high power input. Receiving data and power from the GS-4210-8UP2X, the POE-173S separates digital data and power into three optional outputs (12V, 19V or 24V DC) to non-PoE devices such as laptops, Thin Client, POS System, PTZ, network cameras, PTZ speed dome, color touch-screen IP phones, multi-channel wireless LAN access points and other network devices at distance up to 100 meters.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2026/03/GS-4210-8UP2X-3.png" alt="" width="700" height="494"></p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li><strong>8 10/100/1000BASE-T ports with 95W 802.3bt PoE++</strong> injector function (Ports 1 to 8)</li> <li><strong>2 10GBASE-SR/LR SFP+ slots</strong>, backward compatible with 100/1G/2.5GBASE-X SFP transceivers (Ports XG1 to XG2)</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>حجم جدول عناوين MAC 16 كيلوبايت</li> <li>إطار جامبو 12K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>متوافق مع معيار IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>8 ports supporting IEEE 802.3bt PoE++ with each offering up to 95 watts (Ports 1-8)</li> <li>Total PoE power budget of 240 watts</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>حماية مدمجة للدائرة لمنع تداخل الطاقة بين المنافذ</li> <li>Remote power feeding up to 100 meters in standard mode and 250 meters in extend mode</li> <li>إمكانيات متقدمة لإدارة تقنية PoE: <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>الكشف عن تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>إعادة تدوير الطاقة المجدولة</li> </ul> </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يدعم VLAN <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يدعم خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> <li>خيار DHCP رقم 82</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.3 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>تخصيص عناوين IP الثابتة و DHCP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر HTTP/TFTP</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط مدمج في الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة بلانيت (PLANET NMS) ونظام إدارة الشبكة السحابية كلاود (CloudNMS) لإدارة عمليات النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3bt PoE++ injector function (Ports 1 to 8)</td></tr><tr><td class="align-middle">منافذ SFP</td><td>2 10GBASE-SR/LR SFP+ interfaces (Port XG1 to Port XG2)<br /> متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP بسرعة 100/1 جيجابت/2.5 جيجابت في الثانية</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">استهلاك الطاقة / تبديدها</td><td>Max. 10.7 watts/36.5BTU (Power on without any connection)<br /> Max. 269 watts/917.87BTU (Full loading)</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>280 x 230 x 44mm</td></tr><tr><td class="align-middle">وزن</td><td>1885g</td></tr><tr><td class="align-middle">تثبيت</td><td>تركيب على الرف</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>الوضع المشترك 4 كيلو فولت، الوضع التفاضلي 2 كيلو فولت</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>تفريغ التلامس 6 كيلو فولت تيار مستمر<br /> تفريغ هوائي 8 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">معجب</td><td>1 smart fans</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام</b><br /> مؤشر الطاقة (<font color="Green">أخضر</font>)<br /> مؤشر LED للنظام (<font color="Green">أخضر</font>)<br /> <b>الموانئ</b><br /> منافذ RJ45 بسرعة 10/100/1000 (LNK/ACT)<font color="Green">أخضر</font>)<br /> واجهة 10G SFP+ LNK/ACT (<font color="Green">أخضر</font>)<br /> استخدام تقنية PoE (<font color="Orange">العنبر</font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات المفتاح</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>56 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>41.66Mpps @64 bytes</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>12 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr><tr><td class="align-middle">إطار جامبو</td><td>ضغط خلفي لنصف دوبلكس</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3bt PoE++ PSE<br /> متوافق مع الإصدارات السابقة من معيار IEEE 802.3at/af PoE PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>802.3bt: نهاية النطاق + منتصف النطاق<br /> 802.3at: نهاية النطاق</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Port 1 to 8 – 95W (max.)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)<br /> 802.3at PoE: End-span: 1/2(-), 3/6(+)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>240 watts (max)</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td><td>2</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td><td>4</td></tr><tr><td class="align-middle">عدد أجهزة 802.3at PD</td><td>8</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">وضع PoE المحسّن</td><td>وضع إدارة نظام PoE<br /> وضع الاستهلاك / وضع التخصيص<br /> عتبة درجة الحرارة</td></tr><tr><td class="align-middle">وضع PoE المحسّن</td><td>قياسي/قديم/UPoE</td></tr><tr><td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع PoE الممتد</td><td>نعم، بحد أقصى يصل إلى 250 متراً</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>TX/RX/both Many-to-1 monitor Up to 4 sessions</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة بـ 802.1Q<br /> تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP Management<br /> VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP and static trunk Supports 8 groups with 8 ports per trunk</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 2، الإصدار 3<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>مراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية<br /> رقم المنفذ<br /> أولوية 802.1p<br /> أولوية DSCP/IP لحزم IPv4/IPv6<br /> تصنيف حركة المرور، أولوية صارمة، وWRR<br /> التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي &lt; 450 مللي ثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>64 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 32 مدخل توجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>توجيه الأجهزة الثابت IPv4/IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE<br /> الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> Static MAC address, max. 256 static MAC entrie</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم<br /> متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2, TLS v1.2, TLS v1.3, SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر HTTP/TFTP<br /> بروتوكول LLDP<br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET NMS/CloudNMS</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> RFC 3621 Power Ethernet MIB<br /> LLDP MIB<br /> PLANET-Aggr-MIB<br /> PLANET-DDMI-MIB<br /> PLANET-Firmware-MIB<br /> PLANET-GVRP-MIB<br /> PLANET-LACP-MIB<br /> PLANET-SYSUTIL-MIB<br /> PLANET-CONFIG-VLANDATA-MIB<br /> PLANET-CONFIG-PORTDATA-MIB<br /> PLANET-CONFIG-QOSDATA-MIB<br /> PLANET-CONFIG-LACPPORTDATA-MIB<br /> PLANET-CONFIG-REMOTESYSLOG-MIB<br /> PLANET-CONFIG-SNTPDATA-MIB<br /> PLANET-CONFIG-UPGRADEDATA-MIB<br /> PLANET-CONFIG-BACKUPDATA-MIB<br /> PLANET-CONFIG-SYSTEM-MIB_v2<br /> PLANET-CONFIG-LLDPDATA-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>0 ~ 50 درجة مئوية</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-10 ~ 60 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • عدد مشاهدات منشورات ekit: 202
  • rank_math_focus_keyword: GS-4210-8UP2X
  • rank_math_seo_score: 84
  • جدول الملحقات:
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images:
  • hide_related_products_tab: 0
  • hide_downloads_tab: 0
  • ورقة البيانات:
  • دليل سريع:
  • دليل المستخدم:
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين

8-Port 10/100/1000T 802.3bt PoE + 2-Port 10G SFP+ Managed Ethernet Switch

» GS-4210-8UP2X

Perfect Managed PoE++ Switch with Advanced L2+ Switching and Security

PLANET GS-4210-8UP2X Gigabit 802.3bt PoE++ Managed Switch features PLANET intelligent PoE functions to improve the availability of critical business applications. It provides IPv6/IPv4 dual stack management and a built-in L2+ Gigabit switching engine. The GS-4210-8UP2X comes with 8 10/100/1000BASE-T 802.3bt PoE++ ports and 2 10 Gigabit fiber ports, with a total power budget of 240 watts. The GS-4210-8UP2X offers a quick, safe, and cost-effective 802.3bt PoE++ network solution for small businesses and enterprises.

 

PLANET GS-4210-8UP2X 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The cybersecurity feature included to protect the switch management in a mission-critical network virtually needs no effort and cost to install. Both SSHv2 and TLSv1.3 protocols are utilized to provide strong protection against advanced threats. The network administrator can now construct highly-secure corporate networks with considerably less time and effort than before.

 

GS 4210 8UP2X 1

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The GS-4210-8UP2X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

 

Common PoE switch ERPS Redundant Connection

 

حل طاقة 802.3bt PoE++ بقدرة 95 واط عبر كابل UTP رباعي الأزواج

As the GS-4210-8UP2X adopts the IEEE 802.bt PoE++ standard technology, it is capable to source up to 95 واط تعتمد هذه التقنية على استخدام جميع أزواج كابلات إيثرنت Cat5e/6 القياسية الأربعة لتوفير الطاقة ونقل البيانات بسرعة كاملة إلى كل جهاز يعمل بتقنية PoE عن بُعد. تتجاوز قدرتها على توفير الطاقة ثلاثة أضعاف قدرة تقنية 802.3at PoE+ التقليدية، مما يجعلها حلاً مثالياً لأجهزة الشبكة التي تستهلك طاقة عالية، مثل:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • أجهزة الشبكة
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

POE 171A 95 2 L

 

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand of various powered devices consuming stable PoE power, the GS-4210-8UP2X supports multi-PoE operation modes that include 95-watt 802.3bt type-4 PoE++ mode and 4-pair legacy mode to solve the incompatibility of non-standard 4-pair PoE PDs in the field.

  • وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++
  • وضع إخراج الطاقة 802.3at PoE+ بقدرة 36 واط

 

وات PoE
وضع تشغيل PoE
وضع إخراج الطاقة
95 Watts
802.3bt PoE++
 (الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)
36 Watts
تقنية PoE 802.3at في نهاية النطاق
(الدبابيس 1، 2، 3، 6)

 

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

As it is the managed PoE++ switch for surveillance, wireless and VoIP networks, the GS-4210-8UP2X features the following special PoE management functions:

  • فحص حالة المريض PD
  • إعادة تدوير الطاقة المجدولة
  • جدول PoE
  • مراقبة استخدام تقنية PoE
  • تمديد PoE

 

فحص حالة الجهاز الذكي

The GS-4210-8UP2X can be configured to monitor connected PD status in real time via ping action. Once the PD stops working and responding, the GS-4210-8UP2X will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

 

Common PD Alive Check

 

إعادة تدوير الطاقة المجدولة

The GS-4210-8UP2X allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specified time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow.

 

Common Scheduled Power Recycling

 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection, the GS-4210-8UP2X can effectively control the power supply besides its capability of giving high watts power. The “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or Enterprises save power and money. It also increases security by powering off PDs that should not be in use during non-business hours.

 

Common PoE Schedule for Energy Saving

 

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the GS-4210-8UP2X enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

802.3at PoE+ طاقة وتمديد مسافة نقل بيانات الإيثرنت

في “Extend” operation mode, the GS-4210-8UP2X operates on a per-port basis at 10Mbps duplex operation but can support 50-watt PoE power output over a distance of up to 250 meters overcoming the 100m limit on Ethernet UTP cable. With this brand-new feature, the GS-4210-8UP2X provides an additional solution for 802.3at/af PoE distance extension, thus saving the cost of Ethernet cable installation.

 

Common PoE switch Extend Mode 

 

تصميم مروحة ذكي وصديق للبيئة لتشغيل صامت

The GS-4210-8UP2X features a rack-mount metal housing, a low noise design and an effective ventilation system. It supports the smart fan technology that automatically controls the speed of the built-in fan to reduce noise and maintain the temperature of the PoE switch for optimal power output capability. They are able to operate reliably, stably and quietly in any environment without affecting their performance.

 

إدارة بروتوكول IPv6/IPv4 المزدوج

Supporting both IPv6 and IPv4 protocols, the GS-4210-8UP2X helps the SMBs to step in the IPv6 era with the lowest investment as its network facilities need not be replaced or overhauled if the IPv6 FTTx edge network is set up.

 

Common IPv6 IPv4 Dual Stack Management

 

ميزات الطبقة الثانية القوية

The GS-4210-8UP2X can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حارس وحدة توزيع الطاقة (BPDU), IGMP snooping, ، و التجسس على MLD. Via the link aggregation, the GS-4210-8UP2X allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well.  Also, the بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

Common Robust Layer 2 Features

 

إدارة حركة المرور بكفاءة

The GS-4210-8UP2X is loaded with robust QoS features and powerful traffic management to enhance services to business-class data, voice and video solutions. The functionality includes broadcast/multicast مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

The GS-4210-8UP2X offers comprehensive Layer 2 to Layer 4 Access Control List (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based user authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy.

 

حماية متقدمة لشبكة IP

The GS-4210-8UP2X also provides التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

الإدارة الفعالة

For efficient management, the GS-4210-8UP2X is equipped with Command line, Web and SNMP management interfaces.

  • مع المدمج عبر الإنترنت management interface, the GS-4210-8UP2X offers an easy-to-use, platform-independent management and configuration facility.
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

 

Common Secure Management

 

حلول مرنة وممتدة لمسافات طويلة

The GS-4210-8UP2X can disable the PoE function to provide Gigabit TP interfaces supporting 10/100/1000BASE-T RJ45 copper for connecting surveillance network devices such as NVRs, Video Streaming Servers, or NAS systems to facilitate surveillance management. Alternatively, through its four-speed fiber SFP+ slots, it features 100BASE-FX, 1000BASE-SX/LX, 2.5G, and 10G SFP (Small Form-factor Pluggable) fiber transceivers for uplink to backbone switches and monitoring centers over long distances. The distance can be extended from 550 meters to 2 kilometers (multi-mode fiber) and up to 10/20/40/60/80/120 kilometers (single-mode fiber or WDM fiber). These models are well suited for enterprise data centers and distribution applications.

Additionally, the GS-4210-8UP2X model is available, featuring 8 10/100/1000BASE-T 802.3bt PoE++ ports and 2 10G SFP+ ports, without additional TP ports. This model is ideal for scenarios requiring extensive PoE functionality and high-speed fiber connections.

 

آلية تشخيص ذكية لمرض SFP

The GS-4210-8UP2X supports جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة يمكنها بسهولة مراقبة معلمات SFP في الوقت الحقيقي لمسؤول الشبكة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism 

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

تُمكّن منصة CloudNMS وتطبيقها للهواتف الذكية من PLANET موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة (PDs) عن بُعد وفي الوقت الفعلي. صُممت CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وتُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية.

بفضل CloudNMS، يمكن للشركات إدارة عمليات نشر الشبكات المتنوعة بكفاءة وأمان وذكاء أكبر - كل ذلك من منصة واحدة قائمة على السحابة.

 

CloudNMS APP 5

نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل

The GS-4210-8UP2X features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) technology into customer’s automation network to enhance system reliability and uptime.

Applying the IEEE 802.3at Power over Ethernet standard, the GS-4210-8UP2X can directly connect with any IEEE 802.3at end nodes like PTZ (pan, tilt, zoom) network cameras and speed dome cameras. The GS-4210-8UP2X can easily build a power that can centrally control a wireless AP, IP camera and VoIP system for SMBs and workgroups in the enterprises with high availability network infrastructure.

 

 

حلول نشر شبكات جيجابت 802.3bt PoE++ و PoE+

PLANET GS-4210-8UP2X can easily build an 802.3bt PoE++ networking solution on the cybersecurity system for the enterprises. For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses.

The GS-4210-8UP2X and 802.3bt PoE++ Splitter-POE-173S, operate as a pair to provide the easiest way to power your Ethernet devices which need high power input. Receiving data and power from the GS-4210-8UP2X, the POE-173S separates digital data and power into three optional outputs (12V, 19V or 24V DC) to non-PoE devices such as laptops, Thin Client, POS System, PTZ, network cameras, PTZ speed dome, color touch-screen IP phones, multi-channel wireless LAN access points and other network devices at distance up to 100 meters.

 

منفذ فعلي

  • 8 10/100/1000BASE-T ports with 95W 802.3bt PoE++ injector function (Ports 1 to 8)
  • 2 10GBASE-SR/LR SFP+ slots, backward compatible with 100/1G/2.5GBASE-X SFP transceivers (Ports XG1 to XG2)
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • حجم جدول عناوين MAC 16 كيلوبايت
  • إطار جامبو 12K
  • التعلم التلقائي للعناوين وتقادم العناوين

 

الطاقة عبر الإيثرنت

  • متوافق مع معيار IEEE 802.3bt Power over Ethernet Plus Plus
  • 8 ports supporting IEEE 802.3bt PoE++ with each offering up to 95 watts (Ports 1-8)
  • Total PoE power budget of 240 watts
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • حماية مدمجة للدائرة لمنع تداخل الطاقة بين المنافذ
  • Remote power feeding up to 100 meters in standard mode and 250 meters in extend mode
  • إمكانيات متقدمة لإدارة تقنية PoE:
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • الكشف عن تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • فحص حالة PD
    • جدول PoE
    • إعادة تدوير الطاقة المجدولة

 

ميزات الطبقة الثانية

  • يدعم VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN خاصة (منفذ محمي)
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
  • يدعم خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • بروتوكول اكتشاف طبقة الربط (LLDP)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
    • خيار DHCP رقم 82
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان نظام التشغيل ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.3 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • تخصيص عناوين IP الثابتة و DHCP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر HTTP/TFTP
    • صور مزدوجة
    • زر إعادة ضبط مدمج في الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • SFP-DDM (شاشة التشخيص الرقمية)
    • تشخيص الكابلات
    • اختبار الاتصال عن بعد ICMPv4/ICMPv6
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تسجيل رسائل الأحداث على خادم syslog البعيد
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة بلانيت (PLANET NMS) ونظام إدارة الشبكة السحابية كلاود (CloudNMS) لإدارة عمليات النشر
مواصفات الأجهزة
موانئ نحاسية8 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
منفذ حقن PoE8 ports with 802.3bt PoE++ injector function (Ports 1 to 8)
منافذ SFP2 10GBASE-SR/LR SFP+ interfaces (Port XG1 to Port XG2)
متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP بسرعة 100/1 جيجابت/2.5 جيجابت في الثانية
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
متطلبات الطاقةتيار متردد 100~240 فولت، 50/60 هرتز
استهلاك الطاقة / تبديدهاMax. 10.7 watts/36.5BTU (Power on without any connection)
Max. 269 watts/917.87BTU (Full loading)
الأبعاد (العرض × العمق × الارتفاع)280 x 230 x 44mm
وزن1885g
تثبيتتركيب على الرف
الحماية من زيادة التيارالوضع المشترك 4 كيلو فولت، الوضع التفاضلي 2 كيلو فولت
حماية من التفريغ الكهروستاتيكيتفريغ التلامس 6 كيلو فولت تيار مستمر
تفريغ هوائي 8 كيلو فولت تيار مستمر
معجب1 smart fans
قادنظام
مؤشر الطاقة (أخضر)
مؤشر LED للنظام (أخضر)
الموانئ
منافذ RJ45 بسرعة 10/100/1000 (LNK/ACT)أخضر)
واجهة 10G SFP+ LNK/ACT (أخضر)
استخدام تقنية PoE (العنبر)
مواصفات المفتاح
بنية التبديلالتخزين والإرسال
تبديل النسيج56 جيجابت في الثانية / بدون حظر
معدل نقل البيانات في المحول عند 64 بايت41.66Mpps @64 bytes
جدول العناوين16 ألف مشاركة
مخزن البيانات المشترك12 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
إطار جامبوضغط خلفي لنصف دوبلكس
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ PSE
متوافق مع الإصدارات السابقة من معيار IEEE 802.3at/af PoE PSE
نوع مزود الطاقة PoE802.3bt: نهاية النطاق + منتصف النطاق
802.3at: نهاية النطاق
مخرج طاقة PoEPort 1 to 8 – 95W (max.)
تخصيص دبابيس الطاقة802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)
802.3at PoE: End-span: 1/2(-), 3/6(+)
ميزانية طاقة PoE240 watts (max)
عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط2
عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط4
عدد أجهزة 802.3at PD8
وظائف إدارة تقنية PoE
وضع PoE المحسّنوضع إدارة نظام PoE
وضع الاستهلاك / وضع التخصيص
عتبة درجة الحرارة
وضع PoE المحسّنقياسي/قديم/UPoE
الكشف المباشر عن أجهزة PoE النشطةنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع PoE الممتدنعم، بحد أقصى يصل إلى 250 متراً
وظائف الطبقة الثانية
نسخ المنفذTX/RX/both Many-to-1 monitor Up to 4 sessions
شبكة VLANشبكة VLAN موسومة بـ 802.1Q
تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP Management
VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs
تجميع الروابطIEEE 802.3ad LACP and static trunk Supports 8 groups with 8 ports per trunk
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 2، الإصدار 3
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDمراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد
جودة الخدمة8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية
رقم المنفذ
أولوية 802.1p
أولوية DSCP/IP لحزم IPv4/IPv6
تصنيف حركة المرور، أولوية صارمة، وWRR
التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد < 450 مللي ثانية
وظائف الطبقة 3
واجهات بروتوكول الإنترنت64 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 32 مدخل توجيه
بروتوكولات التوجيهتوجيه الأجهزة الثابت IPv4/IPv6
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول
أمن الموانئعميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
Static MAC address, max. 256 static MAC entrie
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم
متصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2, TLS v1.2, TLS v1.3, SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر HTTP/TFTP
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
PLANET NMS/CloudNMS
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
RFC 3621 Power Ethernet MIB
LLDP MIB
PLANET-Aggr-MIB
PLANET-DDMI-MIB
PLANET-Firmware-MIB
PLANET-GVRP-MIB
PLANET-LACP-MIB
PLANET-SYSUTIL-MIB
PLANET-CONFIG-VLANDATA-MIB
PLANET-CONFIG-PORTDATA-MIB
PLANET-CONFIG-QOSDATA-MIB
PLANET-CONFIG-LACPPORTDATA-MIB
PLANET-CONFIG-REMOTESYSLOG-MIB
PLANET-CONFIG-SNTPDATA-MIB
PLANET-CONFIG-UPGRADEDATA-MIB
PLANET-CONFIG-BACKUPDATA-MIB
PLANET-CONFIG-SYSTEM-MIB_v2
PLANET-CONFIG-LLDPDATA-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
حلقة ITU-T G.8032 ERPS
بيئة
درجة حرارة التشغيل0 ~ 50 درجة مئوية
درجة حرارة التخزين-10 ~ 60 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)

معلومات الطلب

GS-4210-8UP2X

8-Port 10/100/1000T 802.3bt PoE + 2-Port 10G SFP+ Managed Ethernet Switch

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!