بيانات المنتج

  • رمز المنتج: IGS-6325-24UP4X
  • product_editor_4418_tab_content: <strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong> The IGS-6325-24UP4X offers up to 24 in-line power interfaces for PoE++, enabling the creation of a centrally controlled power system for IP phones, IP surveillance cameras, wireless AP groups, or a large number of access control access control systems for security purposes in industrial networks. With no limitations on power sockets, the IGS-6325-24UP4X simplifies the installation process for IP cameras or wireless APs, making it more efficient.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-24UP4X-3.png" alt="" width="700" height="467" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي </strong> <ul> <li><strong>24 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with<strong> IEEE 802.3bt PoE++</strong> Injector function</li> <li><strong>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</strong> فتحات، متوافقة مع الإصدارات السابقة <strong>1G/2.5GBASE-X SFP</strong></li> <li>One RJ45-to-RS232 console interface for basic management and setup</li> </ul>   <strong>IEEE 802.3bt Power over Ethernet</strong> <ul> <li>Compliance with IEEE 802.3bt Type-4 PoE++ standard</li> <li>Backward compatibility with IEEE 802.3af/at PD device</li> <li>Power up to <strong>24</strong> IEEE 802.3bt PoE++ devices (60W) using dual power input</li> <li>Each port has a maximum power output of 95 watts (Using the maximum amount may reduce the number of available ports.)</li> <li>Total of 1440-watt PoE budget <ul> <li>A single power input can provide a power budget of up to 720W.</li> <li>Two power inputs can provide a power budget of up to 1,440W.</li> </ul> </li> <li>Detects powered devices (PD) automatically.</li> <li>Circuit protection prevents power interference between ports.</li> <li>Power feeding up to 100m</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>PoE extension mode to support power feeding up to a maximum distance of 160 meters.</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>Temperature threshold setting</li> <li>PoE usage threshold setting</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <strong>البروتوكول الصناعي</strong> <ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.</li> </ul>   <strong>Industrial Design and Installation</strong> <ul> <li>The IP30 metal housing is designed to be rack-mountable in a 19-inch rack.</li> <li>The front-accessible and fan-less design enables convenient access and quiet operation.</li> <li>Dual 48~54V DC power input with reverse polarity protection</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <strong>المدخلات الرقمية والمخرجات الرقمية</strong> <ul> <li>2 digital inputs (DI)</li> <li>2 digital outputs (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>Transfer alarms to IP networks via email and SNMP trap</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IPv4 dynamic routing protocol supports RIPv1/v2 and OSPFv2</li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Provider Bridging (VLAN Q-in-QIEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 14 trunk groups with 16 ports per trunk group</li> <li>Up to 104Gbps bandwidth (duplex mode)</li> </ul> </li> <li>Supports port mirroring for many-to-one connections.</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Supports ITU G.8032 ERPS Ring (Ethernet Ring Protection Switching).</li> <li>Compatible with Cisco's uni-directional link detection (UDLD), which monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices.</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>ToS/DSCP/IP Precedence of IPv4/Ipv6 packets</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> <li>شبكة VLAN الصوتية</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>IEEE 802.1x port-based / MAC-based network access authentication</li> <li>مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</li> <li>Guest VLAN assigns clients to a restricted VLAN with limited services.</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>Console/ and elnet Command Line Interface</li> <li>HTTP/HTTPs Web switch management</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>Network Diagnositc <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>4 10GBASE-SR/LR SFP+ interfaces (Port-25 to Port-28) Backward compatible with 1G/2.5GBASE-SX/LX/BX SFP transceivers</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>24 ports with 802.3bt PoE++ injector function from Port-1 to Port-24</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>Contact 4KVDC; Air 8KVDC</td> </tr> <tr> <td class="align-middle">موصل</td> <td>6-contact barrier terminal block for power input Contact 1/2 for Power 1, Contact 3/4 for fault alarm, Contact 5/6 for Power 2 Removable 6-pin terminal block for DI/DO interface Pin 1/2 for DI 0 & 1, Pin 3/4 for DO 0 & 1, Pin 5/6 for GND</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for power failure. Alarm relay current carry ability: 3A @ 24V DC</td> </tr> <tr> <td class="align-middle">المدخل الرقمي (DI)</td> <td>2 digital input (DI): Level 0: -24V~2.1V (±0.1V) Level 1: 2.1V~24V (±0.1V) Input load to 24VDC, 10mA max.</td> </tr> <tr> <td class="align-middle">مخرج رقمي (DO)</td> <td>2 digital output (DO): Open collector to 24V DC, 100mA max.</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة معدنية IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>طقم تركيب على الرف</td> </tr> <tr> <td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>443.7 x 301.5 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4,051g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>Dual 48~54V DC, 32A max.</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>52VDC Input: No Loading: 20.74W/70.8BTU/hr; Full Loading: 1,522W/5,262.9BTU/hr 54VDC Input: No Loading: 20.78W/70.9BTU/hr; Full Loading: 1,522W/5,193.3BTU/hr</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td><b>نظام: </b> DC 1 (<span style="color: green;"><b>أخضر</b></span>) DC 2 (<span style="color: green;"><b>أخضر</b></span>) إنذار (<span style="color: red;"><b>أحمر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>مالك الخاتم<span style="color: green;"><b>أخضر</b></span>) ديدو (<span style="color: red;"><b>أحمر</b></span>) <b>10/100/1000T RJ45 PoE++ Interfaces (Port 1 to Port 24):</b> bt PoE++ (<span style="color: green;"><b>أخضر</b></span>) af/at PoE (<span style="color: orange;"><b>العنبر</b></span>) 1000 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) <b>1G/2.5G/10Gbps Fiber Interfaces (Port 25 to Port 28):</b> 1G/2.5Gbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10Gbps LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>128 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>95.2Mpps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32M bits</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ Type-4</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>End-span Mid-span BT</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 48V ~ 54VDC 802.3bt Type-4 mode: maximum 95 watts 802.3bt Type-3 mode: maximum 60 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts Force mode: maximum 95 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt/UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) 802.3at PoE: End-span: 1/2(-), 3/6(+) 802.3at PoE: Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>Single power input: 720W maximum (depending on power input) Dual power input: 1,440W maximum (depending on power input) <b>Note: The DC voltage of the dual power input must match, such as dual 54V. </b></td> </tr> <tr> <td class="align-middle">Number of 90W 802.3bt Type-4 PDs</td> <td>16</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td> <td>24</td> </tr> <tr> <td class="align-middle">Number of 30W 802.3at Type-2 PDs</td> <td>24</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>Standard/Legacy/Force</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>فحص حالة PD، إعادة تدوير الطاقة المجدولة، جدولة PoE، مراقبة استخدام PoE، تمديد PoE</td> </tr> <tr> <td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. up to 160 meters</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 128 static routing entries Max. 4K routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv1/v2 dynamic routing IPv4 OSPFv2 dynamic routing IPv6 OSPFv3 dynamic routing IPv4 hardware static routing IPv6 hardware static routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX / RX / Both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP (GARP VLAN Registration Protocol) Up to 4K VLAN groups, out of 4096 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports 14 trunk groups with 16 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol Supports 7 MSTP instances BPDU Guard, BPDU filtering and BPDU transparent Root Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v1/v2/v3) snooping IPv4 IGMP querier mode support Up to 2K multicast groups</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) snooping IPv6 MLD querier mode support Up to 512 multicast groups</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>Per port bandwidth control Ingress: 10Kbps~13000Mbps Egress: 100Kbps~13000Mbps</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد < 50ms @ 16 nodes Supports Major ring and sub-ring</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>IEEE 1588v2 PTP (Precision Time Protocol) Peer-to-peer transparent clock End-to-end transparent clock</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB IEEE 802.1X PAE RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP PowerEthernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>FCC Part 15 Class A CE: EN55032 EN55035</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3ae 10Gigabit Ethernet IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3ah OAM IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 1588 PTPv2 RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 RFC 2328 OSPF v2 RFC 5340 OSPF v3 RFC 2453 RIP v2 ITU G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 851
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="container-wrap"> <div class="container-fluid container-body"></div> </div> <div class="container-wrap"> <div class="container-fluid container-footer"> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">IGS-6325-24UP4X</h3> </td> <td>Industrial L3 24-Port 101001000T 802.3bt PoE + 4-Port 10G SFP+ Managed Ethernet Switch</td> </tr> </tbody> </table> </div> </div>  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"16326";i:1;s:5:"16325";i:2;s:5:"16323";i:3;s:5:"16324";i:4;s:5:"16322";i:5;s:5:"16321";}
  • datasheet_0_date: 20231215
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IGS-6325-24UP4X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24UP4X/C-IGS-6325-24UP4X_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240606
  • quick_guide_0_version: 1.6
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24UP4X/EMQ-IGS-6325-Series_v1.6.pdf
  • quick_guide_1_date: 20230519
  • quick_guide_1_version: 1.5
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24UP4X/EMQ-IGS-6325-Series_v1.5.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20231006
  • دليل المستخدم_الإصدار_0: 1.3
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24UP4X/EM-IGS-6325%20Rack-mount%20Series_v1.3.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20240123
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24UP4X/IGS-6325-24UP4X.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20240809
  • firmware_0_version: 1.2112b240509
  • firmware_0_description: تمت إضافة وظيفة جديدة: - تمت إضافة وظيفة PSTI. تحديث البرنامج الثابت لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA). *ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في التحديث.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24UP4X/FR-IGS-6325-24UP4X_v1.2112b240509.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • علامة تبويب التطبيقات: <strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong> The IGS-6325-24UP4X offers up to 24 in-line power interfaces for PoE++, enabling the creation of a centrally controlled power system for IP phones, IP surveillance cameras, wireless AP groups, or a large number of access control access control systems for security purposes in industrial networks. With no limitations on power sockets, the IGS-6325-24UP4X simplifies the installation process for IP cameras or wireless APs, making it more efficient.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-24UP4X-3.png" alt="" width="700" height="467" />
  • key_features_tab: <strong>منفذ فعلي </strong> <ul> <li><strong>24 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with<strong> IEEE 802.3bt PoE++</strong> Injector function</li> <li><strong>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</strong> فتحات، متوافقة مع الإصدارات السابقة <strong>1G/2.5GBASE-X SFP</strong></li> <li>One RJ45-to-RS232 console interface for basic management and setup</li> </ul>   <strong>IEEE 802.3bt Power over Ethernet</strong> <ul> <li>Compliance with IEEE 802.3bt Type-4 PoE++ standard</li> <li>Backward compatibility with IEEE 802.3af/at PD device</li> <li>Power up to <strong>24</strong> IEEE 802.3bt PoE++ devices (60W) using dual power input</li> <li>Each port has a maximum power output of 95 watts (Using the maximum amount may reduce the number of available ports.)</li> <li>Total of 1440-watt PoE budget <ul> <li>A single power input can provide a power budget of up to 720W.</li> <li>Two power inputs can provide a power budget of up to 1,440W.</li> </ul> </li> <li>Detects powered devices (PD) automatically.</li> <li>Circuit protection prevents power interference between ports.</li> <li>Power feeding up to 100m</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>PoE extension mode to support power feeding up to a maximum distance of 160 meters.</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>Temperature threshold setting</li> <li>PoE usage threshold setting</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <strong>البروتوكول الصناعي</strong> <ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.</li> </ul>   <strong>Industrial Design and Installation</strong> <ul> <li>The IP30 metal housing is designed to be rack-mountable in a 19-inch rack.</li> <li>The front-accessible and fan-less design enables convenient access and quiet operation.</li> <li>Dual 48~54V DC power input with reverse polarity protection</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <strong>المدخلات الرقمية والمخرجات الرقمية</strong> <ul> <li>2 digital inputs (DI)</li> <li>2 digital outputs (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>Transfer alarms to IP networks via email and SNMP trap</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IPv4 dynamic routing protocol supports RIPv1/v2 and OSPFv2</li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Provider Bridging (VLAN Q-in-QIEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 14 trunk groups with 16 ports per trunk group</li> <li>Up to 104Gbps bandwidth (duplex mode)</li> </ul> </li> <li>Supports port mirroring for many-to-one connections.</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Supports ITU G.8032 ERPS Ring (Ethernet Ring Protection Switching).</li> <li>Compatible with Cisco's uni-directional link detection (UDLD), which monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices.</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>ToS/DSCP/IP Precedence of IPv4/Ipv6 packets</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> <li>شبكة VLAN الصوتية</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>IEEE 802.1x port-based / MAC-based network access authentication</li> <li>مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</li> <li>Guest VLAN assigns clients to a restricted VLAN with limited services.</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>Console/ and elnet Command Line Interface</li> <li>HTTP/HTTPs Web switch management</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>Network Diagnositc <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر</li> </ul>
  • علامة تبويب المواصفات: <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>4 10GBASE-SR/LR SFP+ interfaces (Port-25 to Port-28) Backward compatible with 1G/2.5GBASE-SX/LX/BX SFP transceivers</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>24 ports with 802.3bt PoE++ injector function from Port-1 to Port-24</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>< 5 sec: System reboot > 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>Contact 4KVDC; Air 8KVDC</td> </tr> <tr> <td class="align-middle">موصل</td> <td>6-contact barrier terminal block for power input Contact 1/2 for Power 1, Contact 3/4 for fault alarm, Contact 5/6 for Power 2 Removable 6-pin terminal block for DI/DO interface Pin 1/2 for DI 0 & 1, Pin 3/4 for DO 0 & 1, Pin 5/6 for GND</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for power failure. Alarm relay current carry ability: 3A @ 24V DC</td> </tr> <tr> <td class="align-middle">المدخل الرقمي (DI)</td> <td>2 digital input (DI): Level 0: -24V~2.1V (±0.1V) Level 1: 2.1V~24V (±0.1V) Input load to 24VDC, 10mA max.</td> </tr> <tr> <td class="align-middle">مخرج رقمي (DO)</td> <td>2 digital output (DO): Open collector to 24V DC, 100mA max.</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة معدنية IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>طقم تركيب على الرف</td> </tr> <tr> <td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>443.7 x 301.5 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4,051g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>Dual 48~54V DC, 32A max.</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>52VDC Input: No Loading: 20.74W/70.8BTU/hr; Full Loading: 1,522W/5,262.9BTU/hr 54VDC Input: No Loading: 20.78W/70.9BTU/hr; Full Loading: 1,522W/5,193.3BTU/hr</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td><b>نظام: </b> DC 1 (<span style="color: green;"><b>أخضر</b></span>) DC 2 (<span style="color: green;"><b>أخضر</b></span>) إنذار (<span style="color: red;"><b>أحمر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>مالك الخاتم<span style="color: green;"><b>أخضر</b></span>) ديدو (<span style="color: red;"><b>أحمر</b></span>) <b>10/100/1000T RJ45 PoE++ Interfaces (Port 1 to Port 24):</b> bt PoE++ (<span style="color: green;"><b>أخضر</b></span>) af/at PoE (<span style="color: orange;"><b>العنبر</b></span>) 1000 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) <b>1G/2.5G/10Gbps Fiber Interfaces (Port 25 to Port 28):</b> 1G/2.5Gbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10Gbps LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>128 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>95.2Mpps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32M bits</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ Type-4</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>End-span Mid-span BT</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 48V ~ 54VDC 802.3bt Type-4 mode: maximum 95 watts 802.3bt Type-3 mode: maximum 60 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts Force mode: maximum 95 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt/UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) 802.3at PoE: End-span: 1/2(-), 3/6(+) 802.3at PoE: Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>Single power input: 720W maximum (depending on power input) Dual power input: 1,440W maximum (depending on power input) <b>Note: The DC voltage of the dual power input must match, such as dual 54V. </b></td> </tr> <tr> <td class="align-middle">Number of 90W 802.3bt Type-4 PDs</td> <td>16</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td> <td>24</td> </tr> <tr> <td class="align-middle">Number of 30W 802.3at Type-2 PDs</td> <td>24</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>Standard/Legacy/Force</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>فحص حالة PD، إعادة تدوير الطاقة المجدولة، جدولة PoE، مراقبة استخدام PoE، تمديد PoE</td> </tr> <tr> <td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. up to 160 meters</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 128 static routing entries Max. 4K routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv1/v2 dynamic routing IPv4 OSPFv2 dynamic routing IPv6 OSPFv3 dynamic routing IPv4 hardware static routing IPv6 hardware static routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX / RX / Both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP (GARP VLAN Registration Protocol) Up to 4K VLAN groups, out of 4096 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports 14 trunk groups with 16 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol Supports 7 MSTP instances BPDU Guard, BPDU filtering and BPDU transparent Root Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v1/v2/v3) snooping IPv4 IGMP querier mode support Up to 2K multicast groups</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) snooping IPv6 MLD querier mode support Up to 512 multicast groups</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>Per port bandwidth control Ingress: 10Kbps~13000Mbps Egress: 100Kbps~13000Mbps</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد < 50ms @ 16 nodes Supports Major ring and sub-ring</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>IEEE 1588v2 PTP (Precision Time Protocol) Peer-to-peer transparent clock End-to-end transparent clock</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB IEEE 802.1X PAE RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP PowerEthernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>FCC Part 15 Class A CE: EN55032 EN55035</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3ae 10Gigabit Ethernet IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3ah OAM IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3az Energy-Efficient Ethernet IEEE 1588 PTPv2 RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 RFC 2328 OSPF v2 RFC 5340 OSPF v3 RFC 2453 RIP v2 ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table>
  • astra-migrate-meta-layouts: تعيين
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: IGS-6325-24UP4X

Industrial L3 24-Port 10/100/1000T 802.3bt PoE + 4-Port 10G SFP+ Managed Ethernet Switch

» IGS-6325-24UP4X

Advanced Layer 3 Manageable PoE++ Solution for Harsh Environments 

كوكب IGS-6325-24UP4X L3 Industrial Managed PoE++ Switch is a high-performance networking solution that provides 24 10/100/1000BASE-T 802.3bt PoE++ ports. Each port can deliver up to 95 watts of power. In addition, the switch has 4 10G SFP+ ports, all housed in a 19-inch  1U rack-mount case. With its 10Gbps uplink, this switch can handle extremely large amounts of data in a secure topology, linking to an industrial backbone or high-capacity servers.

The IGS-6325-24UP4X also has user-friendly yet advanced IPv6/IPv4 management interfaces, abundant L2/L4 switching functions, Layer 3 OSPFv2, v3 & RIPv2 dynamic routing القدرة، والتقدم ITU-G.8032 ERPS Ring technology to improve the rapid self-recovery capability. Furthermore, PLANET intelligent PoE functions enable controlling the PoE IP surveillance and wireless network applications. The switch is designed to operate reliably, stably, and quietly within a temperature range of -40 to 75 degrees Celsius.

 

edm IGS 6325 24UP4X

High Power and Full-speed Data Delivered over 4-pair UTP Cabling

The IGS-6325-24UP4X meets the standards of IEEE 802.bt PoE++ technology and has a total power capacity of 1440 watts. This allows it to supply up to 95 watts of power to each remote PoE-compliant powered device (PD) using all four pairs of standard Cat5e/6 Ethernet cabling, ensuring high power and full-speed data delivery. Compared to the conventional 802.3at PoE+, it offers triple power capacity, making it the perfect solution for higher power consuming PDs, including:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • أجهزة الشبكة
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

IGS 6325 24UP4X 1

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand for supplying stable PoE power to various powered devices, the IGS-6325-24UP4X switch offers five different PoE power output modes for selection.

  • 90W 802.3bt PoE++ Power Output Mode
  • 95W UPOE Power Output Mode
  • 95W Force Power Output Mode
  • 36W End-span PoE Power Output Mode
  • 36W Mid-span PoE Power Output Mode

 

ONVIF Support Allows Effective and Centralized Control Over IP-based Security Products

The IGS-6325-24UP4X switch offers ONVIF support as part of its versatile feature set for seamless integration with IP surveillance cameras. Through the switch’s web GUI, users can easily search for and display all ONVIF-compliant devices on their LAN.

Users can also upload floor plans to the switch and place IP surveillance cameras on the plan for more intuitive planning and faster inspection in the future. Additionally, the web GUI provides real-time surveillance information, online/offline status, and the ability to remotely reboot cameras.

 

IGS 6325 24UP4X 2

Intelligent Alive Check for Powered Devices

The IGS-6325-24UP4X can be configured to monitor the status of connected powered devices (PDs) in real time through ping action. If a PD stops working and responding, the IGS-6325-24UP4X will recycle the PoE port power and bring the PD back to working condition. This greatly enhances reliability, as the assigned PoE port automatically reboots the PD, reducing the administrator’s management burden.

 

Common PD Alive Check

 

PoE Scheduling to Save Energy

By implementing the “PoE schedule” function, businesses can reduce their energy consumption during non-business hours or periods of low network usage. This not only helps to reduce energy costs but also minimizes the overall carbon footprint of the organization.

Furthermore, the IGS-6325-24UP4X’s PoE scheduling feature provides a convenient and easy-to-use interface for managing power usage. The user can easily set the time intervals for each PoE port, allowing for more efficient power management.

 

Common PoE Schedule for Energy Saving

 

إعادة تدوير الطاقة المجدولة

The IGS-6325-24UP4X enables connected PoE IP cameras or PoE wireless access points to reboot at a specific time each week. This will reduce the chance of IP camera or AP crashes resulting from buffer overflow.

 

Common Scheduled Power Recycling

 

دعم التوجيه من الطبقة الثالثة

The IGS-6325-24UP4X allows administrators to boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually or automatically through the Routing Information Protocol (RIP) أو Open Shortest Path First (OSPF) settings.

ال قطع uses hop count as a routing metric and prevents routing loops by setting a limit on the number of hops allowed in a path from source to destination.

ال بروتوكول OSPF is an interior dynamic routing protocol for autonomous systems based on link state. The protocol creates a database of link states by exchanging link states among Layer 3 switches and then uses the Shortest Path First algorithm to generate a route table based on that database.

 

Reliable 10Gb Ethernet Solution

The emergence of 10G Ethernet marks a significant advancement in Ethernet technology. The IGS-6325-24UP4X is a powerful networking device that offers أربعة منافذ SFP+ بسرعة 10 جيجابت قادرة على دعم ثلاث سرعات مختلفة. يمكن لهذه الفتحات العمل عند 10GBASE-SR/LR أو 1G/2.5GBASE-SX/LX للخلف, providing administrators with flexibility in choosing the most suitable SFP/SFP+ transceiver based on the required transmission distance and speed. With ample bandwidth and robust processing capacity, the IGS-6325-24UP4X provides an efficient solution for administrators seeking to enhance their network infrastructure.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The IGS-6325-24UP4X supports SSHv2 and TLSv1.2 protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as التجسس على بروتوكول DHCP, حماية مصدر IP, ARP Inspection Protection, 802.1x port-based, and MAC-based network access control, RADIUS and TACACS+ إدارة حسابات المستخدمين،, SNMPv3 authentication, and more to provide a comprehensive security solution.

 

Common Secure Management

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The IGS-6325-24UP4X Series supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) التكنولوجيا، وبروتوكول الشجرة الممتدة (802.1s MSTP)، و dual power input system into customer’s industrial automation network to enhance system reliability and uptime in harsh factory environments. In a simple Ring network, the recovery time of data link can be as fast as 10ms.

 

IGS 6325 24P4X 24P4S 2

 

نظام إنذار فعال لحماية أفضل

The IGS-6325-24UP4X supports a Fault Alarm feature that can alert users when there is an issue with the switches. This feature saves time and resources by quickly identifying the problem, eliminating the need for laborious troubleshooting efforts.

 

IGS 6325 24P4X 24P4S 6

 

مدخلات ومخرجات رقمية للإنذار الخارجي

The IGS-6325-24UP4X supports digital input and output on its front panel. These features allow users to detect and log the status of external devices, such as door intrusion detectors, using digital input. It also enables the sending of an event alarm to administrators. Digital output can be used to alert administrators when the IGS-6325-24UP4X experiences a link down, link up, or power failure.

 

IGS 6325 24P4X 24P4S 7

ميزات الطبقة الثانية القوية

The IGS-6325-24UP4X is capable of advanced Layer 2 switch management functions, including dynamic port link aggregation, 802.1Q tagged VLAN, Q-in-Q VLAN, private VLAN, Multiple Spanning Tree Protocol (MSTP), Layer 2 to Layer 4 QoS, bandwidth control, IGMP snooping, and MLD snooping. By aggregating supporting ports, the IGS-6325-24UP4X can operate up to 14 high-speed trunk groups with up to 16 ports, with fail-over support.

 

Common Robust Layer 2 Features

 

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

بدعم مودبوس تي سي بي/آي بي protocol, the IGS-6325-24UP4X can easily integrate with سكادا الأنظمة،, واجهة المستخدم الرسومية systems and other data acquisition systems in factory floors. It enables administrators to remotely monitor the industrial Ethernet switch’s معلومات التشغيل, معلومات الميناء و حالة الاتصال, وبالتالي تحقيق مراقبة وصيانة محسّنة للمصنع بأكمله بسهولة.

 

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The IGS-6325-24UP4X is ideal for implementing Precision Time Protocol (PTP) applications as a transparent clock. It can play an important role in an IEEE 1588 and Synchronous Ethernet network by supporting MEF service delivery and timing over packet solutions.

 

IGS 6325 24P4X 24P4S 8

مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية

The IGS-6325-24UP4X offers up to 24 in-line power interfaces for PoE++, enabling the creation of a centrally controlled power system for IP phones, IP surveillance cameras, wireless AP groups, or a large number of access control access control systems for security purposes in industrial networks. With no limitations on power sockets, the IGS-6325-24UP4X simplifies the installation process for IP cameras or wireless APs, making it more efficient.

 

منفذ فعلي 

  • 24 10/100/1000BASE-T Gigabit Ethernet RJ45 ports with IEEE 802.3bt PoE++ Injector function
  • 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية فتحات، متوافقة مع الإصدارات السابقة 1G/2.5GBASE-X SFP
  • One RJ45-to-RS232 console interface for basic management and setup

 

IEEE 802.3bt Power over Ethernet

  • Compliance with IEEE 802.3bt Type-4 PoE++ standard
  • Backward compatibility with IEEE 802.3af/at PD device
  • Power up to 24 IEEE 802.3bt PoE++ devices (60W) using dual power input
  • Each port has a maximum power output of 95 watts (Using the maximum amount may reduce the number of available ports.)
  • Total of 1440-watt PoE budget
    • A single power input can provide a power budget of up to 720W.
    • Two power inputs can provide a power budget of up to 1,440W.
  • Detects powered devices (PD) automatically.
  • Circuit protection prevents power interference between ports.
  • Power feeding up to 100m
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • PoE extension mode to support power feeding up to a maximum distance of 160 meters.
  • ميزات PoE الذكية
    • Temperature threshold setting
    • PoE usage threshold setting
    • فحص حالة PD
    • جدول PoE

 

البروتوكول الصناعي

  • بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA
  • Supports IEEE 1588v2 PTP (Precision Time Protocol) transparent clock mode.

 

Industrial Design and Installation

  • The IP30 metal housing is designed to be rack-mountable in a 19-inch rack.
  • The front-accessible and fan-less design enables convenient access and quiet operation.
  • Dual 48~54V DC power input with reverse polarity protection
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

المدخلات الرقمية والمخرجات الرقمية

  • 2 digital inputs (DI)
  • 2 digital outputs (DO)
  • دمج أجهزة الاستشعار في نظام إنذار السيارة
  • Transfer alarms to IP networks via email and SNMP trap

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • IPv4 dynamic routing protocol supports RIPv1/v2 and OSPFv2
  • IPv6 dynamic routing protocol supports OSPFv3.
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

ميزات الطبقة الثانية

  • High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • Provider Bridging (VLAN Q-in-QIEEE 802.1ad)
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 14 trunk groups with 16 ports per trunk group
    • Up to 104Gbps bandwidth (duplex mode)
  • Supports port mirroring for many-to-one connections.
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • Supports ITU G.8032 ERPS Ring (Ethernet Ring Protection Switching).
  • Compatible with Cisco’s uni-directional link detection (UDLD), which monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices.

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • ToS/DSCP/IP Precedence of IPv4/Ipv6 packets
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP
  • شبكة VLAN الصوتية

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • IEEE 802.1x port-based / MAC-based network access authentication
    • مصادقة IEEE 802.1x مع شبكة VLAN للضيوف
    • Guest VLAN assigns clients to a restricted VLAN with limited services.
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • Console/ and elnet Command Line Interface
    • HTTP/HTTPs Web switch management
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • إدارة عناوين IPv6/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • Network Diagnositc
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر
مواصفات الأجهزة
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية
فتحات SFP+4 10GBASE-SR/LR SFP+ interfaces (Port-25 to Port-28)
Backward compatible with 1G/2.5GBASE-SX/LX/BX SFP transceivers
منفذ حقن PoE24 ports with 802.3bt PoE++ injector function from Port-1 to Port-24
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
حماية من التفريغ الكهروستاتيكيContact 4KVDC; Air 8KVDC
موصل6-contact barrier terminal block for power input
Contact 1/2 for Power 1, Contact 3/4 for fault alarm, Contact 5/6 for Power 2
كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO
Pin 1/2 for DI 0 & 1, Pin 3/4 for DO 0 & 1, Pin 5/6 for GND
جهاز إنذارOne relay output for power failure. Alarm relay current carry ability: 3A @ 24V DC
المدخل الرقمي (DI)2 digital input (DI):
Level 0: -24V~2.1V (±0.1V)
المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)
Input load to 24VDC, 10mA max.
مخرج رقمي (DO)2 digital output (DO):
Open collector to 24V DC, 100mA max.
حاويةعلبة معدنية IP30
تثبيتطقم تركيب على الرف
ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)512 ميجابايت
ذاكرة فلاش64 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)443.7 x 301.5 x 44 mm, 1U height
وزن4,051g
متطلبات الطاقةDual 48~54V DC, 32A max.
استهلاك الطاقة52VDC Input:
No Loading: 20.74W/70.8BTU/hr; Full Loading: 1,522W/5,262.9BTU/hr
54VDC Input:
No Loading: 20.78W/70.9BTU/hr; Full Loading: 1,522W/5,193.3BTU/hr
مؤشرات LEDنظام:
DC 1 (أخضر)
DC 2 (أخضر)
إنذار (أحمر)
Ring (أخضر)
Ring Owner (أخضر)
DIDO (أحمر)
10/100/1000T RJ45 PoE++ Interfaces (Port 1 to Port 24):
bt PoE++ (أخضر)
af/at PoE (العنبر)
1000 LNK/ACT (أخضر)
100 LNK/ACT (العنبر)
1G/2.5G/10Gbps Fiber Interfaces (Port 25 to Port 28):
1G/2.5Gbps LNK/ACT (أخضر)
10Gbps LNK/ACT (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج128 جيجابت في الثانية / بدون حظر
معدل نقل البيانات (حزمة في الثانية)95.2Mpps@ 64 bytes packet
جدول العناوين16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32M bits
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ Type-4
نوع مزود الطاقة PoEنهاية الامتداد
منتصف المدى
BT
مخرج طاقة PoEPer port 48V ~ 54VDC
802.3bt Type-4 mode: maximum 95 watts
802.3bt Type-3 mode: maximum 60 watts
End-span mode: maximum 36 watts
Mid-span mode: maximum 36 watts
Force mode: maximum 95 watts
تخصيص دبابيس الطاقة802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)
802.3at PoE: End-span: 1/2(-), 3/6(+)
802.3at PoE: Mid-span: 4/5(+), 7/8(-)
ميزانية طاقة PoESingle power input: 720W maximum (depending on power input)
Dual power input: 1,440W maximum (depending on power input)
Note: The DC voltage of the dual power input must match, such as dual 54V.
Number of 90W 802.3bt Type-4 PDs16
عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط24
Number of 30W 802.3at Type-2 PDs24
وظائف إدارة تقنية PoE
وضع PoE المحسّنStandard/Legacy/Force
إدارة نقاط الطاقة عبر الإيثرنتفحص حالة المريض PD
إعادة تدوير الطاقة المجدولة
جدول PoE
مراقبة استخدام تقنية PoE
تمديد PoE
الكشف المباشر عن أجهزة PoE النشطةنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEYes, max. up to 160 meters
وظيفة الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهMax. 128 static routing entries
Max. 4K routing table entries
بروتوكولات التوجيهIPv4 RIPv1/v2 dynamic routing
التوجيه الديناميكي لبروتوكول IPv4 OSPFv2
IPv6 OSPFv3 dynamic routing
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في إمكانيات وصلة المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة صندوق السيارة
نسخ المنفذإرسال / استقبال / كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN المستندة إلى علامات IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
Up to 4K VLAN groups, out of 4096 VLAN IDs
تجميع الروابطIEEE 802.3ad LACP/static trunk
Supports 14 trunk groups with 16 ports per trunk group
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
يدعم 7 مثيلات من بروتوكول MSTP
حماية BPDU، وتصفية BPDU، وشفافية BPDU
واقي الجذور
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
Up to 2K multicast groups
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)
دعم وضع استعلام IPv6 MLD
Up to 512 multicast groups
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 10 كيلوبت في الثانية ~ 13000 ميجابت في الثانية
Egress: 100Kbps~13000Mbps
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
Recovery time < 50ms @ 16 nodes
يدعم الحلقة الرئيسية والحلقة الفرعية
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
Peer-to-peer transparent clock
End-to-end transparent clock
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
Port number
802.1p priority
802.1Q VLAN tag
DSCP/TOS field in IP packet
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMP v3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
تطبيق بلانيت كلاود فيور
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2863 IF-MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
IEEE 802.1X PAE
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
PowerEthernet MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ
CE:
EN55032
EN55035
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
IEEE 802.3ae 10Gigabit Ethernet
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
IEEE 802.3ah OAM
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
إيثرنت موفر للطاقة وفقًا لمعيار IEEE 802.3az
IEEE 1588 PTPv2
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
RFC 2328 OSPF الإصدار 2
RFC 5340 OSPF v3
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
درجة حرارة التشغيل-40 ~ 75 درجة مئوية
درجة حرارة التخزين-40 ~ 85 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2023/15/121.0

IGS-6325-24UP4X

Download Icon
تاريخإصداروصفتحميل
2024/06/061.6

إصدار خاص بنسخة PSTI.

Download Icon
2023/19/051.5

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2023/06/101.3

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/23/011.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2024/09/081.2112b240509

تمت إضافة الوظيفة التالية:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

IGS-6325-24UP4X

Industrial L3 24-Port 10/100/1000T 802.3bt PoE + 4-Port 10G SFP+ Managed Ethernet Switch

 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!