بيانات المنتج

  • رمز المنتج: UPOE-1600G
  • product_editor_4418_tab_content: <strong>Gigabit PoE++ and PoE+ Network Deployment</strong> The UPOE-1600G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 16 10/100/1000BASE-T Gigabit Ethernet ports, the UPOE-1600G supports full 52V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD). To control the power system of your networking devices, the UPOE-1600G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The 802.3bt PoE++ injector hub can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the UPOE-1600G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/UPOE-1600Gv2-63.png" alt="" width="700" height="554" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box; font-weight: bolder;">واجهة المستخدم</span></span></p> <ul> <li style="list-style-type: none;"> <ul> <li><span style="box-sizing: border-box; font-weight: bolder;">32-port RJ45</span></li> </ul> </li> </ul> - 16-port 10/100/1000Mbps “Data input” <ul>- 16-port 10/100/1000Mbps “Data + Power output”</ul> <ul> <li style="box-sizing: border-box;">One 10/100/1000BASE-T management port</li> </ul>   <span style="color: #5070ab; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;"><strong>802.3bt Power over Ethernet</strong></span></span> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;" type="disc"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Complies with IEEE 802.3bt Power over Ethernet Plus Plus</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Backward compatible with IEEE 802.3at Power over Ethernet Plus</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">8 PoE ports with built-in 802.3bt type-4 PoE 90W or Ultra PoE 95-watt injector function (Port-1 to Port-8)</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">8 PoE ports with built-in 802.3bt type-3 PoE 60W or Ultra PoE 72-watt injector function (Port-9 to Port-16)</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">All PoE ports support 802.3at end-span/mid-span PoE 36W injector function</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تمنع حماية الدائرة تداخل الطاقة بين المنافذ</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</span></span></li> </ul> <br style="box-sizing: border-box; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;" /><span style="box-sizing: border-box; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px; color: #5070ab;"><span style="box-sizing: border-box; font-weight: bolder;">إدارة نقاط الطاقة عبر الإيثرنت</span></span> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;" type="disc"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Per port PoE power schedule</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">PoE function enable/disable</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تفعيل/تعطيل وظيفة PoE لكل منفذ</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Per port PoE operation mode selection</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">أولوية تزويد منفذ PoE بالطاقة</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تصنيف مرض باركنسون</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Over temperature protection</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">فحص حالة PD</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">جدول PoE</span></span></li> </ul> <br style="box-sizing: border-box; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;" /><span style="box-sizing: border-box; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px; color: #5070ab;"><span style="box-sizing: border-box; font-weight: bolder;">إدارة</span></span> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;" type="disc"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Web interface for remote management</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Supports Network Time Protocol (NTP)</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">Firmware upgrade through Web interface</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">SNMP v1, v2c and v3 for system status monitoring</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">SNMP trap for alarm notification of events</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">System log/remote syslog</span></span></li> </ul> <br style="box-sizing: border-box; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;" /><span style="box-sizing: border-box; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px; color: #5070ab;"><span style="box-sizing: border-box; font-weight: bolder;">الأجهزة</span></span> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;" type="disc"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">مؤشرات LED لحالة جاهزية PoE ونشاط PoE</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">LED indicators for power alert and fan alert</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">LED indicators for PoE power usage status (watts)</span></span></li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهة المستخدم</td> <td>“Data” Input Ports: 16 x RJ45 “Data + Power” Output Ports: 16 x RJ45 Management Port:1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات</td> <td>10/100/1000Mbps</td> </tr> <tr> <td class="align-middle">قاد</td> <td>System: SYS PWR x 1 (<span style="color: green;"><b>أخضر</b></span>) PoE Failure x 1 (<span style="color: red;"><b>أحمر</b></span>) Fan Failure x 2 (<span style="color: red;"><b>أحمر</b></span>) Management port x 2: 1000 (<span style="color: green;"><b>أخضر</b></span>) 10/100(<span style="color: orange;"><b>البرتقالي</b></span>) Per PoE Port: 802.3bt/UPoE PoE-in-use x 1 (<span style="color: green;"><b>أخضر</b></span>) 802.3at PoE-in-use x1 (<span style="color: orange;"><b>البرتقالي</b></span>) PoE Power Usage LED x4 (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100-240V AC, 50/60 Hz, 8A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>800 watts (max.)/2729BTU</td> </tr> <tr> <td class="align-middle">Ventilation</td> <td>Fan x 3</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>444 x 301 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>معدن</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4.8kg</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>802.3bt PoE++ PSE Backward compatible with IEEE 802.3at PoE PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>■ 802.3bt ■ UPoE ■ End-span ■ Mid-span ■ Force</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 52V DC ■ 802.3bt mode, Port-1 to Port-8: maximum 90 watts ■ 802.3bt mode, Port-9 to Port-16: maximum 60 watts ■ UPoE mode, Port-1 to Port-8: maximum 95 watts ■ UPoE-mode, Port-9 to Port-16: maximum 72 watts ■ End-span mode: maximum 36 watts ■ Mid-span mode: maximum 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>■ 802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) ■ UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) ■ End-span: 1/2(-), 3/6(+) ■ Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>600 watts (max.)</td> </tr> <tr> <td class="align-middle">Number of 90W 802.3bt Type-4 PDs</td> <td>6</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td> <td>10</td> </tr> <tr> <td class="align-middle">عدد أجهزة 802.3at PD</td> <td>16</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Management Interface</td> <td>Web, PLANET Smart Discovery Lite</td> </tr> <tr> <td class="align-middle">Management Feature</td> <td>Setup of system/management functions Web firmware upgrade SNMP trap for alarm notification of events</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>Power limit by consumption PoE admin mode Per port power schedule Per port power enable/disable Per Port PoE operation mode selection Power feeding priority Over temperature protection Current per port usage and status Total power consumption PD alive check Scheduled power recycling</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus RFC 768: UDP RFC 791: IP RFC 2068 HTTP RFC 1157: SNMP v1 RFC 1902: SNMP v2c RFC 2273: SNMPv3 RFC 5424: Syslog</td> </tr> <tr> <td class="align-middle">كابل الشبكة</td> <td>10BASE-T: 4-pair UTP Cat5 up to 100m (328ft) 100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft) 1000BASE-T: 4-pair UTP Cat5e/6 up to 100m (328ft) EIA/TIA- 568 100-ohm STP (100m)</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 684
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="table-responsive"></div> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">UPOE-1600G</h3> </td> <td>16-Port Gigabit 802.3bt PoE++ Managed Injector Hub (600 watts)</td> </tr> </tbody> </table>                                            
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:5:{i:0;s:5:"14784";i:1;s:5:"14783";i:2;s:5:"14782";i:3;s:5:"14781";i:4;s:5:"14780";}
  • datasheet_0_date: 20191115
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: UPOE-1600G
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/UPOE-1600G/C-UPOE-1600Gv2_s.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20191018
  • quick_guide_0_version: 2.0
  • quick_guide_0_description: إصدار متوافق مع إصدار الجهاز 2.0.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/UPOE-1600G/EMQ-UPOE-800G_1600G_2400G_v2.0.pdf
  • دليل سريع: 1
  • users_manual_0_date: 20200918
  • دليل المستخدم_الإصدار_0: 2.0
  • وصف دليل المستخدم 0: إصدار متوافق مع إصدار الجهاز 2.0.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/UPOE-1600G/EM-UPOE-800G_1600G_2400G_v2.0.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20191115
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/UPOE-1600G/UPOE-800G_1600G_v1.0.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20210326
  • firmware_0_version: 2.253201113
  • firmware_0_description: 1. Release for hardware version 2.0. 2. Bug Fixed - Solved web agent time out situation.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/UPOE-1600G/FW-UPOE-1600G_v2.253b201113.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>Gigabit PoE++ Network Deployment</strong></p><p>The UPOE-1600G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 16 10/100/1000BASE-T Gigabit Ethernet ports, the UPOE-1600G supports full 54V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD).</p><p>To control the power system of your networking devices, the UPOE-1600G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The UPOE-1600G can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the UPOE-1600G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/UPOE-1600Gv3-3.png" alt="" width="700" height="565"></p>
  • key_features_tab: <p><strong>واجهة المستخدم</strong></p><ul> <li><strong>32-port RJ45</strong> <ul> <li>16-port 10/100/1000Mbps “<strong>Data input</strong>”</li> <li>16-port 10/100/1000Mbps “<strong>Data + Power output</strong>”</li> </ul> </li> <li>One 10/100/1000BASE-T management port</li> </ul><p> </p><p><strong>802.3bt Power over Ethernet</strong></p><ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>16 PoE ports with built-in 802.3bt type-4 PoE 95W injector function</li> <li>All PoE ports support 802.3at end-span/mid-span PoE 36W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> </ul><p> </p><p><strong>إدارة نقاط الطاقة عبر الإيثرنت</strong></p><ul> <li>التحكم في وضع إدارة PoE </li> <li>PoE Consumption and allocation mode option</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>Per port PoE Inline mode option (802.3BT(Factory default)/End-span/Mid-span)</li> <li>Per port PD type option (Standard(Factory default)/Legacy/Force)</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> <li>جدول PoE</li> <li>فحص حالة PD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>SPI Firewall Protection</li> <li>تصفية عناوين MAC</li> <li>System CA Certificate for HTTPS</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>Web interface for remote management</li> <li>بلانيت دي دي إن إس وإيزي دي دي إن إس</li> <li>Supports Network Time Protocol (NTP)</li> <li>صيانة النظام <ul> <li>تحميل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>Reboot button for system reboot</li> <li>Reset button for system reset to factory default</li> </ul> </li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li><span data-teams="true">PLANET NMS System/<span data-teams="true">NMSViewerPro</span>/CloudViewer/CloudViewerPro for deployment management</span></li> <li>SNMP v1, v2c and v3 for system status monitoring</li> <li>SNMP trap for alarm notification of events</li> <li>System event log/remote syslog</li> <li>Scheduled System Power Rebooting</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Trace Route</li> </ul> </li> </ul><p> </p><p><strong>الأجهزة</strong></p><ul> <li>قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U</li> <li>زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام</li> <li>مؤشرات LED لحالة جاهزية PoE ونشاط PoE</li> <li>LED indicators for power alert and fan alert</li> <li>LED indicators for PoE power usage status (watts) </li> <li>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">واجهة المستخدم</td><td><b>Management Port:</b>1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX<br /> <b>“Data” Input Ports:</b>16 x RJ45 <br /> <b>“Data + Power” Output Ports:</b>16 x RJ45</td></tr><tr><td class="align-middle">معدل نقل البيانات</td><td>10/100/1000Mbps</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100-240V AC, 50/60 Hz, 8A</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>692 watts/2361 BTU</td></tr><tr><td class="align-middle">Ventilation</td><td>Smart Fan x 3</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>444 x 301 x 44mm</td></tr><tr><td class="align-middle">وزن</td><td>4.8kg</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">قاد</td><td>نظام: <br /> SYS PWR x 1 (<font color="Green"><b>أخضر</b></font>)<br /> PoE Failure x 1 (<font color="Red"><b>أحمر</b></font>)<br /> Fan Failure x 2 (<font color="Red"><b>أحمر</b></font>)<br /> Management port x 1: LNK/ACT (<font color="Green"><b>أخضر</b></font>), <br /> Per PoE Port: 802.3bt/UPoE PoE-in-use x 1 (<font color="Green"><b>أخضر</b></font>)<br /> 802.3at/af PoE-in-use x1 (<font color="Orange"><b>العنبر</b></font>)<br /> PoE Power Usage LED x4 150W/300W/450W/600W:(<font color="Green"><b>أخضر</b></font>)</td></tr><tr><td class="align-middle">كابل الشبكة</td><td>10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)<br /> 100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)<br /> 1000BASE-T: 4-pair UTP Cat5e/6 up to 100m (328ft)<br /> EIA/TIA- 568 100-أوم STP (100 متر)</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>802.3bt PoE++ PSE<br /> Backward compatible with IEEE 802.3at PoE PSE</td></tr><tr><td class="align-middle">PoE Power Supply Mode</td><td>802.3bt<br /> نهاية الامتداد<br /> منتصف المدى</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 54V DC<br />  802.3bt mode: maximum 95 watts<br />  End-span mode: maximum 36 watts<br />  Mid-span mode: maximum 36 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)<br /> End-span: 1/2(-), 3/6(+)<br /> Mid-span: 4/5(+), 7/8(-)</td></tr><tr><td class="align-middle">PoE PD Type</td><td>معيار<br /> Legacy<br /> Force</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>600 watts</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td><td>6</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td><td>10</td></tr><tr><td class="align-middle">عدد أجهزة 802.3at PD</td><td>16</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>Power limit by consumption and classification<br /> PoE function enable/disable<br /> تفعيل/تعطيل وظيفة PoE لكل منفذ<br /> Per port PoE power schedule<br /> Power feeding priority<br /> فحص حالة PD <br /> تصنيف مرض باركنسون<br /> Current per port usage and status<br /> Total power consumption</td></tr></tbody><thead><tr><th colspan="2">حماية</th></tr></thead><tbody><tr><td class="align-middle">جدار الحماية</td><td>SPI Firewall Protection</td></tr><tr><td class="align-middle">Filtering</td><td>تصفية عناوين MAC</td></tr><tr><td class="align-middle">Certificates</td><td>System CA Certificate for HTTPS</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">Management Interface</td><td>HTTP/HTTPs Web user interface</td></tr><tr><td class="align-middle">Secure Management Interface</td><td>TLSv1.2, TLSv1.3</td></tr><tr><td class="align-middle">Management Feature</td><td>إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> Web interface for remote management<br /> بلانيت دي دي إن إس وإيزي دي دي إن إس<br /> Supports Network Time Protocol (NTP)<br /> صيانة النظام<br />  Firmware upload via HTTP<br />  Configuration upload/download via HTTP<br />  Reboot button for system reboot<br />  Reset button for system reset to factory default<br /> PLANET Smart Discovery utility <br /> PLANET NMS System/NMSViewerPro/CloudViewer/CloudViewerPro for deployment management<br /> Scheduled System Power RebootingNetwork Diagnostic<br />  ICMPv6/ICMPv4 Remote Ping<br />  Trace Route</td></tr><tr><td class="align-middle">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</td><td>SNMP v1, v2c and v3 for system status monitoring<br /> SNMP trap for alarm notification of events</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>Local system event log<br /> سجل النظام عن بعد</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>إيثرنت IEEE 802.3 10BASE-T<br /> إيثرنت سريع IEEE 802.3u 100BASE-TX<br /> إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> IEEE 802.3at Power over Ethernet Plus <br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> RFC 768: UDP<br /> RFC 791: IP<br /> RFC 2068 HTTP<br /> RFC 1157: SNMP v1<br /> RFC 1902: SNMP v2c<br /> RFC 2273: SNMPv3<br /> RFC 5424: Syslog</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: UPOE-1600G

16-Port Gigabit 802.3bt PoE++ Managed Injector Hub (600 watts)

» UPOE-1600G

PLANET’s newly-improved UPOE-1600G, a high-density, rack-mountable managed and quick PoE++ solution, is designed to perfectly upgrade an existing network infrastructure to IEEE 802.3bt Power over Ethernet Plus Plus network system without replacing the existing Ethernet Switch. The UPOE-1600G’ management functions have been enhanced to include  TLSv1.2 and TLSv1.3 protocols to improve cybersecurity, PLANET NMS system, NMSViewerPro, PLANET CloudViewerPro app, PLANET DDNS/Easy DDNS service, and more.

 

A Perfect Managed PoE++ Injector Hub with Full Power Budget

The UPOE-1600G, a high-density, rack-mountable managed IEEE 802.3bt PoE++ injector hub, features PLANET تقنية PoE الذكية functions through web user interface for remote management. It provides 16 10/100/1000BASE-T Ethernet ports featuring 802.3bt type-4 PoE++ injector with a total PoE budget of 600 watts. Each PoE port can deliver up to 95-watt power over Cat.5/5e/6 Ethernet UTP cables which allow data and power to transmit simultaneously to a remote 802.3bt/at powered device (PD). 

The UPOE-1600G enables centralization of the power supply and optimizes the installation and power management of remote network devices, and provides a quick, safe and effective Power over Ethernet network solution for small businesses and enterprises.

 

UPOE 1600Gv3 Front Panel Introducton 

 

حل طاقة 802.3bt PoE++ بقدرة 95 واط عبر كابل UTP رباعي الأزواج

As the UPOE-1600G adopts the IEEE 802.bt PoE++ standard technology, it is capable to source up to 95 watts of power by using all the four pairs of standard Cat5e/6 Ethernet cabling to deliver power and full-speed data to each remote PoE compliant powered device (PD). Its power capability is three times more than that of the conventional 802.3at PoE+ and it is an ideal solution for those high power consuming network PDs, such as:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • أجهزة الشبكة 
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

POE 171A 95 2 L

 

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand of various powered devices consuming stable PoE power, the UPOE-1600G supports multi-PoE operation modes that include 95-watt 802.3bt type-4 PoE++ mode, and  4-pair legacy and force modes to solve the incompatibility of non-standard 4-pair PoE PDs in the field.

  • وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++
  • وضع إخراج الطاقة 802.3at PoE+ بقدرة 36 واط
  • 36W Mid-span 802.3at PoE+ Power Output Mode

 

وات PoE
وضع تشغيل PoE
وضع إخراج الطاقة
95 واط
802.3bt PoE++
(الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)
36 واط
تقنية PoE 802.3at في نهاية النطاق
(الدبابيس 1، 2، 3، 6)
36 واط
Mid-span 802.3at PoE
(Pins 4, 5, 7, 8)

 

UPOE Seriesv3 3

Quick and Easy 802.3bt/at PoE Network Deployment

The UPOE-1600G is installed between a regular Ethernet Switch and the PDs. There are totally 32 STP ports on the front panel of the UPOE-1600G, of which the 16 ports are on the lower stack functioned as “Data input” while the other 16 ports are on the upper stack functioned as “PoE (Data and Power) output“. Both power and data are transferred simultaneously over the UTP cables to PDs without affecting the existing network performance and functions.

With data and Power over Ethernet from one unit, the UPOE-1600G can reduce power cable deployment and eliminate the need for dedicated electrical outlets on the wall, ceiling or any unreachable place.

UPOE Seriesv3 4 

Built-in Unique PoE Functions for Powered Device Management

As it is the Managed PoE++ Injector Hub for surveillance, wireless and VoIP networks, the UPOE-1600G features the following special PoE management functions:

  • جدول PoE
  • فحص حالة PD
  • إعادة تدوير الطاقة المجدولة
  • PoE usage monitoring

 

فحص حالة الجهاز الذكي

The UPOE-1600G can be configured to monitor connected PD status in real time via ping action. Once the PD stops working and responding, the UPOE-1600G will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

 

Common PD Alive Check

 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection on the Earth, the UPOE-1600G can effectively control the power supply besides its capability of giving high watts power. The built-in “جدول PoE”تساعدك هذه الوظيفة على تمكين أو تعطيل تغذية الطاقة عبر تقنية PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة قوية لمساعدة الشركات الصغيرة والمتوسطة أو المؤسسات على توفير الطاقة والمال.

 

Common PoE Schedule for Energy Saving

 

إعادة تشغيل الطاقة المجدولة

The UPOE-1600G can be scheduled to reboot at a specified time like every minute, every hour, every day to reduce the chance of PD device crash resulting from buffer overflow.

 

مؤشر LED ذكي لاستخدام تقنية PoE في الوقت الفعلي

The UPOE-1600G helps users to monitor the current status of PoE power usage easily and efficiently by its advanced LED indication. Called “استهلاك الطاقة عبر تقنية PoE”, the front panel of the UPOE-1600G has four green LEDs indicating 150W, 300W, 450W و 600W of PoE power usage.

 

UPOE 1600Gv2 5

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the UPOE-1600G enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

High Power Budget for PoE Extension

With up to 95-watt PoE output capability, the UPOE-1600G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away. By daisy-chaining multiple PLANET 802.3bt PoE++ Extenders, it offers the great flexibility of doubling, tripling or quadrupling the distance of PoE network.

 

Smart Fan Design for Silent Operation

The UPOE-1600G features a low noise design and an effective ventilation system. It supports the smart fan technology that automatically controls the speed of the built-in fan to reduce noise and maintain the temperature of the PoE injector hub for optimal power output capability, with low speed and high speed smart fan status display on web interface. The UPOE-1600G is able to operate reliably, stably and quietly in any environment without affecting its performance.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The cybersecurity feature included to protect the UPOE-1600G management in a mission-critical network virtually needs no effort and cost to install. Both TLSv1.2 and TLSv1.3 protocols are utilized to provide strong protection against advanced threats. The network administrator can now construct highly-secure corporate networks with considerably less time and effort than before.

UPOE Seriesv3 1 N 

User-friendly Web Management Interface

To efficiently manage the PDs, the UPOE-1600G provides simple Web management interface in which administrators can control the system and PoE functions for PDs. It can automatically detect the power status of each port and show messages on its Web management interface. These features also provide users with a cost-effective way to manage the device via Internet whenever they are at work or at home.

 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي (UNI-NMS) and تطبيق CloudViewerPro support IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS or CloudViewerPro app, all kinds of businesses can now be speedily and efficiently managed from one platform.

 

XGS 6320 8X8TR XGS 6320 12X4TR 4

Gigabit PoE++ Network Deployment

The UPOE-1600G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 16 10/100/1000BASE-T Gigabit Ethernet ports, the UPOE-1600G supports full 54V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD).

To control the power system of your networking devices, the UPOE-1600G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The UPOE-1600G can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the UPOE-1600G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away.

 

واجهة المستخدم

  • 32-port RJ45
    • 16-port 10/100/1000Mbps “Data input”
    • 16-port 10/100/1000Mbps “Data + Power output”
  • One 10/100/1000BASE-T management port

 

802.3bt Power over Ethernet

  • Complies with IEEE 802.3bt Power over Ethernet Plus Plus
  • Backward compatible with IEEE 802.3at Power over Ethernet Plus
  • Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered
  • 16 PoE ports with built-in 802.3bt type-4 PoE 95W injector function
  • All PoE ports support 802.3at end-span/mid-span PoE 36W injector function
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر

 

إدارة نقاط الطاقة عبر الإيثرنت

  • التحكم في وضع إدارة PoE 
  • PoE Consumption and allocation mode option
  • تفعيل/تعطيل وظيفة PoE لكل منفذ
  • Per port PoE Inline mode option (802.3BT(Factory default)/End-span/Mid-span)
  • Per port PD type option (Standard(Factory default)/Legacy/Force)
  • أولوية تزويد منفذ PoE بالطاقة
  • تصنيف مرض باركنسون
  • جدول PoE
  • فحص حالة PD

 

حماية

  • SPI Firewall Protection
  • تصفية عناوين MAC
  • System CA Certificate for HTTPS

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • Web interface for remote management
  • بلانيت دي دي إن إس وإيزي دي دي إن إس
  • Supports Network Time Protocol (NTP)
  • صيانة النظام
    • تحميل البرامج الثابتة عبر بروتوكول HTTP
    • تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
    • Reboot button for system reboot
    • Reset button for system reset to factory default
  • أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة
  • PLANET NMS System/NMSViewerPro/CloudViewer/CloudViewerPro for deployment management
  • SNMP v1, v2c and v3 for system status monitoring
  • SNMP trap for alarm notification of events
  • System event log/remote syslog
  • Scheduled System Power Rebooting
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • Trace Route

 

الأجهزة

  • قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U
  • زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام
  • مؤشرات LED لحالة جاهزية PoE ونشاط PoE
  • LED indicators for power alert and fan alert
  • LED indicators for PoE power usage status (watts) 
  • الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الأجهزة
واجهة المستخدمManagement Port:1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX
“Data” Input Ports:16 x RJ45
“Data + Power” Output Ports:16 x RJ45
معدل نقل البيانات10/100/1000Mbps
متطلبات الطاقة100-240V AC, 50/60 Hz, 8A
استهلاك الطاقة692 watts/2361 BTU
VentilationSmart Fan x 3
الأبعاد (العرض × العمق × الارتفاع)444 x 301 x 44mm
وزن4.8kg
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
قادنظام:
SYS PWR x 1 (أخضر)
PoE Failure x 1 (أحمر)
Fan Failure x 2 (أحمر)
Management port x 1: LNK/ACT (أخضر),
Per PoE Port: 802.3bt/UPoE PoE-in-use x 1 (أخضر)
802.3at/af PoE-in-use x1 (العنبر)
PoE Power Usage LED x4 150W/300W/450W/600W:(أخضر)
كابل الشبكة10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)
100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)
1000BASE-T: 4-pair UTP Cat5e/6 up to 100m (328ft)
EIA/TIA- 568 100-أوم STP (100 متر)
الطاقة عبر الإيثرنت
معيار PoE802.3bt PoE++ PSE
Backward compatible with IEEE 802.3at PoE PSE
PoE Power Supply Mode802.3bt
نهاية الامتداد
منتصف المدى
مخرج طاقة PoEPer port 54V DC
 802.3bt mode: maximum 95 watts
 End-span mode: maximum 36 watts
 Mid-span mode: maximum 36 watts
تخصيص دبابيس الطاقة802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
End-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
PoE PD Typeمعيار
Legacy
Force
ميزانية طاقة PoE600 watts
عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط6
عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط10
عدد أجهزة 802.3at PD16
إدارة نقاط الطاقة عبر الإيثرنتPower limit by consumption and classification
PoE function enable/disable
تفعيل/تعطيل وظيفة PoE لكل منفذ
Per port PoE power schedule
Power feeding priority
فحص حالة PD
تصنيف مرض باركنسون
Current per port usage and status
Total power consumption
حماية
جدار الحمايةSPI Firewall Protection
Filteringتصفية عناوين MAC
CertificatesSystem CA Certificate for HTTPS
الوظائف الإدارية
Management InterfaceHTTP/HTTPs Web user interface
Secure Management InterfaceTLSv1.2, TLSv1.3
Management Featureإدارة المكدس المزدوج لـ IPv4 و IPv6
Web interface for remote management
بلانيت دي دي إن إس وإيزي دي دي إن إس
Supports Network Time Protocol (NTP)
صيانة النظام
 Firmware upload via HTTP
 Configuration upload/download via HTTP
 Reboot button for system reboot
 Reset button for system reset to factory default
PLANET Smart Discovery utility
PLANET NMS System/NMSViewerPro/CloudViewer/CloudViewerPro for deployment management
Scheduled System Power RebootingNetwork Diagnostic
 ICMPv6/ICMPv4 Remote Ping
 Trace Route
إدارة بروتوكول إدارة الشبكة البسيط (SNMP)SNMP v1, v2c and v3 for system status monitoring
SNMP trap for alarm notification of events
إدارة الفعالياتLocal system event log
سجل النظام عن بعد
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرإيثرنت IEEE 802.3 10BASE-T
إيثرنت سريع IEEE 802.3u 100BASE-TX
إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
RFC 768: UDP
RFC 791: IP
RFC 2068 HTTP
RFC 1157: SNMP v1
RFC 1902: SNMP v2c
RFC 2273: SNMPv3
RFC 5424: Syslog
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2019/15/111.0

UPOE-1600G

Download Icon
تاريخإصداروصفتحميل
2019/18/102.0

إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon
تاريخإصداروصفتحميل
2020/18/092.0

إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon
تاريخإصداروصفتحميل
2019/15/111.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2021/26/032.253201113

1. Release for hardware version 2.0.
2. Bug Fixed – Solved web agent time out situation.

Download Icon

معلومات الطلب

UPOE-1600G

16-Port Gigabit 802.3bt PoE++ Managed Injector Hub (600 watts)

معلومات الطلب

UPOE-1600G

16-Port Gigabit 802.3bt PoE++ Managed Injector Hub (600 watts)
                                           
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!