بيانات المنتج

  • rank_math_internal_links_processed: 1
  • إجمالي المبيعات: 0
  • رمز المنتج: UPOE-1600XG
  • علامة تبويب التطبيقات: <p><strong>Gigabit PoE++ Network Deployment</strong><p>ال <strong>UPOE-1600XG</strong> provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 16 10/100/1000/2.5G/5G/10GBASE-T Gigabit Ethernet ports, the <strong>UPOE-1600XG</strong> supports full 54V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD).</p><p>To control the power system of your networking devices, the <strong>UPOE-1600XG</strong> can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The <strong>UPOE-1600XG</strong> can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the <strong>UPOE-1600XG</strong> can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2026/03/UPOE-XG-series-3.png" alt="" width="700" height="537"></p></p>
  • key_features_tab: <p><strong>واجهة المستخدم</strong><ul> <li><strong>32-port RJ45</strong> <ul> <li>16-port 10/100/1000/2.5G/5G/10GBASE-T “<strong>Data input</strong>”</li> <li>16-port 10/100/1000/2.5G/5G/10GBASE-T “<strong>Data + Power output</strong>”</li> </ul> </li> <li>One 10/100/1000BASE-T management port</li> </ul><p> </p><p><strong>802.3bt Power over Ethernet</strong></p><ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>16 PoE ports with built-in 802.3bt type-4 PoE 95W injector function</li> <li>All PoE ports support 802.3at end-span/mid-span PoE 36W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> </ul><p> </p><p><strong>إدارة نقاط الطاقة عبر الإيثرنت</strong></p><ul> <li>التحكم في وضع إدارة PoE </li> <li>PoE Consumption and allocation mode option</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>Per port PoE Inline mode option (802.3bt(Factory default)/End-span/Mid-span)</li> <li>Per port PD type option (Standard(Factory default)/Legacy/Force)</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> <li>جدول PoE</li> <li>فحص حالة PD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>SPI Firewall Protection</li> <li>Authentication Method Configuration</li> <li>تصفية عناوين MAC</li> <li>Access Management for HTTP/HTTPS/SNMP</li> <li>System CA Certificate for HTTPS</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>Web interface for remote management</li> <li>LLDP Link Layer Discovery Protocol (LLDP) </li> <li>بلانيت دي دي إن إس وإيزي دي دي إن إس</li> <li>Supports Network Time Protocol (NTP)</li> <li>صيانة النظام <ul> <li>تحميل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>Reboot button for system reboot</li> <li>Reset button for system reset to factory default</li> </ul> </li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>PLANET NMS system and CloudNMS for deployment management</li> <li>Remote RADIUS Server authentication</li> <li>SNMP v1, v2c and v3 for system status monitoring</li> <li>SNMP trap for alarm notification of events</li> <li>System event log/remote syslog</li> <li>Scheduled System Power Rebooting</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Trace Route</li> </ul> </li> </ul><p> </p><p><strong>الأجهزة</strong></p><ul> <li>قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U</li> <li>زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام</li> <li>مؤشرات LED لحالة جاهزية PoE ونشاط PoE</li> <li>LED indicators for power alert and fan alert</li> <li>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">واجهة المستخدم</td><td><b>Management Port: </b>1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX<br /> <b>“Data” Input Ports: </b>16 x RJ45<br /> <b>“Data + Power” Output Ports: </b>16 x RJ45</td></tr><tr><td class="align-middle">معدل نقل البيانات</td><td>10/100/1000/2.5G/5G/10GBASE-T</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100-240V AC, 50/60 Hz, 12A</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>Max. 13.8 watts / 47 BTU (Power on without any connection) <br /> Max. 677 watts / 2309BTU (Full Loading)</td></tr><tr><td class="align-middle">Ventilation</td><td>Smart Fan x 3</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 x 301 x 44mm</td></tr><tr><td class="align-middle">وزن</td><td>4.4kg</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">قاد</td><td>System: SYS PWR x 1 (<font color="Green"><b>أخضر</b></font>)<br /> PoE Alarm x 1 (<font color="Red"><b>أحمر</b></font>)<br /> Fan Alarm x 2 (<font color="Red"><b>أحمر</b></font>)<br /> Management port x 1: LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> Per PoE Port: 802.3bt PoE-in-use x 1 (<font color="Green"><b>أخضر</b></font>)<br /> 802.3at/af PoE-in-use x1 (<font color="Orange"><b>العنبر</b></font>)</td></tr><tr><td class="align-middle">كابل الشبكة</td><td>10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)<br /> 100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)<br /> 1G/2.5GBASE-T: 4-pair UTP Cat 5e/Cat 6/Cat 6A/Cat 7 up to 100m (328ft)<br /> 5GBASE-T: 4-pair UTP Cat 6/Cat 6A/Cat 7 up to 100m (328ft)<br /> 10GBASE-T: 4-pair UTP Cat 6A/Cat 7 up to 100m (328ft)<br /> EIA/TIA- 568 100-أوم STP (100 متر)</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>802.3bt PoE++ PSE<br /> Backward compatible with IEEE 802.3at PoE PSE</td></tr><tr><td class="align-middle">PoE Power Supply Mode</td><td>802.3bt<br /> نهاية الامتداد<br /> منتصف المدى</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 54V DC<br />  802.3bt mode: maximum 95 watts<br />  End-span mode: maximum 36 watts<br />  Mid-span mode: maximum 36 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)<br /> End-span: 1/2(-), 3/6(+)<br /> Mid-span: 4/5(+), 7/8(-)</td></tr><tr><td class="align-middle">PoE PD Type</td><td>معيار<br /> Legacy<br /> Force</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>600 watts</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td><td>6</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td><td>10</td></tr><tr><td class="align-middle">عدد أجهزة 802.3at PD</td><td>16</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>Power limit by consumption and classification<br /> PoE function enable/disable<br /> تفعيل/تعطيل وظيفة PoE لكل منفذ<br /> Per port PoE power schedule<br /> Power feeding priority<br /> فحص حالة PD <br /> تصنيف مرض باركنسون<br /> Current per port usage and status<br /> Total power consumption</td></tr></tbody><thead><tr><th colspan="2">حماية</th></tr></thead><tbody><tr><td class="align-middle">جدار الحماية</td><td>SPI Firewall Protection</td></tr><tr><td class="align-middle">المصادقة</td><td>Authentication Method Configuration</td></tr><tr><td class="align-middle">Filtering</td><td>تصفية عناوين MAC</td></tr><tr><td class="align-middle">Access Management</td><td>HTTP/HTTPS/SNMP</td></tr><tr><td class="align-middle">Certificates</td><td>System CA Certificate for HTTPS</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">Management Interface</td><td>HTTP/HTTPs Web user interface</td></tr><tr><td class="align-middle">Secure Management Interface</td><td>TLSv1.2, TLSv1.3</td></tr><tr><td class="align-middle">Management Feature</td><td>إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> Web interface for remote management<br /> LLDP Link Layer Discovery Protocol (LLDP)<br /> بلانيت دي دي إن إس وإيزي دي دي إن إس<br /> Supports Network Time Protocol (NTP)<br /> صيانة النظام<br />  Firmware upload via HTTP<br />  Configuration upload/download via HTTP<br />  Reboot button for system reboot<br />  Reset button for system reset to factory default<br /> أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة<br /> PLANET NMS system and CloudNMS for deployment management<br /> Remote RADIUS Server authentication<br /> Scheduled System Power Rebooting<br /> تشخيص الشبكة<br />  ICMPv6/ICMPv4 Remote Ping<br />  Trace Route</td></tr><tr><td class="align-middle">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</td><td>SNMP v1, v2c and v3 for system status monitoring<br /> SNMP trap for alarm notification of events</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>Local system event log<br /> سجل النظام عن بعد</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>إيثرنت IEEE 802.3 10BASE-T<br /> إيثرنت سريع IEEE 802.3u 100BASE-TX<br /> إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab<br /> IEEE 802.3bz Gigabit 2.5G, 5GBASE-T Ethernet<br /> إيثرنت جيجابت 10GBASE-T وفقًا لمعيار IEEE 802.3an<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> IEEE 802.3at Power over Ethernet Plus <br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> RFC 768: UDP<br /> RFC 791: IP<br /> RFC 2068 HTTP<br /> RFC 1157: SNMP v1<br /> RFC 1902: SNMP v2c<br /> RFC 2273: SNMPv3<br /> RFC 5424: Syslog</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • عدد مشاهدات منشورات ekit: 223
  • product_editor_4418_tab_content: <p><strong>Gigabit PoE++ Network Deployment</strong></p> <p>ال <strong>UPOE-1600XG</strong> provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 16 10/100/1000/2.5G/5G/10GBASE-T Gigabit Ethernet ports, the <strong>UPOE-1600XG</strong> supports full 54V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD).</p> <p>To control the power system of your networking devices, the <strong>UPOE-1600XG</strong> can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The <strong>UPOE-1600XG</strong> can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the <strong>UPOE-1600XG</strong> can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away.</p> <p> </p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2026/03/UPOE-XG-series-3.png" alt="" width="700" height="537" /></p>
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4421_tab_content: <p><strong>واجهة المستخدم</strong></p> <ul> <li><strong>32-port RJ45</strong> <ul> <li>16-port 10/100/1000/2.5G/5G/10GBASE-T “<strong>Data input</strong>”</li> <li>16-port 10/100/1000/2.5G/5G/10GBASE-T “<strong>Data + Power output</strong>”</li> </ul> </li> <li>One 10/100/1000BASE-T management port</li> </ul> <p> </p> <p><strong>802.3bt Power over Ethernet</strong></p> <ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>16 PoE ports with built-in 802.3bt type-4 PoE 95W injector function</li> <li>All PoE ports support 802.3at end-span/mid-span PoE 36W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> </ul> <p> </p> <p><strong>إدارة نقاط الطاقة عبر الإيثرنت</strong></p> <ul> <li>التحكم في وضع إدارة PoE </li> <li>PoE Consumption and allocation mode option</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>Per port PoE Inline mode option (802.3bt(Factory default)/End-span/Mid-span)</li> <li>Per port PD type option (Standard(Factory default)/Legacy/Force)</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> <li>جدول PoE</li> <li>فحص حالة PD</li> </ul> <p> </p> <p><strong>حماية</strong></p> <ul> <li>SPI Firewall Protection</li> <li>Authentication Method Configuration</li> <li>تصفية عناوين MAC</li> <li>Access Management for HTTP/HTTPS/SNMP</li> <li>System CA Certificate for HTTPS</li> </ul> <p> </p> <p><strong>إدارة</strong></p> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>Web interface for remote management</li> <li>LLDP Link Layer Discovery Protocol (LLDP) </li> <li>بلانيت دي دي إن إس وإيزي دي دي إن إس</li> <li>Supports Network Time Protocol (NTP)</li> <li>صيانة النظام <ul> <li>تحميل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>Reboot button for system reboot</li> <li>Reset button for system reset to factory default</li> </ul> </li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>PLANET NMS system and CloudNMS for deployment management</li> <li>Remote RADIUS Server authentication</li> <li>SNMP v1, v2c and v3 for system status monitoring</li> <li>SNMP trap for alarm notification of events</li> <li>System event log/remote syslog</li> <li>Scheduled System Power Rebooting</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Trace Route</li> </ul> </li> </ul> <p> </p> <p><strong>الأجهزة</strong></p> <ul> <li>قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U</li> <li>زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام</li> <li>مؤشرات LED لحالة جاهزية PoE ونشاط PoE</li> <li>LED indicators for power alert and fan alert</li> <li>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</li> </ul>
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4422_tab_content: <table class="common_table_sky" style="width:100%; border:1px solid #eee;"><thead><tr><th colspan="2" style="background:#f9f9f9; padding:10px; border-bottom:1px solid #eee; text-align:left;">الأجهزة</th></tr></thead><tbody><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">واجهة المستخدم</td><td style="padding:8px; border-bottom:1px solid #eee;"><b>Management Port: </b>1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX<br /> <b>“Data” Input Ports: </b>16 x RJ45<br /> <b>“Data + Power” Output Ports: </b>16 x RJ45</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">معدل نقل البيانات</td><td style="padding:8px; border-bottom:1px solid #eee;">10/100/1000/2.5G/5G/10GBASE-T</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">متطلبات الطاقة</td><td style="padding:8px; border-bottom:1px solid #eee;">100-240V AC, 50/60 Hz, 12A</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">استهلاك الطاقة</td><td style="padding:8px; border-bottom:1px solid #eee;">Max. 13.8 watts / 47 BTU (Power on without any connection) <br /> Max. 677 watts / 2309BTU (Full Loading)</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">Ventilation</td><td style="padding:8px; border-bottom:1px solid #eee;">Smart Fan x 3</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">الأبعاد (العرض × العمق × الارتفاع)</td><td style="padding:8px; border-bottom:1px solid #eee;">440 x 301 x 44mm</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">وزن</td><td style="padding:8px; border-bottom:1px solid #eee;">4.4kg</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">زر إعادة الضبط</td><td style="padding:8px; border-bottom:1px solid #eee;">أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">قاد</td><td style="padding:8px; border-bottom:1px solid #eee;">System: SYS PWR x 1 (<font color="Green"><b>أخضر</b></font>)<br /> PoE Alarm x 1 (<font color="Red"><b>أحمر</b></font>)<br /> Fan Alarm x 2 (<font color="Red"><b>أحمر</b></font>)<br /> Management port x 1: LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> Per PoE Port: 802.3bt PoE-in-use x 1 (<font color="Green"><b>أخضر</b></font>)<br /> 802.3at/af PoE-in-use x1 (<font color="Orange"><b>العنبر</b></font>)</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">كابل الشبكة</td><td style="padding:8px; border-bottom:1px solid #eee;">10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)<br /> 100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)<br /> 1G/2.5GBASE-T: 4-pair UTP Cat 5e/Cat 6/Cat 6A/Cat 7 up to 100m (328ft)<br /> 5GBASE-T: 4-pair UTP Cat 6/Cat 6A/Cat 7 up to 100m (328ft)<br /> 10GBASE-T: 4-pair UTP Cat 6A/Cat 7 up to 100m (328ft)<br /> EIA/TIA- 568 100-أوم STP (100 متر)</td></tr></tbody><thead><tr><th colspan="2" style="background:#f9f9f9; padding:10px; border-bottom:1px solid #eee; text-align:left;">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">معيار PoE</td><td style="padding:8px; border-bottom:1px solid #eee;">802.3bt PoE++ PSE<br /> Backward compatible with IEEE 802.3at PoE PSE</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">PoE Power Supply Mode</td><td style="padding:8px; border-bottom:1px solid #eee;">802.3bt<br /> نهاية الامتداد<br /> منتصف المدى</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">مخرج طاقة PoE</td><td style="padding:8px; border-bottom:1px solid #eee;">Per port 54V DC<br />  802.3bt mode: maximum 95 watts<br />  End-span mode: maximum 36 watts<br />  Mid-span mode: maximum 36 watts</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">تخصيص دبابيس الطاقة</td><td style="padding:8px; border-bottom:1px solid #eee;">802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)<br /> End-span: 1/2(-), 3/6(+)<br /> Mid-span: 4/5(+), 7/8(-)</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">PoE PD Type</td><td style="padding:8px; border-bottom:1px solid #eee;">معيار<br /> Legacy<br /> Force</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">ميزانية طاقة PoE</td><td style="padding:8px; border-bottom:1px solid #eee;">600 watts</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td><td style="padding:8px; border-bottom:1px solid #eee;">6</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td><td style="padding:8px; border-bottom:1px solid #eee;">10</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">عدد أجهزة 802.3at PD</td><td style="padding:8px; border-bottom:1px solid #eee;">16</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">إدارة نقاط الطاقة عبر الإيثرنت</td><td style="padding:8px; border-bottom:1px solid #eee;">Power limit by consumption and classification<br /> PoE function enable/disable<br /> تفعيل/تعطيل وظيفة PoE لكل منفذ<br /> Per port PoE power schedule<br /> Power feeding priority<br /> فحص حالة PD <br /> تصنيف مرض باركنسون<br /> Current per port usage and status<br /> Total power consumption</td></tr></tbody><thead><tr><th colspan="2" style="background:#f9f9f9; padding:10px; border-bottom:1px solid #eee; text-align:left;">حماية</th></tr></thead><tbody><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">جدار الحماية</td><td style="padding:8px; border-bottom:1px solid #eee;">SPI Firewall Protection</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">المصادقة</td><td style="padding:8px; border-bottom:1px solid #eee;">Authentication Method Configuration</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">Filtering</td><td style="padding:8px; border-bottom:1px solid #eee;">تصفية عناوين MAC</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">Access Management</td><td style="padding:8px; border-bottom:1px solid #eee;">HTTP/HTTPS/SNMP</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">Certificates</td><td style="padding:8px; border-bottom:1px solid #eee;">System CA Certificate for HTTPS</td></tr></tbody><thead><tr><th colspan="2" style="background:#f9f9f9; padding:10px; border-bottom:1px solid #eee; text-align:left;">الوظائف الإدارية</th></tr></thead><tbody><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">Management Interface</td><td style="padding:8px; border-bottom:1px solid #eee;">HTTP/HTTPs Web user interface</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">Secure Management Interface</td><td style="padding:8px; border-bottom:1px solid #eee;">TLSv1.2, TLSv1.3</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">Management Feature</td><td style="padding:8px; border-bottom:1px solid #eee;">إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> Web interface for remote management<br /> LLDP Link Layer Discovery Protocol (LLDP)<br /> بلانيت دي دي إن إس وإيزي دي دي إن إس<br /> Supports Network Time Protocol (NTP)<br /> صيانة النظام<br />  Firmware upload via HTTP<br />  Configuration upload/download via HTTP<br />  Reboot button for system reboot<br />  Reset button for system reset to factory default<br /> أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة<br /> PLANET NMS system and CloudNMS for deployment management<br /> Remote RADIUS Server authentication<br /> Scheduled System Power Rebooting<br /> تشخيص الشبكة<br />  ICMPv6/ICMPv4 Remote Ping<br />  Trace Route</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</td><td style="padding:8px; border-bottom:1px solid #eee;">SNMP v1, v2c and v3 for system status monitoring<br /> SNMP trap for alarm notification of events</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">إدارة الفعاليات</td><td style="padding:8px; border-bottom:1px solid #eee;">Local system event log<br /> سجل النظام عن بعد</td></tr></tbody><thead><tr><th colspan="2" style="background:#f9f9f9; padding:10px; border-bottom:1px solid #eee; text-align:left;">الامتثال للمعايير</th></tr></thead><tbody><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">الامتثال التنظيمي</td><td style="padding:8px; border-bottom:1px solid #eee;">الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">الامتثال للمعايير</td><td style="padding:8px; border-bottom:1px solid #eee;">إيثرنت IEEE 802.3 10BASE-T<br /> إيثرنت سريع IEEE 802.3u 100BASE-TX<br /> إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab<br /> IEEE 802.3bz Gigabit 2.5G, 5GBASE-T Ethernet<br /> إيثرنت جيجابت 10GBASE-T وفقًا لمعيار IEEE 802.3an<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> IEEE 802.3at Power over Ethernet Plus <br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> RFC 768: UDP<br /> RFC 791: IP<br /> RFC 2068 HTTP<br /> RFC 1157: SNMP v1<br /> RFC 1902: SNMP v2c<br /> RFC 2273: SNMPv3<br /> RFC 5424: Syslog</td></tr></tbody><thead><tr><th colspan="2" style="background:#f9f9f9; padding:10px; border-bottom:1px solid #eee; text-align:left;">البيئات</th></tr></thead><tbody><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">التشغيل</td><td style="padding:8px; border-bottom:1px solid #eee;">درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td style="width:30%; font-weight:bold; padding:8px; border-bottom:1px solid #eee;">تخزين</td><td style="padding:8px; border-bottom:1px solid #eee;">درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • product_editor_4422_tab_title: تحديد
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_enabled: نعم
  • ورقة البيانات: 1
  • ورقة البيانات: 1
  • ورقة البيانات: 1
  • ورقة البيانات: 1
  • ورقة البيانات: 1
  • ورقة البيانات: 1
  • دليل سريع: 1
  • quick_guide_0_date: 20260226
  • quick_guide_0_version: 1.0
  • quick_guide_0_description: الإصدار الأولي.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/upoe-1600xg/EMQ-800XG_1600XG_2400XG_v1.0.pdf
  • دليل المستخدم: 1
  • users_manual_0_date: 20260402
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/upoe-1600xg/EM-UPOE-800XG_1600XG_2400XG_v1.0.pdf
  • rank_math_primary_product_cat: 399
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">UPOE-1600XG</h3> </td> <td style="padding:15px; border:1px solid #eee;">16-Port 10Gbps 802.3bt PoE++ Managed Injector Hub</td> </tr> </tbody> </table>
  • overview_tab: <p>PLANET’s newly launched <strong>10Gbps 802.3bt PoE++ Managed Injector Hub -UPOE-1600XG</strong> offers a high-density, rack-mountable solution for rapid 10Gbps PoE++ deployment. It is designed to seamlessly upgrade existing network infrastructures to the IEEE 802.3bt standard without the need to replace current Ethernet Switch devices.</p> <p>To ensure robust cybersecurity, the <strong>10Gbps 802.3bt PoE++ Managed Injector Hub -UPOE-1600XG</strong> features enhanced management functions, including TLSv1.2 and TLSv1.3 protocols. </p> <p>Furthermore, through integration with PLANET’s NMSViewerPro/<strong>CloudNMS</strong> apps, all kinds of businesses can efficiently manage their entire network from a single, centralized platform. This <strong>10Gbps 802.3bt PoE++ Managed Injector Hub -UPOE-1600XG</strong> also supports PLANET DDNS/Easy DDNS services for flexible remote access.</p> <p> </p> <p style="text-align: center;"><img src="/storage/products/49907/edm2_UPOE-1600XG.png" alt="" width="850" height="350" /></p> <p> </p> <p><strong>A Perfect Managed 10G PoE++ Injector Hub with Full Power Budget</strong></p> <p>ال <strong>UPOE-1600XG</strong>, a high-density, rack-mountable managed IEEE 802.3bt PoE++ injector hub, features PLANET <strong>تقنية PoE الذكية</strong> functions through <strong>web user interface</strong> for remote management. It provides 16 <strong>10/100/1000/2.5G/5G/10GBASE-T Ethernet ports</strong> featuring <strong>802.3bt type-4 PoE++</strong> injector with a total PoE budget of 600 watts. Each PoE port can deliver up to <strong>95-watt</strong> power over Cat.5/5e/6/7 Ethernet UTP cables which allow data and power to transmit simultaneously to a remote 802.3bt/at powered device (PD). </p> <p>ال <strong>UPOE-1600XG</strong> enables centralization of the power supply and optimizes the installation and power management of remote network devices, and provides a quick, safe and effective Power over Ethernet network solution for small businesses and enterprises.</p> <p> </p> <table style="border-collapse: collapse; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px; height: 120px; width: 838px;" border="1" cellspacing="0" cellpadding="1" align="center" bgcolor="#dee2e6"> <tbody style="box-sizing: border-box;"> <tr style="box-sizing: border-box; height: 28.6562px;"> <td style="box-sizing: border-box; width: 144.219px; height: 28.6562px;" bgcolor="#7f9cd3"> <div style="box-sizing: border-box;" align="center"><strong><span style="color: #ffffff;">نموذج</span></strong></div> </td> <td style="box-sizing: border-box; width: 167.266px; height: 28.6562px;" bgcolor="#7f9cd3"> <div style="box-sizing: border-box;" align="center"><strong><span style="color: #ffffff;">PoE Ports</span></strong></div> </td> <td style="box-sizing: border-box; width: 174.266px; height: 28.6562px;" bgcolor="#7f9cd3"> <div style="box-sizing: border-box;" align="center"><strong><span style="color: #ffffff;">Per PoE Power Output</span></strong></div> </td> <td style="box-sizing: border-box; width: 177.359px; height: 28.6562px;" bgcolor="#7f9cd3"> <div style="box-sizing: border-box;" align="center"><strong style="color: #ffffff;">معيار PoE</strong></div> </td> <td style="box-sizing: border-box; width: 173.891px; height: 28.6562px;" bgcolor="#7f9cd3"> <div style="box-sizing: border-box;" align="center"><strong style="color: #ffffff;">Total PoE Budget</strong></div> </td> </tr> <tr style="box-sizing: border-box; height: 1px;"> <td style="box-sizing: border-box; width: 144.219px; height: 1px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">UPOE-1600XG</div> </td> <td style="box-sizing: border-box; width: 167.266px; height: 1px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">16</div> </td> <td style="box-sizing: border-box; width: 174.266px; height: 1px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">95 واط</div> </td> <td style="box-sizing: border-box; width: 177.359px; height: 1px; text-align: center;" bgcolor="#FFFFFF"> <p>IEEE 802.3bt PoE++</p> <p>IEEE 802.3at PoE+</p> </td> <td style="box-sizing: border-box; width: 173.891px; height: 1px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">600 watts</div> </td> </tr> </tbody> </table> <p> </p> <p><strong>حل طاقة 802.3bt PoE++ بقدرة 95 واط عبر كابل UTP رباعي الأزواج</strong></p> <p>As the <strong>UPOE-1600XG</strong> adopts the IEEE 802.bt PoE++ standard technology, it is capable to source up to <strong>95 واط</strong> of power by using all the four pairs of standard Cat.5/5e/6/7 Ethernet cabling to deliver power and full-speed data to each remote PoE compliant powered device (PD). Its power capability is three times more than that of the conventional 802.3at PoE+ and it is an ideal solution for those high power consuming network PDs, such as:</p> <ul> <li>كاميرات PTZ ذات قبة متحركة بتقنية PoE</li> <li>أجهزة الشبكة </li> <li>عملاء خفيفون</li> <li>أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات</li> <li>شاشات عرض رقمية عن بعد</li> <li>إضاءة PoE</li> </ul> <p> </p> <p style="text-align: center;"><img src="/storage/products/49907/POE-171A-95-2_L.png" alt="" width="600" height="375" /></p> <p> </p> <p><strong>إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++</strong></p> <p>To meet the demand of various powered devices consuming stable PoE power, the <strong>UPOE-1600XG</strong> supports multi-PoE operation modes that include 95-watt 802.3bt type-4 PoE++ mode, and  4-pair legacy and force modes to solve the incompatibility of non-standard 4-pair PoE PDs in the field.</p> <ul> <li><strong>وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++</strong></li> <li><strong>وضع إخراج الطاقة 802.3at PoE+ بقدرة 36 واط</strong></li> <li><strong>36W Mid-span 802.3at PoE+ Power Output Mode</strong></li> </ul> <p> </p> <table style="border-collapse: collapse; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px; height: 196px; width: 661.113px;" border="1" cellspacing="0" cellpadding="1" align="center" bgcolor="#dee2e6"> <tbody style="box-sizing: border-box;"> <tr style="box-sizing: border-box; height: 45px;"> <td style="box-sizing: border-box; width: 195.672px; height: 45px;" bgcolor="#7f9cd3"> <div style="box-sizing: border-box;" align="center"><strong><span style="box-sizing: border-box; color: #ffffff;">وات PoE</span></strong></div> </td> <td style="box-sizing: border-box; width: 226.891px; height: 45px;" bgcolor="#7f9cd3"> <div style="box-sizing: border-box;" align="center"><strong><span style="color: #ffffff;">وضع تشغيل PoE</span></strong></div> </td> <td style="box-sizing: border-box; width: 237.547px; height: 45px;" bgcolor="#7f9cd3"> <div style="box-sizing: border-box;" align="center"><strong><span style="color: #ffffff;">وضع إخراج الطاقة</span></strong></div> </td> </tr> <tr style="box-sizing: border-box; height: 33px;"> <td style="box-sizing: border-box; width: 195.672px; height: 33px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">95 واط</div> </td> <td style="box-sizing: border-box; width: 226.891px; height: 33px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">802.3bt PoE++</div> </td> <td style="box-sizing: border-box; width: 237.547px; height: 33px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">(الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)</div> </td> </tr> <tr style="box-sizing: border-box; height: 37px;"> <td style="box-sizing: border-box; width: 195.672px; height: 37px;" bgcolor="#edf0f7"> <div style="box-sizing: border-box;" align="center"><span style="box-sizing: border-box;">36 واط</span></div> </td> <td style="box-sizing: border-box; width: 226.891px; height: 37px;" bgcolor="#edf0f7"> <div style="box-sizing: border-box;" align="center">تقنية PoE 802.3at في نهاية النطاق</div> </td> <td style="box-sizing: border-box; width: 237.547px; height: 37px;" bgcolor="#edf0f7"> <div style="box-sizing: border-box; text-align: center;" align="center">(الدبابيس 1، 2، 3، 6)</div> </td> </tr> <tr style="box-sizing: border-box; height: 35px;"> <td style="box-sizing: border-box; width: 195.672px; height: 35px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center"><span style="box-sizing: border-box;">36 واط</span></div> </td> <td style="box-sizing: border-box; width: 226.891px; height: 35px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">Mid-span 802.3at PoE</div> </td> <td style="box-sizing: border-box; width: 237.547px; height: 35px;" bgcolor="#FFFFFF"> <div style="box-sizing: border-box;" align="center">(Pins 4, 5, 7, 8)</div> </td> </tr> </tbody> </table> <p> </p> <p style="text-align: center;"><img src="/storage/products/49907/UPOE-Seriesv3-3.png" alt="" width="700" height="445" /></p> <p> </p> <p><strong>Quick and Easy 802.3bt/at PoE Network Deployment</strong></p> <p>ال <strong>UPOE-1600XG</strong> is installed between a regular Ethernet Switch and the PDs. There are totally 32 RJ45 STP ports on the front panel of the <strong>UPOE-1600XG</strong>, of which the 16 ports are on the lower stack functioned as "<strong>Data input</strong>" while the other 16 ports are on the upper stack functioned as "<strong>PoE (Data and Power) output</strong>". Both power and data are transferred simultaneously over the UTP cables to PDs without affecting the existing network performance and functions.</p> <p>With data and Power over Ethernet from one unit, the <strong>UPOE-1600XG</strong> can reduce power cable deployment and eliminate the need for dedicated electrical outlets on the wall, ceiling or any unreachable place.</p> <p> </p> <p style="text-align: center;"> <img src="/storage/products/49907/UPOE-XG-series-1.png" alt="" width="700" height="463" /></p> <p> </p> <p><strong>Built-in Unique PoE Functions for Powered Device Management</strong></p> <p>As it is the 10Gbps Managed PoE++ Injector Hub for surveillance, wireless and VoIP networks, the UPOE-1600XG features the following special PoE management functions:</p> <ul> <li><strong>جدول PoE</strong></li> <li><strong>فحص حالة PD</strong></li> <li><strong>إعادة تدوير الطاقة المجدولة</strong></li> <li><strong>PoE usage monitoring</strong></li> </ul> <p> </p> <p><strong>فحص حالة الجهاز الذكي</strong></p> <p>ال <strong>UPOE-1600XG</strong> can be configured to monitor connected PD status in real time via ping action. Once the PD stops working and responding, the <strong>UPOE-1600XG</strong> will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.</p> <p> </p> <p style="text-align: center;"><img src="/storage/products/49907/Common_PD-Alive-Check.png" alt="" width="700" height="336" /> </p> <p> </p> <p><strong>جدول PoE لتوفير الطاقة</strong></p> <p>Under the trend of energy savings worldwide and contributing to environmental protection on the Earth, the <strong>UPOE-1600XG</strong> can effectively control the power supply besides its capability of giving high watts power. The built-in “<strong>جدول PoE</strong>” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or enterprises save power and money.</p> <p> </p> <p style="text-align: center;"><img src="/storage/products/49907/Common_PoE-Schedule-for-Energy-Saving.png" alt="" width="700" height="253" /> </p> <p> </p> <p><strong>إعادة تشغيل الطاقة المجدولة</strong></p> <p>ال <strong>UPOE-1600XG</strong> can be scheduled to reboot at a specified time like every minute, every hour, every day to reduce the chance of PD device crash resulting from buffer overflow.</p> <p> </p> <p><strong>مراقبة استخدام تقنية PoE</strong></p> <p>Via the power usage chart in the web management interface, the <strong>UPOE-1600XG</strong> enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.</p> <p> </p> <p><strong>High Power Budget for PoE Extension</strong></p> <p>With up to 95-watt PoE output capability, the <strong>UPOE-1600XG</strong> can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away. By daisy-chaining multiple PLANET 802.3bt PoE++ Extenders, it offers the great flexibility of doubling, tripling or quadrupling the distance of PoE network.</p> <p> </p> <p><strong>Smart Fan Design for Silent Operation</strong></p> <p>ال <strong>UPOE-1600XG</strong> features a low noise design and an effective ventilation system. It supports the smart fan technology that automatically controls the speed of the built-in fan to reduce noise and maintain the temperature of the PoE injector hub for optimal power output capability, <strong>with low speed and high speed smart fan status display on web interface</strong>. ال <strong>UPOE-1600XG</strong> is able to operate reliably, stably and quietly in any environment without affecting its performance.</p> <p> </p> <p><strong>حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية</strong></p> <p>The cybersecurity feature included to protect the <strong>UPOE-1600XG</strong> management in a mission-critical network virtually needs no effort and cost to install. Both TLSv1.2 and TLSv1.3 protocols are utilized to provide strong protection against advanced threats. The network administrator can now construct highly-secure corporate networks with considerably less time and effort than before.</p> <p> </p> <p style="text-align: center;"><img src="/storage/products/49907/UPOE-XG-series-2.png" alt="" width="700" height="281" /> </p> <p> </p> <p><strong>User-friendly Web Management Interface</strong></p> <p>To efficiently manage the PDs, the <strong>UPOE-1600XG</strong> provides simple <strong>Web management interface</strong> in which administrators can control the system and PoE functions for PDs. It can automatically detect the power status of each port and show messages on its Web management interface. These features also provide users with a cost-effective way to manage the device via Internet whenever they are at work or at home.</p> <p> </p> <p><strong>PLANET CloudNMS – Cloud-Based Universal Network Management</strong></p> <p>PLANET’s <strong>CloudNMS</strong> تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة عن بُعد في الوقت الفعلي. صُممت منصة CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وهي تُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. </p> <p>مع <strong>CloudNMS</strong>, وبذلك، تستطيع الشركات إدارة عمليات نشر الشبكات المتنوعة بشكل أفضل. <strong>بكفاءة</strong>, <strong>بشكل آمن</strong>, <strong>وبذكاء</strong>—all from a single cloud-based platform.</p> <p> </p> <p style="text-align: center;"><img src="/storage/products/49907/CloudNMS-APP-5.png" alt="" width="700" height="496" /></p>
  • product_editor_4424_tab_content: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">UPOE-1600XG</h3> </td> <td style="padding:15px; border:1px solid #eee;">16-Port 10Gbps 802.3bt PoE++ Managed Injector Hub</td> </tr> </tbody> </table>
  • product_editor_4424_tab_title: معلومات الطلب
  • product_editor_4424_tab_enabled: نعم
  • ordering_info_tab: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">UPOE-1600XG</h3> </td> <td style="padding:15px; border:1px solid #eee;">16-Port 10Gbps 802.3bt PoE++ Managed Injector Hub</td> </tr> </tbody> </table>
  • rank_math_seo_score: 89
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images:
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • datasheet_0_date: 20260226
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: UPOE-1600XG
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/upoe-1600xg/C-UPOE-XG Series_L.pdf
  • rank_math_focus_keyword: UPOE-1600XG
  • hide_related_products_tab: 0
  • hide_downloads_tab: 0
  • astra-migrate-meta-layouts: تعيين

16-Port 10Gbps 802.3bt PoE++ Managed Injector Hub

» UPOE-1600XG

PLANET’s newly launched 10 جيجابت في الثانية 802.3bt PoE++ Managed Injector Hub -UPOE-1600XG offers a high-density, rack-mountable solution for rapid 10Gbps PoE++ deployment. It is designed to seamlessly upgrade existing network infrastructures to the IEEE 802.3bt standard without the need to replace current Ethernet Switch devices.

To ensure robust cybersecurity, the 10Gbps 802.3bt PoE++ Managed Injector Hub -UPOE-1600XG features enhanced management functions, including TLSv1.2 and TLSv1.3 protocols. 

Furthermore, through integration with PLANET’s NMSViewerPro/CloudNMS apps, all kinds of businesses can efficiently manage their entire network from a single, centralized platform. This 10Gbps 802.3bt PoE++ Managed Injector Hub -UPOE-1600XG also supports PLANET DDNS/Easy DDNS services for flexible remote access.

 

PLANET UPOE-1600XG

 

A Perfect Managed 10G PoE++ Injector Hub with Full Power Budget

ال UPOE-1600XG, a high-density, rack-mountable managed IEEE 802.3bt PoE++ injector hub, features PLANET تقنية PoE الذكية functions through web user interface for remote management. It provides 16 10/100/1000/2.5G/5G/10GBASE-T Ethernet ports featuring 802.3bt type-4 PoE++ injector with a total PoE budget of 600 watts. Each PoE port can deliver up to 95-watt power over Cat.5/5e/6/7 Ethernet UTP cables which allow data and power to transmit simultaneously to a remote 802.3bt/at powered device (PD). 

ال UPOE-1600XG enables centralization of the power supply and optimizes the installation and power management of remote network devices, and provides a quick, safe and effective Power over Ethernet network solution for small businesses and enterprises.

 

نموذج
PoE Ports
Per PoE Power Output
معيار PoE
Total PoE Budget
UPOE-1600XG
16
95 واط

IEEE 802.3bt PoE++

IEEE 802.3at PoE+

600 watts

 

حل طاقة 802.3bt PoE++ بقدرة 95 واط عبر كابل UTP رباعي الأزواج

As the UPOE-1600XG adopts the IEEE 802.bt PoE++ standard technology, it is capable to source up to 95 واط of power by using all the four pairs of standard Cat.5/5e/6/7 Ethernet cabling to deliver power and full-speed data to each remote PoE compliant powered device (PD). Its power capability is three times more than that of the conventional 802.3at PoE+ and it is an ideal solution for those high power consuming network PDs, such as:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • أجهزة الشبكة 
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

POE 171A 95 2 L

 

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand of various powered devices consuming stable PoE power, the UPOE-1600XG supports multi-PoE operation modes that include 95-watt 802.3bt type-4 PoE++ mode, and  4-pair legacy and force modes to solve the incompatibility of non-standard 4-pair PoE PDs in the field.

  • وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++
  • وضع إخراج الطاقة 802.3at PoE+ بقدرة 36 واط
  • 36W Mid-span 802.3at PoE+ Power Output Mode

 

وات PoE
وضع تشغيل PoE
وضع إخراج الطاقة
95 واط
802.3bt PoE++
(الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)
36 واط
تقنية PoE 802.3at في نهاية النطاق
(الدبابيس 1، 2، 3، 6)
36 واط
Mid-span 802.3at PoE
(Pins 4, 5, 7, 8)

 

UPOE Seriesv3 3

 

Quick and Easy 802.3bt/at PoE Network Deployment

ال UPOE-1600XG is installed between a regular Ethernet Switch and the PDs. There are totally 32 RJ45 STP ports on the front panel of the UPOE-1600XG, of which the 16 ports are on the lower stack functioned as “Data input” while the other 16 ports are on the upper stack functioned as “PoE (Data and Power) output“. Both power and data are transferred simultaneously over the UTP cables to PDs without affecting the existing network performance and functions.

With data and Power over Ethernet from one unit, the UPOE-1600XG can reduce power cable deployment and eliminate the need for dedicated electrical outlets on the wall, ceiling or any unreachable place.

 

 UPOE XG series 1

 

Built-in Unique PoE Functions for Powered Device Management

As it is the 10Gbps Managed PoE++ Injector Hub for surveillance, wireless and VoIP networks, the UPOE-1600XG features the following special PoE management functions:

  • جدول PoE
  • فحص حالة PD
  • إعادة تدوير الطاقة المجدولة
  • PoE usage monitoring

 

فحص حالة الجهاز الذكي

ال UPOE-1600XG can be configured to monitor connected PD status in real time via ping action. Once the PD stops working and responding, the UPOE-1600XG will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

 

Common PD Alive Check 

 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection on the Earth, the UPOE-1600XG can effectively control the power supply besides its capability of giving high watts power. The built-in “جدول PoE”تساعدك هذه الوظيفة على تمكين أو تعطيل تغذية الطاقة عبر تقنية PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة قوية لمساعدة الشركات الصغيرة والمتوسطة أو المؤسسات على توفير الطاقة والمال.

 

Common PoE Schedule for Energy Saving 

 

إعادة تشغيل الطاقة المجدولة

ال UPOE-1600XG can be scheduled to reboot at a specified time like every minute, every hour, every day to reduce the chance of PD device crash resulting from buffer overflow.

 

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the UPOE-1600XG enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

High Power Budget for PoE Extension

With up to 95-watt PoE output capability, the UPOE-1600XG can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away. By daisy-chaining multiple PLANET 802.3bt PoE++ Extenders, it offers the great flexibility of doubling, tripling or quadrupling the distance of PoE network.

 

Smart Fan Design for Silent Operation

ال UPOE-1600XG features a low noise design and an effective ventilation system. It supports the smart fan technology that automatically controls the speed of the built-in fan to reduce noise and maintain the temperature of the PoE injector hub for optimal power output capability, with low speed and high speed smart fan status display on web interface. ال UPOE-1600XG is able to operate reliably, stably and quietly in any environment without affecting its performance.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The cybersecurity feature included to protect the UPOE-1600XG management in a mission-critical network virtually needs no effort and cost to install. Both TLSv1.2 and TLSv1.3 protocols are utilized to provide strong protection against advanced threats. The network administrator can now construct highly-secure corporate networks with considerably less time and effort than before.

 

UPOE XG series 2 

 

User-friendly Web Management Interface

To efficiently manage the PDs, the UPOE-1600XG provides simple Web management interface in which administrators can control the system and PoE functions for PDs. It can automatically detect the power status of each port and show messages on its Web management interface. These features also provide users with a cost-effective way to manage the device via Internet whenever they are at work or at home.

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة عن بُعد في الوقت الفعلي. صُممت منصة CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وهي تُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. 

مع CloudNMS, وبذلك، تستطيع الشركات إدارة عمليات نشر الشبكات المتنوعة بشكل أفضل. بكفاءة, بشكل آمن, وبذكاء—كل ذلك من خلال منصة واحدة قائمة على الحوسبة السحابية.

 

CloudNMS APP 5

Gigabit PoE++ Network Deployment

ال UPOE-1600XG provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 16 10/100/1000/2.5G/5G/10GBASE-T Gigabit Ethernet ports, the UPOE-1600XG supports full 54V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD).

To control the power system of your networking devices, the UPOE-1600XG can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The UPOE-1600XG can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the UPOE-1600XG can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away.

 

واجهة المستخدم

  • 32-port RJ45
    • 16-port 10/100/1000/2.5G/5G/10GBASE-T “Data input”
    • 16-port 10/100/1000/2.5G/5G/10GBASE-T “Data + Power output”
  • One 10/100/1000BASE-T management port

 

802.3bt Power over Ethernet

  • Complies with IEEE 802.3bt Power over Ethernet Plus Plus
  • Backward compatible with IEEE 802.3at Power over Ethernet Plus
  • Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered
  • 16 PoE ports with built-in 802.3bt type-4 PoE 95W injector function
  • All PoE ports support 802.3at end-span/mid-span PoE 36W injector function
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر

 

إدارة نقاط الطاقة عبر الإيثرنت

  • التحكم في وضع إدارة PoE 
  • PoE Consumption and allocation mode option
  • تفعيل/تعطيل وظيفة PoE لكل منفذ
  • Per port PoE Inline mode option (802.3bt(Factory default)/End-span/Mid-span)
  • Per port PD type option (Standard(Factory default)/Legacy/Force)
  • أولوية تزويد منفذ PoE بالطاقة
  • تصنيف مرض باركنسون
  • جدول PoE
  • فحص حالة PD

 

حماية

  • SPI Firewall Protection
  • Authentication Method Configuration
  • تصفية عناوين MAC
  • Access Management for HTTP/HTTPS/SNMP
  • System CA Certificate for HTTPS

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • Web interface for remote management
  • LLDP Link Layer Discovery Protocol (LLDP) 
  • بلانيت دي دي إن إس وإيزي دي دي إن إس
  • Supports Network Time Protocol (NTP)
  • صيانة النظام
    • تحميل البرامج الثابتة عبر بروتوكول HTTP
    • تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
    • Reboot button for system reboot
    • Reset button for system reset to factory default
  • أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة
  • PLANET NMS system and CloudNMS for deployment management
  • Remote RADIUS Server authentication
  • SNMP v1, v2c and v3 for system status monitoring
  • SNMP trap for alarm notification of events
  • System event log/remote syslog
  • Scheduled System Power Rebooting
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • Trace Route

 

الأجهزة

  • قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U
  • زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام
  • مؤشرات LED لحالة جاهزية PoE ونشاط PoE
  • LED indicators for power alert and fan alert
  • الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الأجهزة
واجهة المستخدمManagement Port: 1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX
“Data” Input Ports: 16 x RJ45
“Data + Power” Output Ports: 16 x RJ45
معدل نقل البيانات10/100/1000/2.5G/5G/10GBASE-T
متطلبات الطاقة100-240V AC, 50/60 Hz, 12A
استهلاك الطاقةMax. 13.8 watts / 47 BTU (Power on without any connection)
Max. 677 watts / 2309BTU (Full Loading)
VentilationSmart Fan x 3
الأبعاد (العرض × العمق × الارتفاع)440 x 301 x 44mm
وزن4.4kg
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
قادSystem: SYS PWR x 1 (أخضر)
PoE Alarm x 1 (أحمر)
Fan Alarm x 2 (أحمر)
Management port x 1: LNK/ACT (أخضر)
Per PoE Port: 802.3bt PoE-in-use x 1 (أخضر)
802.3at/af PoE-in-use x1 (العنبر)
كابل الشبكة10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)
100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)
1G/2.5GBASE-T: 4-pair UTP Cat 5e/Cat 6/Cat 6A/Cat 7 up to 100m (328ft)
5GBASE-T: 4-pair UTP Cat 6/Cat 6A/Cat 7 up to 100m (328ft)
10GBASE-T: 4-pair UTP Cat 6A/Cat 7 up to 100m (328ft)
EIA/TIA- 568 100-أوم STP (100 متر)
الطاقة عبر الإيثرنت
معيار PoE802.3bt PoE++ PSE
Backward compatible with IEEE 802.3at PoE PSE
PoE Power Supply Mode802.3bt
نهاية الامتداد
منتصف المدى
مخرج طاقة PoEPer port 54V DC
 802.3bt mode: maximum 95 watts
 End-span mode: maximum 36 watts
 Mid-span mode: maximum 36 watts
تخصيص دبابيس الطاقة802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
End-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
PoE PD Typeمعيار
Legacy
Force
ميزانية طاقة PoE600 watts
عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط6
عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط10
عدد أجهزة 802.3at PD16
إدارة نقاط الطاقة عبر الإيثرنتPower limit by consumption and classification
PoE function enable/disable
تفعيل/تعطيل وظيفة PoE لكل منفذ
Per port PoE power schedule
Power feeding priority
فحص حالة PD
تصنيف مرض باركنسون
Current per port usage and status
Total power consumption
حماية
جدار الحمايةSPI Firewall Protection
المصادقةAuthentication Method Configuration
Filteringتصفية عناوين MAC
Access ManagementHTTP/HTTPS/SNMP
CertificatesSystem CA Certificate for HTTPS
الوظائف الإدارية
Management InterfaceHTTP/HTTPs Web user interface
Secure Management InterfaceTLSv1.2, TLSv1.3
Management Featureإدارة المكدس المزدوج لـ IPv4 و IPv6
Web interface for remote management
LLDP Link Layer Discovery Protocol (LLDP)
بلانيت دي دي إن إس وإيزي دي دي إن إس
Supports Network Time Protocol (NTP)
صيانة النظام
 Firmware upload via HTTP
 Configuration upload/download via HTTP
 Reboot button for system reboot
 Reset button for system reset to factory default
أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة
PLANET NMS system and CloudNMS for deployment management
Remote RADIUS Server authentication
Scheduled System Power Rebooting
تشخيص الشبكة
 ICMPv6/ICMPv4 Remote Ping
 Trace Route
إدارة بروتوكول إدارة الشبكة البسيط (SNMP)SNMP v1, v2c and v3 for system status monitoring
SNMP trap for alarm notification of events
إدارة الفعالياتLocal system event log
سجل النظام عن بعد
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرإيثرنت IEEE 802.3 10BASE-T
إيثرنت سريع IEEE 802.3u 100BASE-TX
إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab
IEEE 802.3bz Gigabit 2.5G, 5GBASE-T Ethernet
إيثرنت جيجابت 10GBASE-T وفقًا لمعيار IEEE 802.3an
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
RFC 768: UDP
RFC 791: IP
RFC 2068 HTTP
RFC 1157: SNMP v1
RFC 1902: SNMP v2c
RFC 2273: SNMPv3
RFC 5424: Syslog
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2026/26/021.0

UPOE-1600XG

Download Icon
تاريخإصداروصفتحميل
2026/26/021.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2026/02/041.0

الإصدار الأولي.

Download Icon

معلومات الطلب

UPOE-1600XG

16-Port 10Gbps 802.3bt PoE++ Managed Injector Hub

معلومات الطلب

UPOE-1600XG

16-Port 10Gbps 802.3bt PoE++ Managed Injector Hub
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!