بيانات المنتج

  • رمز المنتج: XGS-5240-24X2QR
  • product_editor_4418_tab_content: <strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong> من خلال تحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز XGS-5240-24X2QR ما يصل إلى <strong>640 جيجابت في الثانية</strong> تتميز سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم (ألياف أحادية النمط). كما يتميز جهاز XGS-5240-24X2QR بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>بروتوكول الشجرة الممتدة المتعددة (802.1s MSTP)</strong> يُدمج جهاز XGS-5240-24X2QR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ<strong> البيانات الضخمة</strong> مزرعة الخوادم. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-5240-24X2QR-1.png" alt="" width="700" height="368" /> <strong>خدمة الثلاثية لحلول شبكة العمود الفقري</strong> في مجال الاتصالات، تُعدّ خدمة &quot;اللعب الثلاثي&quot; مصطلحًا تسويقيًا يُشير إلى توفير خدمات تتطلب نطاقًا تردديًا عاليًا، مثل الإنترنت عريض النطاق والتلفزيون والهاتف، عبر اتصال واحد عريض النطاق. يوفر جهاز XGS-5240-24X2QR ما يصل إلى<strong> 640 جيجابت في الثانية</strong> يوفر هذا الجهاز نطاقًا تردديًا لتبادل حزم البيانات والصوت والفيديو عبر كابلات الألياف الضوئية. وهو مفتاح تجميع مناسب لمزودي خدمات الإنترنت وشركات الاتصالات التي تبني بنية تحتية لشبكة العمود الفقري ذات حركة مرور عالية.   <strong>توجيه VLAN من الطبقة 3 وتطبيق وصلة صاعدة بسرعة 40 جيجابت</strong> بفضل خاصية التوجيه الثابت المدمجة في الطبقة الثالثة، يضمن جهاز XGS-5240-24X2QR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. يُعدّ XGS-5240-24X2QR الحل الأمثل للمؤسسات، حيث يوفر أمانًا وتحكمًا أفضل، بالإضافة إلى ترشيد استهلاك النطاق الترددي، وسرعة تحميل عالية. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-5240-24X2QR-3.png" alt="" width="700" height="666" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>منفذ فعلي</strong></span> <ul type="disc"> <li><strong>24 منفذ SFP+ من نوع 10GBASE-SR/LR</strong>, متوافق مع 1000BASE-SX/LX/BX SFP</li> <li>فتحتان QSFP+ تدعم كل منهما وضع 40G الأصلي وأربعة أوضاع إيثرنت 10 جيجابت.</li> <li>1 منفذ إدارة داخلي RJ45 من نوع 10/100/1000BASE-T</li> <li>منفذ USB 2.0 واحد للتهيئة وتخزين البرامج الثابتة</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul>   <span style="color: #5070ab;"><strong>ميزات التكديس</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li><strong>تكديس الأجهزة</strong></li> </ul> </li> </ul> - دمج عدة محولات XGS-5240-24X2QR افتراضياً في جهاز منطقي واحد <ul type="disc">- يتصل بأعضاء المجموعة عبر واجهات 10G SFP+ المخصصة أو واجهات 40G QSFP+</ul> <ul type="disc">- إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 4 محولات مكدسة معًا</ul> <ul type="disc">- يدعم تصميم التراص وضع الحلقة الاحتياطية</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li><strong>تكديس عناوين IP</strong></li> </ul> </li> </ul> - يتصل بأعضاء المجموعة عبر واجهات SFP+ و QSFP+ <ul type="disc">- إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة مكدسة معًا</ul>   <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span> <ul type="disc"> <li>يدعم بروتوكول توجيه IP</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li>يدعم إعادة توزيع المسارات</li> </ul>   <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات</li> </ul> </li> </ul> - التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل <ul type="disc">- التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN</li> </ul> </li> </ul> - شبكة VLAN المستندة إلى علامات IEEE 802.1Q <ul type="disc">- بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</ul> <ul type="disc">- ما يصل إلى 256 مجموعة من شبكات VLAN، من أصل 4041 معرف VLAN</ul> <ul type="disc">- يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</ul> <ul type="disc">- دعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</ul> <ul type="disc">- بروتوكول GVRP لشبكة VLAN الإدارية</ul> <ul type="disc">- شبكة VLAN قائمة على البروتوكول</ul> <ul type="disc">- شبكة VLAN المستندة إلى عنوان MAC</ul> <ul type="disc">- شبكة فرعية IP VLAN</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم تجميع الروابط</li> </ul> </li> </ul> - بحد أقصى 12 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية <ul type="disc">- بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</ul> <ul type="disc">- قناة إيثرنت سيسكو (جذع ثابت)</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم بروتوكول الشجرة الممتدة</li> </ul> </li> </ul> - STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي) <ul type="disc">- RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</ul> <ul type="disc">- MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</ul> <ul type="disc">- يدعم بروتوكول BPDU وحماية الجذر</ul> <ul type="disc"> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> </ul>   <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور</li> </ul> </li> </ul> - IEEE 802.1p CoS/ToS <ul type="disc">- DSCP IPv4/IPv6</ul> <ul type="disc">- WRR القائم على الميناء</ul> <ul type="disc"> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul>   <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul type="disc"> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم التجسس على بروتوكول IPv6 MLD الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul>   <span style="color: #5070ab;"><strong>حماية</strong></span> <ul type="disc"> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul>   <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول</li> </ul> </li> </ul> - واجهة سطر الأوامر (Console/Telnet) <ul type="disc">إدارة تبديل الويب</ul> <ul type="disc">- إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</ul> <ul type="disc">- الوصول الآمن عبر SSH/SSL</ul> <ul type="disc"> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>OAM EFM; OAM CFM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيار DHCP 82</li> <li>عميل DHCP لبروتوكول IPv4/IPv6</li> <li>ترحيل DHCP لبروتوكول IPv4/IPv6</li> <li>مراقبة بروتوكول DHCP لـ IPv4/IPv6</li> <li>خادم DHCP IPv4/IPv6</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> </ul>   <span style="color: #5070ab;"><strong>نظام طاقة احتياطي</strong></span> <ul type="disc"> <li>مصدر طاقة مزدوج احتياطي 100-240 فولت تيار متردد / 36-72 فولت تيار مستمر</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">فتحات SFP+</td> <td>24 منفذ SFP+ من نوع 10GBASE-SR/LR متوافقة مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX</td> </tr> <tr> <td class="align-middle">فتحات QSFP+</td> <td>اثنان، يدعم كل منهما إيثرنت بسرعة 40 جيجابت أصليًا وأربعة أوضاع إيثرنت 10GBASE-SR/LR</td> </tr> <tr> <td class="align-middle">الإدارة</td> <td>منفذ واحد من نوع 10/100/1000BASE-T RJ45</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى DB9 (9600، 8، N، 1)</td> </tr> <tr> <td class="align-middle">USB</td> <td>منفذ USB 2.0 واحد</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">سعة التبديل</td> <td>640 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>476 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> <tr> <td class="align-middle">مؤشر LED</td> <td>النظام: PWR/DC/MGMT/SYS (<span style="color: green;"><b>أخضر</b></span>المنافذ: منفذ SFP+ بسرعة 1/10 جيجابت/ثانية: LNK/ACT<span style="color: orange;"><b>البرتقالي</b></span>/<span style="color: green;"><b>أخضر</b></span>) فتحة QSFP+ بسرعة 40 جيجابت/ثانية: LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 × 318 × 44.6 مم، ارتفاع 1U</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4.3 كجم</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>75 واط / 210 وحدة حرارية بريطانية (كحد أقصى)</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100-240 فولت، 50/60 هرتز، تيار مستمر 36-72 فولت</td> </tr> <tr> <td class="align-middle">معجب</td> <td>3</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول التوجيه</td> <td>التوجيه الثابت لبروتوكول IPv4، التوجيه الثابت لبروتوكول IPv6</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>64 مدخلاً</td> </tr> <tr> <td class="align-middle">DHCP</td> <td>عميل DHCP، خادم DHCP، المسار الافتراضي، مرحل DHCP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، اختيار وضع الإرسال والاستقبال المتزامن الكامل بسرعة 1 و10 جيجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، كشف ارتداد الإشارة في المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q، تدعم حتى 4000 مدخل VLAN، وتكديس VLAN (Q-in-Q) وفقًا لمعيار 802.1ad، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC، وشبكة VLAN فرعية IP.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 12 مجموعة وصلات، كل مجموعة منها تحتوي على 8 منافذ.</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية طوابير أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: - معيار IEEE 802.1p لفئة الخدمة/نوع الخدمة - معيار IPv4/IPv6 لـ DSCP - التوزيع الدوري الموزون القائم على المنفذ</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>دعم وضع استعلام IGMP لبروتوكول IPv4 الإصدار 1/v2/v3، ودعم وضع استعلام IGMP لبروتوكول IPv6 الإصدار 1/v2، ودعم سجل VLAN للبث المتعدد (MVR).</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 4000 إدخال (3000 إدخال؛ 1000 إخراج).</td> </tr> <tr> <td class="align-middle">حماية</td> <td>يدعم عزل المنافذ، وربط عناوين IP وMAC والمنافذ، وتحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى الطبقات 2 و3 و4، والحماية من هجمات حجب الخدمة (DoS) وهجمات TCP، وقمع حزم البث والإرسال المتعدد والإرسال الأحادي غير المعروف، ومراقبة بروتوكول DHCP، وخيار DHCP 82، والتحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم.</td> </tr> <tr> <td class="align-middle">المصادقة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، ومصادقة AAA: TACACS+ وIPv4/IPv6 عبر RADIUS</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الإدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم، Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSH، SSL، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة</td> <td>يدعم بروتوكولي IPv4 و IPv6. يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكولي IPv4/IPv6. يدعم بروتوكول SNMP. يدعم MIB و TRAP. يدعم بروتوكول TFTP لبروتوكولي IPv4/IPv6. يدعم بروتوكول NTP لبروتوكولي IPv4/IPv6. يدعم مجموعات RMON 1 و 2 و 3 و 9. يدعم مصادقة RADIUS لبروتوكولي IPv4/IPv6. يدعم اسم مستخدم وكلمة مرور Telnet لبروتوكولي IPv4/IPv6. يدعم SSH لبروتوكولي IPv4/IPv6. يوفر التكوين المناسب للمستخدمين لاستخدام إدارة واجهة سطر الأوامر لخادم RADIUS. يدعم واجهة سطر الأوامر (CLI) ووحدة التحكم و Telnet. يدعم SNMPv1 و v2c و v3. يدعم وظيفة إدارة شبكة أمان IP: لمنع الوصول غير المصرح به إلى المناطق غير المقيدة. يدعم خادم syslog لبروتوكولي IPv4 و IPv6. يدعم TACACS+.</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMPv2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 if MIB، RFC 2452 TCP6 MIB، RFC 2454 UDP6 MIB، RFC 2465 IPv6 MIB، RFC 2466 ICMP6 MIB، RFC 2573 إشعار SNMPv3، RFC 2574 SNMPv3 VACM، RFC 2674 ملحقات MIB الجسر</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP RFC 768، UDP RFC 793، TFTP RFC 791، IP RFC 792، ICMP RFC 2068، HTTP RFC 1112، IGMP v1 RFC 2236، IGMP v2 RFC 3376 IGMP الإصدار 3 RFC 2710 MLD الإصدار 1 FRC 3810 MLD الإصدار 2</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 10 إلى 85% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 80 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 731
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:7:{i:0;s:5:"14310";i:1;s:5:"14309";i:2;s:5:"14308";i:3;s:5:"14307";i:4;s:5:"14306";i:5;s:5:"14305";i:6;s:5:"14304";}
  • datasheet_0_date: 20190719
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: XGS-5240-24X2QR
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-5240-24X2QR/C-XGS-5240-24X2QR_s.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240912
  • quick_guide_0_version: 2.0
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 2.0.] تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-5240-24X2QR/EMQ-XGS-5240-24X2QR_v2.0.pdf
  • quick_guide_1_date: 20190717
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/XGS-5240-24X2QR/EMQ-XGS-5240-24X2QR_v1.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20190614
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-5240-24X2QR/EM-XGS-5240%20Series%20Configuration%20Guide_v1.0.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20241120
  • ec_declaration_0_version: 2.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-5240-24X2QR/XGS-5240-24X2QRv2.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • جدول الملحقات: <table class="common_table"><thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">XGS-5240-24X2QR</h3> </td> <td>مفتاح مُدار قابل للتكديس من الطبقة الثانية+، مزود بـ 24 منفذًا بسرعة 10 جيجابت/ثانية SFP+ ومنفذين بسرعة 40 جيجابت/ثانية QSFP+</td> </tr> </tbody> </table>  
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong> من خلال تحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز XGS-5240-24X2QR ما يصل إلى <strong>640 جيجابت في الثانية</strong> تتميز سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم (ألياف أحادية النمط). كما يتميز جهاز XGS-5240-24X2QR بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>بروتوكول الشجرة الممتدة المتعددة (802.1s MSTP)</strong> يُدمج جهاز XGS-5240-24X2QR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ<strong> البيانات الضخمة</strong> مزرعة الخوادم. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-5240-24X2QR-1.png" alt="" width="700" height="368" /> <strong>خدمة الثلاثية لحلول شبكة العمود الفقري</strong> في مجال الاتصالات، تُعدّ خدمة &quot;اللعب الثلاثي&quot; مصطلحًا تسويقيًا يُشير إلى توفير خدمات تتطلب نطاقًا تردديًا عاليًا، مثل الإنترنت عريض النطاق والتلفزيون والهاتف، عبر اتصال واحد عريض النطاق. يوفر جهاز XGS-5240-24X2QR ما يصل إلى<strong> 640 جيجابت في الثانية</strong> يوفر هذا الجهاز نطاقًا تردديًا لتبادل حزم البيانات والصوت والفيديو عبر كابلات الألياف الضوئية. وهو مفتاح تجميع مناسب لمزودي خدمات الإنترنت وشركات الاتصالات التي تبني بنية تحتية لشبكة العمود الفقري ذات حركة مرور عالية.   <strong>توجيه VLAN من الطبقة 3 وتطبيق وصلة صاعدة بسرعة 40 جيجابت</strong> بفضل خاصية التوجيه الثابت المدمجة في الطبقة الثالثة، يضمن جهاز XGS-5240-24X2QR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. يُعدّ XGS-5240-24X2QR الحل الأمثل للمؤسسات، حيث يوفر أمانًا وتحكمًا أفضل، بالإضافة إلى ترشيد استهلاك النطاق الترددي، وسرعة تحميل عالية. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-5240-24X2QR-3.png" alt="" width="700" height="666" />
  • key_features_tab: <span style="color: #5070ab;"><strong>منفذ فعلي</strong></span> <ul type="disc"> <li><strong>24 منفذ SFP+ من نوع 10GBASE-SR/LR</strong>, متوافق مع 1000BASE-SX/LX/BX SFP</li> <li>فتحتان QSFP+ تدعم كل منهما وضع 40G الأصلي وأربعة أوضاع إيثرنت 10 جيجابت.</li> <li>1 منفذ إدارة داخلي RJ45 من نوع 10/100/1000BASE-T</li> <li>منفذ USB 2.0 واحد للتهيئة وتخزين البرامج الثابتة</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul>   <span style="color: #5070ab;"><strong>ميزات التكديس</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li><strong>تكديس الأجهزة</strong></li> </ul> </li> </ul> - دمج عدة محولات XGS-5240-24X2QR افتراضياً في جهاز منطقي واحد <ul type="disc">- يتصل بأعضاء المجموعة عبر واجهات 10G SFP+ المخصصة أو واجهات 40G QSFP+</ul> <ul type="disc">- إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 4 محولات مكدسة معًا</ul> <ul type="disc">- يدعم تصميم التراص وضع الحلقة الاحتياطية</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li><strong>تكديس عناوين IP</strong></li> </ul> </li> </ul> - يتصل بأعضاء المجموعة عبر واجهات SFP+ و QSFP+ <ul type="disc">- إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة مكدسة معًا</ul>   <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span> <ul type="disc"> <li>يدعم بروتوكول توجيه IP</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li>يدعم إعادة توزيع المسارات</li> </ul>   <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات</li> </ul> </li> </ul> - التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل <ul type="disc">- التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN</li> </ul> </li> </ul> - شبكة VLAN المستندة إلى علامات IEEE 802.1Q <ul type="disc">- بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</ul> <ul type="disc">- ما يصل إلى 256 مجموعة من شبكات VLAN، من أصل 4041 معرف VLAN</ul> <ul type="disc">- يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</ul> <ul type="disc">- دعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</ul> <ul type="disc">- بروتوكول GVRP لشبكة VLAN الإدارية</ul> <ul type="disc">- شبكة VLAN قائمة على البروتوكول</ul> <ul type="disc">- شبكة VLAN المستندة إلى عنوان MAC</ul> <ul type="disc">- شبكة فرعية IP VLAN</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم تجميع الروابط</li> </ul> </li> </ul> - بحد أقصى 12 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية <ul type="disc">- بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</ul> <ul type="disc">- قناة إيثرنت سيسكو (جذع ثابت)</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم بروتوكول الشجرة الممتدة</li> </ul> </li> </ul> - STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي) <ul type="disc">- RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</ul> <ul type="disc">- MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</ul> <ul type="disc">- يدعم بروتوكول BPDU وحماية الجذر</ul> <ul type="disc"> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> </ul>   <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور</li> </ul> </li> </ul> - IEEE 802.1p CoS/ToS <ul type="disc">- DSCP IPv4/IPv6</ul> <ul type="disc">- WRR القائم على الميناء</ul> <ul type="disc"> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul>   <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul type="disc"> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم التجسس على بروتوكول IPv6 MLD الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul>   <span style="color: #5070ab;"><strong>حماية</strong></span> <ul type="disc"> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul>   <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول</li> </ul> </li> </ul> - واجهة سطر الأوامر (Console/Telnet) <ul type="disc">إدارة تبديل الويب</ul> <ul type="disc">- إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</ul> <ul type="disc">- الوصول الآمن عبر SSH/SSL</ul> <ul type="disc"> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>OAM EFM; OAM CFM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيار DHCP 82</li> <li>عميل DHCP لبروتوكول IPv4/IPv6</li> <li>ترحيل DHCP لبروتوكول IPv4/IPv6</li> <li>مراقبة بروتوكول DHCP لـ IPv4/IPv6</li> <li>خادم DHCP IPv4/IPv6</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> </ul>   <span style="color: #5070ab;"><strong>نظام طاقة احتياطي</strong></span> <ul type="disc"> <li>مصدر طاقة مزدوج احتياطي 100-240 فولت تيار متردد / 36-72 فولت تيار مستمر</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul>
  • علامة تبويب المواصفات:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">فتحات SFP+</td> <td>24 منفذ SFP+ من نوع 10GBASE-SR/LR متوافقة مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX</td> </tr> <tr> <td class="align-middle">فتحات QSFP+</td> <td>اثنان، يدعم كل منهما إيثرنت بسرعة 40 جيجابت أصليًا وأربعة أوضاع إيثرنت 10GBASE-SR/LR</td> </tr> <tr> <td class="align-middle">الإدارة</td> <td>منفذ واحد من نوع 10/100/1000BASE-T RJ45</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى DB9 (9600، 8، N، 1)</td> </tr> <tr> <td class="align-middle">USB</td> <td>منفذ USB 2.0 واحد</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">سعة التبديل</td> <td>640 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>476 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> <tr> <td class="align-middle">مؤشر LED</td> <td>النظام: PWR/DC/MGMT/SYS (<span style="color: green;"><b>أخضر</b></span>المنافذ: منفذ SFP+ بسرعة 1/10 جيجابت/ثانية: LNK/ACT<span style="color: orange;"><b>البرتقالي</b></span>/<span style="color: green;"><b>أخضر</b></span>) فتحة QSFP+ بسرعة 40 جيجابت/ثانية: LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 × 318 × 44.6 مم، ارتفاع 1U</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4.3 كجم</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>75 واط / 210 وحدة حرارية بريطانية (كحد أقصى)</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100-240 فولت، 50/60 هرتز، تيار مستمر 36-72 فولت</td> </tr> <tr> <td class="align-middle">معجب</td> <td>3</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول التوجيه</td> <td>التوجيه الثابت لبروتوكول IPv4، التوجيه الثابت لبروتوكول IPv6</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>64 مدخلاً</td> </tr> <tr> <td class="align-middle">DHCP</td> <td>عميل DHCP، خادم DHCP، المسار الافتراضي، مرحل DHCP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، اختيار وضع الإرسال والاستقبال المتزامن الكامل بسرعة 1 و10 جيجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، كشف ارتداد الإشارة في المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q، تدعم حتى 4000 مدخل VLAN، وتكديس VLAN (Q-in-Q) وفقًا لمعيار 802.1ad، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC، وشبكة VLAN فرعية IP.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 12 مجموعة وصلات، كل مجموعة منها تحتوي على 8 منافذ.</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية طوابير أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: - معيار IEEE 802.1p لفئة الخدمة/نوع الخدمة - معيار IPv4/IPv6 لـ DSCP - التوزيع الدوري الموزون القائم على المنفذ</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>دعم وضع استعلام IGMP لبروتوكول IPv4 الإصدار 1/v2/v3، ودعم وضع استعلام IGMP لبروتوكول IPv6 الإصدار 1/v2، ودعم سجل VLAN للبث المتعدد (MVR).</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 4000 إدخال (3000 إدخال؛ 1000 إخراج).</td> </tr> <tr> <td class="align-middle">حماية</td> <td>يدعم عزل المنافذ، وربط عناوين IP وMAC والمنافذ، وتحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى الطبقات 2 و3 و4، والحماية من هجمات حجب الخدمة (DoS) وهجمات TCP، وقمع حزم البث والإرسال المتعدد والإرسال الأحادي غير المعروف، ومراقبة بروتوكول DHCP، وخيار DHCP 82، والتحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم.</td> </tr> <tr> <td class="align-middle">المصادقة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، ومصادقة AAA: TACACS+ وIPv4/IPv6 عبر RADIUS</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الإدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم، Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSH، SSL، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة</td> <td>يدعم بروتوكولي IPv4 و IPv6. يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكولي IPv4/IPv6. يدعم بروتوكول SNMP. يدعم MIB و TRAP. يدعم بروتوكول TFTP لبروتوكولي IPv4/IPv6. يدعم بروتوكول NTP لبروتوكولي IPv4/IPv6. يدعم مجموعات RMON 1 و 2 و 3 و 9. يدعم مصادقة RADIUS لبروتوكولي IPv4/IPv6. يدعم اسم مستخدم وكلمة مرور Telnet لبروتوكولي IPv4/IPv6. يدعم SSH لبروتوكولي IPv4/IPv6. يوفر التكوين المناسب للمستخدمين لاستخدام إدارة واجهة سطر الأوامر لخادم RADIUS. يدعم واجهة سطر الأوامر (CLI) ووحدة التحكم و Telnet. يدعم SNMPv1 و v2c و v3. يدعم وظيفة إدارة شبكة أمان IP: لمنع الوصول غير المصرح به إلى المناطق غير المقيدة. يدعم خادم syslog لبروتوكولي IPv4 و IPv6. يدعم TACACS+.</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMPv2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 if MIB، RFC 2452 TCP6 MIB، RFC 2454 UDP6 MIB، RFC 2465 IPv6 MIB، RFC 2466 ICMP6 MIB، RFC 2573 إشعار SNMPv3، RFC 2574 SNMPv3 VACM، RFC 2674 ملحقات MIB الجسر</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP RFC 768، UDP RFC 793، TFTP RFC 791، IP RFC 792، ICMP RFC 2068، HTTP RFC 1112، IGMP v1 RFC 2236، IGMP v2 RFC 3376 IGMP الإصدار 3 RFC 2710 MLD الإصدار 1 FRC 3810 MLD الإصدار 2</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 10 إلى 85% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 80 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: XGS-5240-24X2QR

مفتاح مُدار قابل للتكديس من الطبقة الثانية+، مزود بـ 24 منفذًا بسرعة 10 جيجابت/ثانية SFP+ ومنفذين بسرعة 40 جيجابت/ثانية QSFP+

» XGS-5240-24X2QR

حل قوي ومتكامل بسرعة 40 جيجابت في الثانية للشبكات عالية السعة

يُعدّ جهاز PLANET XGS-5240-24X2QR محوّلاً مُداراً عالي الأداء من الطبقة الثانية+، قابلاً للتكديس، ويلبي متطلبات الجيل القادم من شبكات المترو ومراكز البيانات والحرم الجامعي والمؤسسات. وهو يدعم توجيه ثابت من الطبقة الثالثة لبروتوكول IPv4/IPv6 تتميز بقدرة عالية ومحرك تبديل من المستوى الثاني/الرابع وفير، وتوفر كثافة عالية 24 منفذ SFP+ بسرعة 10 جيجابت و 2 40G QSFP+ واجهات ألياف ضوئية مُقدمة في علبة متينة بحجم 1U. يمكن تكديس ما يصل إلى 4 محولات بإجمالي 96 فتحة SFP+ بسرعة 10 جيجابت، مما يجعل إدارة شبكة عالية السعة وتطبيقات متعددة الأغراض أسهل وأكثر مرونة.

edm XGS 5240 24X2QR

سعة تحويل إجمالية تبلغ 640 جيجابت في الثانية

يوفر جهاز XGS-5240-24X2QR أربعة وعشرين منفذًا من نوع SFP+ بسرعة 10 جيجابت في الثانية ومنفذين من نوع QSFP+ بسرعة 40 جيجابت في الثانية. يدعم كل منفذ من منافذ SFP+ سرعة فائقة, 10GBASE-SR/LR أو 1000BASE-SX/LX وتدعم كل فتحة من فتحات QSFP+ بشكل أصلي 40GBASE-SR/LR و أربعة 10GBASE-SR/LR أوضاع الإيثرنت.

XGS 5240 24X2QR Front Introducton1

يستطيع المسؤول اختيار أجهزة الإرسال والاستقبال المناسبة بمرونة وفقًا لمسافة الإرسال أو سرعة الإرسال المطلوبة، مما يؤدي إلى تمديد 1 غ/10 غ/40 غ الشبكات بكفاءة. بالإضافة إلى ذلك، مع 640 جيجابت في الثانية بفضل سعة التبديل، يمكن لجهاز XGS-5240-24X2QR التعامل مع كميات هائلة من البيانات في بنية آمنة تربط بالعمود الفقري أو الخوادم عالية السعة حيث يتم استخدام تطبيقات الصوت والفيديو والبث المتعدد.

XGS 5240 24X2QR 2إدارة مركزية لتجميع عناوين IP

يُعد جهاز XGS-5240-24X2QR بمثابة مفتاح طبقة التوزيع أو التجميع للشبكات الكبيرة، وهو يدعم وظيفة تكديس بروتوكول الإنترنت التي تساعد مديري الشبكات على تكوين ما يصل إلى 24 مفتاحًا في نفس السلسلة عبر عنوان IP واحد بدلاً من توصيل كل وحدة وإعدادها على حدة. تجمع تقنية تكديس عناوين IP محولات XGS-5240-24X2QR معًا لتمكين الإدارة المركزية من خلال وحدة واحدة، بغض النظر عن الموقع الفعلي أو نوع المحول، طالما أنها متصلة بنفس الشبكة المحلية.

XGS 5240 24X2QR 4

تكديس الأجهزة عالي الموثوقية

استخدام منفذي QSFP+ أو SFP+ محددين من قبل المستخدم للاتصال بما يصل إلى 4 تتيح مجموعة مفاتيح XGS-5240-24X2QR، التي تُكوّن بنية منطقية افتراضية، للمؤسسات ومزودي الخدمات وشركات الاتصالات تحكمًا مرنًا في كثافة المنافذ ووصلات الإرسال وأداء مجموعة المفاتيح. ويضمن نظام التكرار في مجموعة XGS-5240-24X2QR الحفاظ على سلامة البيانات حتى في حال تعطل أحد المفاتيح. كما يُمكن استبدال المفاتيح أثناء التشغيل دون انقطاع الشبكة، مما يُسهّل بشكل كبير ترقية الشبكة المحلية لتلبية متطلبات النطاق الترددي المتزايدة.

XGS 5240 24X2QR 5طاقة احتياطية للتيار المتردد والتيار المستمر لضمان التشغيل المستمر

تم تجهيز جهاز XGS-5240-24X2QR بواحد 100~240 فولت تيار متردد وحدة تزويد الطاقة ووحدة إضافية 36-72 فولت تيار مستمر وحدة تزويد طاقة احتياطية. كما يُوفر نظام طاقة احتياطي لتعزيز الموثوقية، يعمل إما بتيار متردد أو تيار مستمر. صُمم نظام الطاقة الاحتياطي خصيصًا لتلبية متطلبات المنشآت عالية التقنية التي تتطلب أعلى مستويات ثبات الطاقة.

XGS 5240 24X2QR Rear Panel Introducton

توجيه شبكات VLAN عبر IPv4 و IPv6 لإدارة آمنة ومرنة

لمساعدة العملاء على البقاء على اطلاع دائم بأعمالهم، لا يوفر جهاز XGS-5240-24X2QR أداء نقل فائق السرعة فحسب، بل يوفر أيضًا ميزة توجيه VLAN IPv4/IPv6 التي تسمح بالتنقل بين مجموعات VLAN وعناوين IP المختلفة لغرض الحصول على إدارة آمنة ومرنة للغاية.

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز XGS-5240-24X2QR لأداء وظائف إدارة المحول الأساسية، مثل تجميع المنافذ الديناميكي، وبروتوكول الشجرة الممتدة المتعددة (MSTP)، والتحكم في عرض النطاق الترددي لجودة الخدمة (QoS) من الطبقتين الثانية والرابعة، ومراقبة بروتوكول إدارة مجموعات الإنترنت (IGMP) لبروتوكول IPv4، ومراقبة بروتوكول MLD لبروتوكول IPv6. كما يدعم الجهاز شبكات VLAN الموسومة 802.1Q، وتقنية Q-in-Q، وشبكات VLAN الصوتية، وبروتوكول GVRP. وبفضل دعمه لتجميع المنافذ، يتيح جهاز XGS-5240-24X2QR تشغيل وصلة عالية السرعة تجمع بين عدة منافذ.

 

إدارة فعالة وآمنة

لضمان الإدارة الفعالة، تم تجهيز جهاز XGS-5240-24X2QR بـ وحدة التحكم, الويب و بروتوكول إدارة الشبكة البسيط (SNMP) واجهات الإدارة. بفضل واجهة الإدارة المدمجة عبر الويب، يوفر جهاز XGS-5240-24X2QR إمكانية إدارة وتكوين سهلة الاستخدام ومستقلة عن المنصة. ولتقليل وقت تعلم المنتج، يوفر الجهاز أوامر مشابهة لأوامر سيسكو عبر Telnet أو منفذ وحدة التحكم، مما يغني المستخدمين عن تعلم أوامر جديدة.

يدعم جهاز XGS-5240-24X2QR بروتوكول إدارة الشبكة البسيط (SNMP) القياسي، ويمكن إدارته عبر أي برنامج إدارة قياسي. علاوة على ذلك، يوفر جهاز XGS-5240-24X2QR إدارة عن بُعد آمنة من خلال دعمه لبروتوكول إدارة الشبكة البسيط (SNMP). SNMPv3, SSH و SSL اتصال يقوم بتشفير محتوى الحزمة في كل جلسة.

 

أمان مُعزز

يوفر جهاز XGS-5240-24X2QR مجموعة شاملة قائمة التحكم بالوصول (ACL) من الطبقة 2 إلى الطبقة 4 لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيق الشبكة النموذجي المحدد. تتضمن آلية الحماية الخاصة به أيضًا 802.1x Port-based و يعتمد على MAC مصادقة العميل والجهاز. أما بالنسبة لـ شبكة VLAN خاصة تتيح هذه الوظيفة حماية الاتصالات بين منافذ الحافة لضمان خصوصية العملاء. كما يوفر جهاز XGS-5240-24X2QR وظائف أخرى. التجسس على بروتوكول DHCP, الخيار 82 و حارس ARP, ، و فحص مضاد لـ ARP وذلك لمنع بروتوكول الإنترنت من مهاجمة حزم ARP ذات عناوين MAC غير صالحة وإتلافها. وبذلك، أصبح بإمكان مسؤولي الشبكة إنشاء شبكة مؤسسية عالية الأمان في وقت وجهد أقل بكثير من السابق.

 

آلية تشخيص ذكية لمرض SFP

يدعم جهاز XGS-5240-24X2QR تقنية SFP-DDM (شاشة التشخيص الرقمية) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات SFP+ في الوقت الحقيقي بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة من خلال تحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز XGS-5240-24X2QR ما يصل إلى 640 جيجابت في الثانية تتميز سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم (ألياف أحادية النمط). كما يتميز جهاز XGS-5240-24X2QR بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن بروتوكول الشجرة الممتدة المتعددة (802.1s MSTP) يُدمج جهاز XGS-5240-24X2QR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ البيانات الضخمة مزرعة الخوادم. خدمة الثلاثية لحلول شبكة العمود الفقري في مجال الاتصالات، تُعدّ خدمة "اللعب الثلاثي" مصطلحًا تسويقيًا يُشير إلى توفير خدمات تتطلب نطاقًا تردديًا عاليًا، مثل الإنترنت عريض النطاق والتلفزيون والهاتف، عبر اتصال واحد عريض النطاق. يوفر جهاز XGS-5240-24X2QR ما يصل إلى 640 جيجابت في الثانية يوفر هذا الجهاز نطاقًا تردديًا لتبادل حزم البيانات والصوت والفيديو عبر كابلات الألياف الضوئية. وهو مفتاح تجميع مناسب لمزودي خدمات الإنترنت وشركات الاتصالات التي تبني بنية تحتية لشبكة العمود الفقري ذات حركة مرور عالية.   توجيه VLAN من الطبقة 3 وتطبيق وصلة صاعدة بسرعة 40 جيجابت بفضل خاصية التوجيه الثابت المدمجة في الطبقة الثالثة، يضمن جهاز XGS-5240-24X2QR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. يُعدّ XGS-5240-24X2QR الحل الأمثل للمؤسسات، حيث يوفر أمانًا وتحكمًا أفضل، بالإضافة إلى ترشيد استهلاك النطاق الترددي، وسرعة تحميل عالية.
منفذ فعلي
  • 24 منفذ SFP+ من نوع 10GBASE-SR/LR, متوافق مع 1000BASE-SX/LX/BX SFP
  • فتحتان QSFP+ تدعم كل منهما وضع 40G الأصلي وأربعة أوضاع إيثرنت 10 جيجابت.
  • 1 منفذ إدارة داخلي RJ45 من نوع 10/100/1000BASE-T
  • منفذ USB 2.0 واحد للتهيئة وتخزين البرامج الثابتة
  • واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين
  ميزات التكديس
    • تكديس الأجهزة
- دمج عدة محولات XGS-5240-24X2QR افتراضياً في جهاز منطقي واحد
    - يتصل بأعضاء المجموعة عبر واجهات 10G SFP+ المخصصة أو واجهات 40G QSFP+
    - إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 4 محولات مكدسة معًا
    - يدعم تصميم التراص وضع الحلقة الاحتياطية
    • تكديس عناوين IP
- يتصل بأعضاء المجموعة عبر واجهات SFP+ و QSFP+
    - إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة مكدسة معًا
  ميزات توجيه بروتوكول الإنترنت
  • يدعم بروتوكول توجيه IP
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN
  • يدعم إعادة توزيع المسارات
  ميزات الطبقة الثانية
    • يمنع فقدان الحزم، ويتحكم في تدفق البيانات
- التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل
    - التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج
    • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ
    • جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
    • يدعم VLAN
- شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    - بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    - ما يصل إلى 256 مجموعة من شبكات VLAN، من أصل 4041 معرف VLAN
    - يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    - دعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    - بروتوكول GVRP لشبكة VLAN الإدارية
    - شبكة VLAN قائمة على البروتوكول
    - شبكة VLAN المستندة إلى عنوان MAC
    - شبكة فرعية IP VLAN
    • يدعم تجميع الروابط
- بحد أقصى 12 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
    - بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    - قناة إيثرنت سيسكو (جذع ثابت)
    • يدعم بروتوكول الشجرة الممتدة
- STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    - RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    - MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    - يدعم بروتوكول BPDU وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  جودة الخدمة
    • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
    • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
    • تصنيف حركة المرور
- IEEE 802.1p CoS/ToS
    - DSCP IPv4/IPv6
    - WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS
  البث المتعدد
  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم التجسس على بروتوكول IPv6 MLD الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)
  حماية
  • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
  • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC
  • عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6
  • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
  • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
  • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • يدعم خاصية التجسس على بروتوكول DHCP
  • يدعم فحص ARP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  إدارة
    • عنوان IP لإدارة IPv4 و IPv6
    • واجهة إدارة المحول
- واجهة سطر الأوامر (Console/Telnet)
    إدارة تبديل الويب
    - إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    - الوصول الآمن عبر SSH/SSL
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • يدعم DDM
  • OAM EFM; OAM CFM
  • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
  • يدعم sFlow
  • يدعم بروتوكول ULDP
  • يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)
  • يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)
  • يدعم LLDP/LLDP MED
  • يدعم خيار DHCP 82
  • عميل DHCP لبروتوكول IPv4/IPv6
  • ترحيل DHCP لبروتوكول IPv4/IPv6
  • مراقبة بروتوكول DHCP لـ IPv4/IPv6
  • خادم DHCP IPv4/IPv6
  • يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6
  نظام طاقة احتياطي
  • مصدر طاقة مزدوج احتياطي 100-240 فولت تيار متردد / 36-72 فولت تيار مستمر
  • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
  • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
  • تحمل الأعطال والمرونة
 
مواصفات الأجهزة
فتحات SFP+24 منفذ SFP+ من نوع 10GBASE-SR/LR متوافقة مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX
فتحات QSFP+اثنان، يدعم كل منهما إيثرنت بسرعة 40 جيجابت أصليًا وأربعة أوضاع إيثرنت 10GBASE-SR/LR
الإدارةمنفذ واحد من نوع 10/100/1000BASE-T RJ45
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى DB9 (9600، 8، N، 1)
USBمنفذ USB 2.0 واحد
بنية التبديلالتخزين والتوجيه
سعة التبديل640 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول476 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي
مخزن البيانات المشترك4 ميجابايت
التحكم في التدفقضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل
إطار جامبو9 كيلوبايت
مؤشر LEDالنظام: PWR/DC/MGMT/SYS (أخضرالمنافذ: منفذ SFP+ بسرعة 1/10 جيجابت/ثانية: LNK/ACTالبرتقالي/أخضر) فتحة QSFP+ بسرعة 40 جيجابت/ثانية: LNK/ACT (أخضر)
الأبعاد (العرض × العمق × الارتفاع)440 × 318 × 44.6 مم، ارتفاع 1U
وزن4.3 كجم
استهلاك الطاقة75 واط / 210 وحدة حرارية بريطانية (كحد أقصى)
متطلبات الطاقةتيار متردد 100-240 فولت، 50/60 هرتز، تيار مستمر 36-72 فولت
معجب3
وظائف الطبقة 3
بروتوكول التوجيهالتوجيه الثابت لبروتوكول IPv4، التوجيه الثابت لبروتوكول IPv6
جدول التوجيه64 مدخلاً
DHCPعميل DHCP، خادم DHCP، المسار الافتراضي، مرحل DHCP
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ، اختيار وضع الإرسال والاستقبال المتزامن الكامل بسرعة 1 و10 جيجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، كشف ارتداد الإشارة في المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.
شبكة VLANشبكة VLAN قائمة على علامات 802.1Q، تدعم حتى 4000 مدخل VLAN، وتكديس VLAN (Q-in-Q) وفقًا لمعيار 802.1ad، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC، وشبكة VLAN فرعية IP.
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
تجميع الروابطيدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 12 مجموعة وصلات، كل مجموعة منها تحتوي على 8 منافذ.
جودة الخدمةثمانية طوابير أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: - معيار IEEE 802.1p لفئة الخدمة/نوع الخدمة - معيار IPv4/IPv6 لـ DSCP - التوزيع الدوري الموزون القائم على المنفذ
البث المتعدددعم وضع استعلام IGMP لبروتوكول IPv4 الإصدار 1/v2/v3، ودعم وضع استعلام IGMP لبروتوكول IPv6 الإصدار 1/v2، ودعم سجل VLAN للبث المتعدد (MVR).
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 4000 إدخال (3000 إدخال؛ 1000 إخراج).
حمايةيدعم عزل المنافذ، وربط عناوين IP وMAC والمنافذ، وتحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى الطبقات 2 و3 و4، والحماية من هجمات حجب الخدمة (DoS) وهجمات TCP، وقمع حزم البث والإرسال المتعدد والإرسال الأحادي غير المعروف، ومراقبة بروتوكول DHCP، وخيار DHCP 82، والتحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم.
المصادقةالتحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، ومصادقة AAA: TACACS+ وIPv4/IPv6 عبر RADIUS
وظيفة الإدارة
تكوين النظاموحدة التحكم، Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSH، SSL، SNMPv3
إدارةيدعم بروتوكولي IPv4 و IPv6. يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكولي IPv4/IPv6. يدعم بروتوكول SNMP. يدعم MIB و TRAP. يدعم بروتوكول TFTP لبروتوكولي IPv4/IPv6. يدعم بروتوكول NTP لبروتوكولي IPv4/IPv6. يدعم مجموعات RMON 1 و 2 و 3 و 9. يدعم مصادقة RADIUS لبروتوكولي IPv4/IPv6. يدعم اسم مستخدم وكلمة مرور Telnet لبروتوكولي IPv4/IPv6. يدعم SSH لبروتوكولي IPv4/IPv6. يوفر التكوين المناسب للمستخدمين لاستخدام إدارة واجهة سطر الأوامر لخادم RADIUS. يدعم واجهة سطر الأوامر (CLI) ووحدة التحكم و Telnet. يدعم SNMPv1 و v2c و v3. يدعم وظيفة إدارة شبكة أمان IP: لمنع الوصول غير المصرح به إلى المناطق غير المقيدة. يدعم خادم syslog لبروتوكولي IPv4 و IPv6. يدعم TACACS+.
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMPv2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 if MIB، RFC 2452 TCP6 MIB، RFC 2454 UDP6 MIB، RFC 2465 IPv6 MIB، RFC 2466 ICMP6 MIB، RFC 2573 إشعار SNMPv3، RFC 2574 SNMPv3 VACM، RFC 2674 ملحقات MIB الجسر
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP RFC 768، UDP RFC 793، TFTP RFC 791، IP RFC 792، ICMP RFC 2068، HTTP RFC 1112، IGMP v1 RFC 2236، IGMP v2 RFC 3376 IGMP الإصدار 3 RFC 2710 MLD الإصدار 1 FRC 3810 MLD الإصدار 2
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 10 إلى 85% (بدون تكثيف)
تخزيندرجة الحرارة: من -40 إلى 80 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)
تاريخإصداروصفتحميل
2019/19/071.0

XGS-5240-24X2QR

Download Icon
تاريخإصداروصفتحميل
2024/12/092.0

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2019/17/071.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2019/14/061.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/20/112.0

إعلان المفوضية الأوروبية.

Download Icon

معلومات الطلب

XGS-5240-24X2QR

مفتاح مُدار قابل للتكديس من الطبقة الثانية+، مزود بـ 24 منفذًا بسرعة 10 جيجابت/ثانية SFP+ ومنفذين بسرعة 40 جيجابت/ثانية QSFP+

معلومات الطلب

XGS-5240-24X2QR

مفتاح مُدار قابل للتكديس من الطبقة الثانية+، مزود بـ 24 منفذًا بسرعة 10 جيجابت/ثانية SFP+ ومنفذين بسرعة 40 جيجابت/ثانية QSFP+
 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!