بيانات المنتج

  • إجمالي المبيعات: 0
  • رمز المنتج: GS-4210-24T4S
  • علامة تبويب التطبيقات: <p><strong>أمان القسم/الحافة ومحول جودة الخدمة</strong></p><p>The GS-4210-24T4S connect up to 24 high-speed workstations in the Ethernet environment, in which its four SFP interfaces provide an uplink to a department backbone. Moreover, the Switch provides 68Gbps switch fabric and high bandwidth for backbone connection. The GS-4210-24T4S improve the network efficiency and safeguard the network clients with their powerful features:</p><ul> <li>إدارة IPv6/IPv4</li> <li>أمان من الطبقة الثانية إلى الطبقة الرابعة</li> <li>جودة الخدمة</li> <li>أمان مصادقة الوصول إلى الشبكة المستند إلى المنافذ وعناوين MAC وفقًا لمعيار 802.1x</li> <li>مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث</li> </ul><p>The advanced functionality of the GS-4210-24T4S eliminates traditional issues associated with the use of Ethernet. Users can be separated with advanced VLAN functionality to enhance security. It makes the GS-4210-24T4S one of the best and most cost-effective switch solutions for SMBs.</p><p> </p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-16T2Sv3-3.png" alt="" width="700" height="398"> </p><p><strong>مفتاح تبديل عالي الأداء للشبكة الأساسية/مزرعة الخوادم</strong></p><p>Gigabit Ethernet supported equipment has become the fundamental unit of enterprises and network servers. With up to 68Gbps non-blocking switch fabric, the GS-4210-24T4S can easily provide a local high bandwidth Gigabit Ethernet network for backbone of enterprises or telecoms. With its port trunking function, a 16 GB fat pipe is provided to connect to the backbone if required. It is ideal to be used as a server farm switch connecting to servers. The GS-4210-24T4S can offer the uplink to the edge network through Gigabit Ethernet LX/SX SFP modules with the four SFP ports.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/12/GS-4210-24T4Sv2_GS-4210-24T4SRv2-2.png" alt="" width="700" height="412"> </p><p><strong>تطبيق FTTX/MAN</strong></p><p>The GS-4210-24T4S apply the<strong> شبكة VLAN مزدوجة العلامات (Q-in-Q)</strong> technology to providing low cost and easy operation for service providers carrying traffic for multiple customers across their networks. It features SNMP v3 and RMON Groups. The SNMPv3 security structure consists of security models, with each model having its own security levels. With four dual-speed SFP slots built in, the deployment distance of the GS-4210-24T4S can be extended up to 120 kilometers (single-mode fiber), which provides a high-performance edge service for FTTx solutions. </p><p>To build a network solution of FTTH (Fiber to the Home) or FTTC (Fiber to the Curb) for ISPs, and FTTB (Fiber to the Building) for enterprises, the various distances of SFP and Bidi (WDM) transceivers are optional for customers’ choices. For security and various applications, the 24 Gigabit ports of the GS-4210-24T4S can be configured with VLAN settings and connected to different units, offices, floors, houses and departments.</p><p> </p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-16T2Sv3-5.png" alt="" width="700" height="586"></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong></p><ul> <li><strong>24 منفذ 10/100/1000BASE-T</strong> منفذ جيجابت RJ45 نحاسي</li> <li><strong>4 1000/2500BASE-X</strong> فتحات SFP</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> <li>زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية</li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>Hardware based 10/100Mbps, half/full duplex and 1000Mbps full duplex mode, flow control and auto-negotiation and auto MDI/MDI-X</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 12K</li> <li>Power saving ability for Green networking</li> <li>يدعم الحماية من التفريغ الكهروستاتيكي <ul> <li>تفريغ التلامس 6 كيلو فولت تيار مستمر</li> <li>تفريغ فجوة هوائية 8 كيلو فولت تيار مستمر</li> </ul> </li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم<strong> بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>Broadcast/unknown unicast/unknown multicast</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>خيار DHCP رقم 82</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب </li> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2/TLSv1.3 وSNMP v3</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الكابلات</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>إنذار عن بعد عبر بروتوكول SMTP</li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>نظام PLANET NMS وتطبيق NMSViewerPro/CloudViewerPro/CloudNMS لإدارة النشر </li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">إصدار الجهاز</td><td>2</td></tr><tr><td class="align-middle">موانئ نحاسية</td><td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X</td></tr><tr><td class="align-middle">SFP Slots</td><td>4 x 1000/2500BASE-X SFP interfaces with Port-25 to Port-28.<br /> Supports 1000/2500Mbps dual mode and DDM</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 x 207 x 44 mm, 19-inch, 1U height</td></tr><tr><td class="align-middle">وزن</td><td>1.9kg</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>تفريغ فجوة هوائية ±8 كيلو فولت<br /> تفريغ تلامسي ±6 كيلو فولت</td></tr><tr><td class="align-middle">حاوية</td><td>معدن</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>AC 100~240V, 50/60Hz, 0.5A (max.)</td></tr><tr><td class="align-middle">استهلاك الطاقة / تبديدها</td><td>Max. 7.1 watts / 24.2 BTU (Power on without any connection) <br /> Max. 17.4 watts / 59.3 BTU (Full Loading)</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br /> SYS (<font color="Green">أخضر</font>), Power (<font color="Green">أخضر</font>)<br /> 10/100/1000T RJ45 Interfaces (Port 1 to Port 24):<br /> 1000 LNK/ACT (<font color="Green">أخضر</font>), 10/100 LNK/ACT (<font color="Orange">العنبر</font>)<br /> 1000/2500BASE-X SFP Interfaces (Port 25 to Port 28):<br /> 1G/2.5G LNK/ACT (<font color="Green">أخضر</font>)</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>68Gbps/non-blocking</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>50.5Mpps</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>12 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN القائمة على الوسوم IEEE 802.1Q<br /> تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) IEEE 802.1ad<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP<br /> شبكة VLAN للإدارة<br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/Static Trunk<br /> يدعم 8 مجموعات من الخطوط الرئيسية مع 8 منافذ لكل خط رئيسي</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة STP، IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت (الإصدار 2/الإصدار 3)<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية<br /> رقم المنفذ<br /> أولوية 802.1p<br /> أولوية DSCP/IP لحزم IPv4/IPv6<br /> تصنيف حركة المرور، أولوية صارمة، وWRR<br /> التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي &lt; 450 مللي ثانية</td></tr></tbody><thead><tr><th colspan="2">Security Functions </th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE<br /> الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>معيار IEEE 802.1X – المصادقة المستندة إلى المنفذ<br /> عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة تحكم RS232 إلى RJ45<br /> متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2, TLS v1.2/TLSv1.3, SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> بروتوكول LLDP<br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت<br /> بلانيت NMSViewerPro/CloudViewerPro/CloudNMS</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام<br /> إنذار عن بعد عبر بروتوكول SMTP</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> LLDP MIB<br /> PLANET-Aggr-MIB<br /> PLANET-DDMI-MIB<br /> PLANET-Firmware-MIB<br /> PLANET-GVRP-MIB<br /> PLANET-LACP-MIB<br /> PLANET-SYSUTIL-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريعة IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 793 TCP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -20 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • عدد مشاهدات منشورات ekit: 373
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-4210-24T4S
  • rank_math_seo_score: 81
  • جدول الملحقات:
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images:
  • hide_related_products_tab: 0
  • hide_downloads_tab: 0
  • ورقة البيانات:
  • دليل سريع:
  • دليل المستخدم:
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين

مفتاح إيثرنت مُدار ذو 24 منفذًا بسرعة 10/100/1000T + 4 منافذ بسرعة 1G/2.5G SFP

» GS-4210-24T4S

Perfect Managed Switches with Advanced L2/L4 Switching and Security

PLANET GS-4210-24T4S is the ideal Gigabit Switch which provide cost-effective advantage to local area networks and is widely accepted in the SMB office network. It offer intelligent L2/L4 data packet switching and management functions, واجهة مستخدم ويب سهلة الاستخدام و تشغيل مستقر. Besides the popular IPv6/IPv4 management and abundant L2/L4 switching functions, the GS-4210-24T4S come with fanless feature and green technology to provide a quiet, energy-saving, high-speed and reliable office network environment. 

The GS-4210-24T4S equipped with 24 10/100/1000BASE-T منافذ إيثرنت جيجابت و 4 additional 1G/2.5GBASE-X SFP interfaces with built-in AC power system. It offer a rack-mountable, affordable, safe and reliable Gigabit network switch solution for SMBs deploying networks, or requiring enhanced data security and network traffic management.

 

 

 

PLANET GS-4210-24T4S

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The GS-4210-24T4S supports SSHv2 and TLS protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as التجسس على بروتوكول DHCP, حماية مصدر IP, فحص ARP الديناميكي حماية،, 802.1x قائم على المنافذ التحكم في الوصول إلى الشبكة،, نصف القطر و TACACS+ إدارة حسابات المستخدمين،, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

 

GS 4210 24T4Sv2 GS 4210 24T4SRv2 1 N

GS 4210 24T4Sv2 GS 4210 24T4SRv2 1 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The GS-4210-24T4S supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

 

PoE-switch-G.8032-ERPS-for-Ring_2.5G.png” alt=”” width=”700″ height=”521″> 

إدارة بروتوكول IPv6/IPv4 المزدوج

Supporting both IPv6 and IPv4 protocols, the GS-4210-24T4S help the SMBs to step in the IPv6 era with the lowest investment as their network facilities need not be replaced or overhauled if the IPv6 FTTx edge network is set up. 

 

Common IPv6 IPv4 Dual Stack Management 

 

ميزات الطبقة الثانية القوية

The GS-4210-24T4S can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حارس وحدة توزيع الطاقة (BPDU), التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. Via the link aggregation, the GS-4210-24T4S allows the operation of a high-speed trunk to combine with multiple ports such as a 16Gbps fat pipe, and supports fail-over as well.  Also, the بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 Common Robust Layer 2 Features

 

إدارة حركة المرور بكفاءة

The GS-4210-24T4S loaded with robust QoS features and powerful traffic management to enhance services to business-class data, voice, and video solutions. The functionality includes broadcast / multicast مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, IP DSCP QoS priority and remarking. It guarantee the best performance for VoIP and video stream transmission and empowers the enterprises to take full advantage of the limited network resources.

 

أمان قوي

PLANET GS-4210-24T4S offer comprehensive IPv4/IPv6 من الطبقة 2 إلى الطبقة 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X قائم على المنافذ مصادقة المستخدم والجهاز، والتي يمكن نشرها مع RADIUS وTACACS+ لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم.

مع منفذ محمي يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. علاوة على ذلك،, أمن الموانئ تتيح هذه الوظيفة تحديد عدد أجهزة الشبكة على منفذ معين.   

 

إدارة ودودة وآمنة 

For efficient management, the GS-4210-24T4S equipped with الويب, تيلنت و بروتوكول إدارة الشبكة البسيط (SNMP) واجهات الإدارة. 

  • With the built-in Web-based management interface, the GS-4210-24T4S offer an easy-to-use, platform-independent management and configuration facility.
  • ل نصي في قسم الإدارة، يمكن الوصول إلى المحول عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قياسي. 

Moreover, the GS-4210-24T4S offers secure remote management by supporting SSHv2, TLSv1.2/TLSv1.3 و SNMP الإصدار 3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

 

 

Common Secure Management 2 

 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي يدعم نظام إدارة الشبكة الموحد (UNI-NMS) وتطبيق NMSViewerPro/CloudViewerPro فرق تقنية المعلومات من خلال إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل أجهزة الكمبيوتر. لذا، صُممت هذه الأنظمة خصيصًا للمؤسسات والقطاعات التي تتطلب نشر أجهزة الكمبيوتر عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل نظام إدارة الشبكة الموحد (UNI-NMS) أو تطبيق NMSViewerPro/CloudViewerPro، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة.

Common CloudViewerPro App 

  

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تكنولوجيا المعلومات من إدارة جميع أجهزة الشبكة والأجهزة التي تعمل بالطاقة (PDs) عن بُعد في الوقت الفعلي. صُممت هذه المنصة خصيصًا للمؤسسات والقطاعات الصناعية., CloudNMS يقلل من الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. 

مع CloudNMS, وبذلك، تستطيع الشركات إدارة عمليات نشر الشبكات المتنوعة بشكل أفضل. بكفاءة, بشكل آمن, وبذكاء—كل ذلك من خلال منصة واحدة قائمة على الحوسبة السحابية. 

CloudNMS APP 5

 

حلول توسيع مرنة 

The GS-4210-24T4S provide 4 extra Gigabit SFP interfaces supporting 1000/2500BASE-SX/LX SFP (small form-factor pluggable) fiber transceiver to uplink to backbone switch and monitoring center in long distance. The distance can be extended from 100 meters (RJ45 to SFP) or 300m and 500m (Multi-mode, LC) to 2 kilometers (multi-mode fiber) and to 10/20/40/80/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data They are well suited for applications within the enterprise data centers and distributions.

 

آلية تشخيص ذكية لمرض SFP

The GS-4210-24T4S supports SFP-DDM (شاشة التشخيص الرقمية) function that can easily monitor real-time parameters of the SFP for network administrator, such as optical output power, optical input power, temperature, laser bias current, and transceiver supply voltage.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

 

تصميم بدون مروحة

Adopting the latest chip process and green technology, the GS-4210-24T4S successfully reduce substantial power consumption with the fanless and noiseless design collocating with the effective cooler. Therefore, the GS-4210-24T4S is able to operate stably and quietly in any environment without affecting their performance.

 

GS 4210 24T4Sv2 Rear Panel Introduction1

 

أمان القسم/الحافة ومحول جودة الخدمة

The GS-4210-24T4S connect up to 24 high-speed workstations in the Ethernet environment, in which its four SFP interfaces provide an uplink to a department backbone. Moreover, the Switch provides 68Gbps switch fabric and high bandwidth for backbone connection. The GS-4210-24T4S improve the network efficiency and safeguard the network clients with their powerful features:

  • إدارة IPv6/IPv4
  • أمان من الطبقة الثانية إلى الطبقة الرابعة
  • جودة الخدمة
  • أمان مصادقة الوصول إلى الشبكة المستند إلى المنافذ وعناوين MAC وفقًا لمعيار 802.1x
  • مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث

The advanced functionality of the GS-4210-24T4S eliminates traditional issues associated with the use of Ethernet. Users can be separated with advanced VLAN functionality to enhance security. It makes the GS-4210-24T4S one of the best and most cost-effective switch solutions for SMBs.

 

 

 

مفتاح تبديل عالي الأداء للشبكة الأساسية/مزرعة الخوادم

Gigabit Ethernet supported equipment has become the fundamental unit of enterprises and network servers. With up to 68Gbps non-blocking switch fabric, the GS-4210-24T4S can easily provide a local high bandwidth Gigabit Ethernet network for backbone of enterprises or telecoms. With its port trunking function, a 16 GB fat pipe is provided to connect to the backbone if required. It is ideal to be used as a server farm switch connecting to servers. The GS-4210-24T4S can offer the uplink to the edge network through Gigabit Ethernet LX/SX SFP modules with the four SFP ports.

 

 

تطبيق FTTX/MAN

The GS-4210-24T4S apply the شبكة VLAN مزدوجة العلامات (Q-in-Q) technology to providing low cost and easy operation for service providers carrying traffic for multiple customers across their networks. It features SNMP v3 and RMON Groups. The SNMPv3 security structure consists of security models, with each model having its own security levels. With four dual-speed SFP slots built in, the deployment distance of the GS-4210-24T4S can be extended up to 120 kilometers (single-mode fiber), which provides a high-performance edge service for FTTx solutions. 

To build a network solution of FTTH (Fiber to the Home) or FTTC (Fiber to the Curb) for ISPs, and FTTB (Fiber to the Building) for enterprises, the various distances of SFP and Bidi (WDM) transceivers are optional for customers’ choices. For security and various applications, the 24 Gigabit ports of the GS-4210-24T4S can be configured with VLAN settings and connected to different units, offices, floors, houses and departments.

 

 

منفذ فعلي

  • 24 منفذ 10/100/1000BASE-T منفذ جيجابت RJ45 نحاسي
  • 4 1000/2500BASE-X فتحات SFP
  • واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين
  • زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية

 

التبديل

  • Hardware based 10/100Mbps, half/full duplex and 1000Mbps full duplex mode, flow control and auto-negotiation and auto MDI/MDI-X
  • يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • إطار جامبو 12K
  • Power saving ability for Green networking
  • يدعم الحماية من التفريغ الكهروستاتيكي
    • تفريغ التلامس 6 كيلو فولت تيار مستمر
    • تفريغ فجوة هوائية 8 كيلو فولت تيار مستمر
  • التعلم التلقائي للعناوين وتقادم العناوين
  • يدعم بروتوكول CSMA/CD

 

ميزات الطبقة الثانية

  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN الصوتية
    • شبكة VLAN خاصة (منفذ محمي)
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
  • دعم مكافحة العواصف
    • Broadcast/unknown unicast/unknown multicast
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • خيار DHCP رقم 82
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2/TLSv1.3 وSNMP v3
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر واجهة الويب
    • صور مزدوجة
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الكابلات
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
  • تسجيل رسائل الأحداث على خادم Syslog البعيد
  • إنذار عن بعد عبر بروتوكول SMTP
  • أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة
  • نظام PLANET NMS وتطبيق NMSViewerPro/CloudViewerPro/CloudNMS لإدارة النشر 
مواصفات الأجهزة
إصدار الجهاز2
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X
SFP Slots4 x 1000/2500BASE-X SFP interfaces with Port-25 to Port-28.
Supports 1000/2500Mbps dual mode and DDM
وحدة التحكممنفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
الأبعاد (العرض × العمق × الارتفاع)440 x 207 x 44 mm, 19-inch, 1U height
وزن1.9kg
حماية من التفريغ الكهروستاتيكيتفريغ فجوة هوائية ±8 كيلو فولت
تفريغ تلامسي ±6 كيلو فولت
حاويةمعدن
متطلبات الطاقةAC 100~240V, 50/60Hz, 0.5A (max.)
استهلاك الطاقة / تبديدهاMax. 7.1 watts / 24.2 BTU (Power on without any connection)
Max. 17.4 watts / 59.3 BTU (Full Loading)
قادنظام:
SYS (أخضر), Power (أخضر)
10/100/1000T RJ45 Interfaces (Port 1 to Port 24):
1000 LNK/ACT (أخضر), 10/100 LNK/ACT (العنبر)
1000/2500BASE-X SFP Interfaces (Port 25 to Port 28):
1G/2.5G LNK/ACT (أخضر)
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج68Gbps/non-blocking
معدل نقل البيانات في المحول عند 64 بايت50.5Mpps
جدول العناوين16 ألف مشاركة
مخزن البيانات المشترك4.1 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو12 كيلوبايت
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN القائمة على الوسوم IEEE 802.1Q
تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) IEEE 802.1ad
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
شبكة VLAN للإدارة
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/Static Trunk
يدعم 8 مجموعات من الخطوط الرئيسية مع 8 منافذ لكل خط رئيسي
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة STP، IEEE 802.1D
بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت (الإصدار 2/الإصدار 3)
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)
ما يصل إلى 256 مجموعة بث متعدد
جودة الخدمة8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية
رقم المنفذ
أولوية 802.1p
أولوية DSCP/IP لحزم IPv4/IPv6
تصنيف حركة المرور، أولوية صارمة، وWRR
التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد < 450 مللي ثانية
Security Functions 
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول
أمن الموانئمعيار IEEE 802.1X – المصادقة المستندة إلى المنفذ
عميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة تحكم RS232 إلى RJ45
متصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2, TLS v1.2/TLSv1.3, SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت
بلانيت NMSViewerPro/CloudViewerPro/CloudNMS
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
إنذار عن بعد عبر بروتوكول SMTP
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 3635 MIB شبيه بشبكة إيثرنت
LLDP MIB
PLANET-Aggr-MIB
PLANET-DDMI-MIB
PLANET-Firmware-MIB
PLANET-GVRP-MIB
PLANET-LACP-MIB
PLANET-SYSUTIL-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3ab جيجابت 1000BASE-T
معيار IEEE 802.3z جيجابت SX/LX
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريعة IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -20 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)

معلومات الطلب

GS-4210-24T4S

مفتاح إيثرنت مُدار ذو 24 منفذًا بسرعة 10/100/1000T + 4 منافذ بسرعة 1G/2.5G SFP

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!