بيانات المنتج

  • رمز المنتج: GS-4210-16UP4C
  • product_editor_4418_tab_content:   <strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong> The GS-4210-16UP4C features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> technology into customer’s automation network to enhance system reliability and uptime. Applying the IEEE 802.3at Power over Ethernet standard, the GS-4210-16UP4C can directly connect with any IEEE 802.3at end nodes like PTZ (pan, tilt,  zoom) network cameras and speed dome cameras. The GS-4210-16UP4C can easily build a power that can centrally control a wireless AP, IP camera and VoIP system for SMBs and workgroups in the enterprises with high availability network infrastructure.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/Common_PoE-switch-ERPS-for-Ring.png" alt="" width="700" height="547" />   <strong>حلول نشر شبكات جيجابت 802.3bt PoE++ و PoE+</strong> PLANET GS-4210-16UP4C can easily build an 802.3BT PoE++ networking solution on the cyber security system for the enterprises. For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-4210-16UP4C and 802.3bt PoE++ Splitter-POE-173S, operate as a pair to provide the easiest way to power your Ethernet devices which need high power input. Receiving data and power from the GS-4210-16UP4C, the POE-173S separates digital data and power into three optional outputs (12V, 19V or 24V DC) to non-PoE devices such as laptops, Thin Client, POS System, PTZ (pan, tilt & zoom) network cameras, PTZ speed dome, color touch-screen IP phones, multi-channel wireless LAN access points and other network devices at distance up to 100 meters.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-16UP4Cv2_GS-4210-24UP4Cv2-3.png" alt="" width="700" height="416" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>20 10/100/1000BASE-T</strong> RJ45 copper ports with 16-Port<strong> IEEE 802.3af PoE/802.3at PoE+/802.3bt PoE++</strong> حاقن الوقود</li> <li><strong>4 100/1000BASE-X</strong> <strong>SFP</strong> slots, shared with port-17 to port-20 compatible with 100BASE-FX SFP</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul>   <strong>التبديل</strong> <ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 10K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>16 PoE ports with built-in 802.3bt type-4 PoE 95W injector function</li> <li>All PoE ports support 802.3at end-span/mid-span PoE 36W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>التحكم في وضع إدارة PoE</li> <li>PoE Consumption and allocation mode option</li> <li>التحكم في عتبة التحفيز</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>Per port PoE Inline mode option (802.3BT(Factory default)/End-span/Mid-span)</li> <li>Per port PD type option (Standard(Factory default)/Legacy/Force)</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>تمديد PoE</li> <li>جدول PoE</li> <li>فحص حالة PD</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance Store and Forward architecture, broadcast storm control, and runt/CRC filtering that eliminates erroneous packets to optimize the network bandwidth</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>STP BPDU Guard, BPDU filtering and BPDU forwarding</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>Smart fan with speed control</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>20 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>16 ports with 802.3at/af/802.3bt PoE++ injector function with port-1 to port-16</td> </tr> <tr> <td class="align-middle">SFP/mini-GBIC Port</td> <td>4 x 100/1000BASE-X SFP interface shared with port-17 to port-20 Supports 100/1000Mbps dual mode and DDM</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">معجب</td> <td>3 x smart fan</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>444 x 301 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4.4kg</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>معدن</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100-240 فولت تيار متردد، 50/60 هرتز، استشعار تلقائي</td> </tr> <tr> <td class="align-middle">استهلاك/تبديد الطاقة</td> <td>520 watts (max.)/1774BTU</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام: </b> PWR x1 (<span style="color: green;"><b>أخضر</b></span>) SYS x1 (<span style="color: green;"><b>أخضر</b></span>) <b>Per PoE Port (Port 1 to Port 16):</b> 10/100/1000 LNK/ACT x1 (10/100:<span style="color: orange;"><b>Amer</b></span>.1000:<span style="color: green;"><b>أخضر</b></span>) IEEE 802.3af/at/bt PoE-in-use x1 (802.3af/at: <span style="color: orange;"><b>Amer</b></span>. 802.3bt: <span style="color: green;"><b>أخضر</b></span>) <b>Per Gigabit TP Port (Port 17 to Port 20):</b> 10/100 LNK/ACT x1 (<span style="color: orange;"><b>Amer</b></span>) 1000 LNK/ACT x1 (<span style="color: green;"><b>أخضر</b></span>) <b>Per Gigabit SFP Port (Port 17 to Port 20):</b> 100 LNK/ACT x1 (<span style="color: orange;"><b>Amer</b></span>) 1000 LNK/ACT x1 (<span style="color: green;"><b>أخضر</b></span>) <b>Alert:</b> PoE PWR x1 (<span style="color: red;"><b>أحمر</b></span>) FAN1 x1 (<span style="color: red;"><b>أحمر</b></span>) FAN2 x1 (<span style="color: red;"><b>أحمر</b></span>) FAN3 x1 (<span style="color: red;"><b>أحمر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات المفتاح</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>40Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>29.7Mpps</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8 آلاف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميغابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>مزود طاقة PoE++ متوافق مع معيار IEEE 802.3bt، ومتوافق أيضًا مع معيار IEEE 802.3at/af PoE.</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3BT End-span Mid-span</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 54V DC 802.3bt mode, Ports 1 to 16: maximum 95 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>400 watts (max)</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td> <td>4</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td> <td>6</td> </tr> <tr> <td class="align-middle">عدد أجهزة 802.3at PD</td> <td>16</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>Standard/Legacy/Force</td> </tr> <tr> <td class="align-middle">Active PoE Device Detection</td> <td>نعم</td> </tr> <tr> <td class="align-middle">PoE Power Recycle</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>نعم، بحد أقصى يصل إلى 250 متراً</td> </tr> <tr> <td class="align-middle">إدارة منافذ PoE</td> <td>Port Enable/Disable/Schedule PoE mode control 802.3BT 802.3at End-span 802.3at Mid-span Port Priority</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>إرسال/استقبال/كلاهما، شاشة متعددة إلى واحد، حتى 4 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>802.1Q tagged VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP and static trunk Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) STP BPDU Guard, BPDU Filtering and BPDU Forwarding</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v2/v3) snooping IGMP querier Up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6MLD (v1/v2) snooping Up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية معرّفات ربط بثمانية مستويات من قوائم الانتظار ذات الأولوية، رقم المنفذ، أولوية 802.1p، أسبقية DSCP/IP لحزم IPv4/IPv6، تصنيف حركة المرور بناءً على الأولوية الصارمة وWRR، حد معدل الدخول/الخروج، التحكم في عرض النطاق الترددي لكل منفذ</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد &lt; 450 مللي ثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) وقوائم التحكم بالوصول المستندة إلى عناوين MAC. الحد الأقصى لعدد عناصر قوائم التحكم بالوصول: 256 عنصرًا.</td> </tr> <tr> <td class="align-middle">أمن الموانئ</td> <td>معيار IEEE 802.1X - مصادقة قائمة على المنفذ، عميل RADIUS مدمج للتعاون مع خادم RADIUS، مصادقة وصول المستخدم RADIUS/TACACS+</td> </tr> <tr> <td class="align-middle">أمان ماك</td> <td>IP-MAC port binding MAC filter Static MAC address , max. 256 static MAC entries</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>مراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>RS232 إلى RJ45 وحدة تحكم متصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت، وبروتوكول LLDP، وبروتوكول SNTP، وأداة PLANET Smart Discovery، ونظام PLANET NMS/CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (v2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB RFC 3621 Power Ethernet MIB LLDP MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3az Energy Efficient Ethernet (EEE) RFC 768 UDP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 791
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GS-4210-16UP4C</h3> </td> <td>16-Port 10/100/1000T 802.3bt PoE++ plus 4-Port Gigabit TP/SFP Combo Managed Switch</td> </tr> </tbody> </table>  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15804";i:1;s:5:"15803";i:2;s:5:"15802";i:3;s:5:"15801";i:4;s:5:"15800";i:5;s:5:"15799";}
  • datasheet_0_date: 20231110
  • datasheet_0_version: 3.0
  • وصف ورقة البيانات 0: GS-4210-16UP4C
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/C-GS-4210-16UP4C_24UP4Cv3_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240531
  • quick_guide_0_version: 3.2
  • quick_guide_0_description: [Release for hardware version 3.0.] Add PSTI description.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/EMQ-GS-4210%20802.3BT%20Series_v3.2.pdf
  • quick_guide_1_date: 20231027
  • quick_guide_1_version: 3.1
  • quick_guide_1_description: [Release for hardware version 3.0] Add GS-4210-8UP2S.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/EMQ-GS-4210%20802.3BT%20Series_v3.1.pdf
  • quick_guide_2_date: 20230208
  • quick_guide_2_version: 3.0
  • وصف الدليل السريع 2: إصدار متوافق مع إصدار الجهاز 3.0.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/EMQ-GS-4210%20802.3BT%20Series_v3.0.pdf
  • دليل سريع: 3
  • users_manual_0_date: 20240731
  • دليل المستخدم_الإصدار_0: 3.2
  • وصف دليل المستخدم 0: [Release for hardware version 3.0.] Added PSTI function.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/EM-GS-4210-8UP2S_16UP4C_24UP4C_16UP8T4X_24UP4X_v3.2.pdf
  • تاريخ دليل المستخدم 1: 20240102
  • دليل المستخدم_الإصدار_1: 3.1
  • وصف دليل المستخدم 1: [Release for hardware version 3.0.] Add GS-4210-8UP2S.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/EM-GS-4210-8UP2S_16UP4C_24UP4C_v3.1.pdf
  • دليل المستخدم 2 التاريخ: 20230505
  • دليل المستخدم_الإصدار_2: 3.0
  • وصف دليل المستخدم 2: إصدار متوافق مع إصدار الجهاز 3.0.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/EM-GS-4210-16UP4C_24UP4C_v3.0.pdf
  • دليل المستخدم: 3
  • ec_declaration_0_date: 20231012
  • ec_declaration_0_version: 3.0
  • ec_declaration_0_description: إصدار متوافق مع إصدار الجهاز 3.0.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/GS-4210-16UP4Cv3.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20241219
  • firmware_0_version: 3.305b241115
  • firmware_0_description: [Release for hardware version 3.0.] Enhanced product security.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/FW-GS-4210-16UP4C_v3.305b241115.zip
  • firmware_1_date: 20241025
  • firmware_1_version: 3.305b241008
  • firmware_1_description: [Release for hardware version 3.0.] Enhanced product security.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-16UP4C/FW-GS-4210-16UP4C_v3.305b241008.zip
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات:   <strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong> The GS-4210-16UP4C features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> technology into customer’s automation network to enhance system reliability and uptime. Applying the IEEE 802.3at Power over Ethernet standard, the GS-4210-16UP4C can directly connect with any IEEE 802.3at end nodes like PTZ (pan, tilt,  zoom) network cameras and speed dome cameras. The GS-4210-16UP4C can easily build a power that can centrally control a wireless AP, IP camera and VoIP system for SMBs and workgroups in the enterprises with high availability network infrastructure.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/Common_PoE-switch-ERPS-for-Ring.png" alt="" width="700" height="547" />   <strong>حلول نشر شبكات جيجابت 802.3bt PoE++ و PoE+</strong> PLANET GS-4210-16UP4C can easily build an 802.3BT PoE++ networking solution on the cyber security system for the enterprises. For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-4210-16UP4C and 802.3bt PoE++ Splitter-POE-173S, operate as a pair to provide the easiest way to power your Ethernet devices which need high power input. Receiving data and power from the GS-4210-16UP4C, the POE-173S separates digital data and power into three optional outputs (12V, 19V or 24V DC) to non-PoE devices such as laptops, Thin Client, POS System, PTZ (pan, tilt & zoom) network cameras, PTZ speed dome, color touch-screen IP phones, multi-channel wireless LAN access points and other network devices at distance up to 100 meters.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-16UP4Cv2_GS-4210-24UP4Cv2-3.png" alt="" width="700" height="416" />
  • key_features_tab: <strong>منفذ فعلي</strong> <ul> <li><strong>20 10/100/1000BASE-T</strong> RJ45 copper ports with 16-Port<strong> IEEE 802.3af PoE/802.3at PoE+/802.3bt PoE++</strong> حاقن الوقود</li> <li><strong>4 100/1000BASE-X</strong> <strong>SFP</strong> slots, shared with port-17 to port-20 compatible with 100BASE-FX SFP</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul>   <strong>التبديل</strong> <ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 10K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>16 PoE ports with built-in 802.3bt type-4 PoE 95W injector function</li> <li>All PoE ports support 802.3at end-span/mid-span PoE 36W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>التحكم في وضع إدارة PoE</li> <li>PoE Consumption and allocation mode option</li> <li>التحكم في عتبة التحفيز</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>Per port PoE Inline mode option (802.3BT(Factory default)/End-span/Mid-span)</li> <li>Per port PD type option (Standard(Factory default)/Legacy/Force)</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>تمديد PoE</li> <li>جدول PoE</li> <li>فحص حالة PD</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance Store and Forward architecture, broadcast storm control, and runt/CRC filtering that eliminates erroneous packets to optimize the network bandwidth</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>STP BPDU Guard, BPDU filtering and BPDU forwarding</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>Smart fan with speed control</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • علامة تبويب المواصفات:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>20 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>16 ports with 802.3at/af/802.3bt PoE++ injector function with port-1 to port-16</td> </tr> <tr> <td class="align-middle">SFP/mini-GBIC Port</td> <td>4 x 100/1000BASE-X SFP interface shared with port-17 to port-20 Supports 100/1000Mbps dual mode and DDM</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">معجب</td> <td>3 x smart fan</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>444 x 301 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4.4kg</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>معدن</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100-240 فولت تيار متردد، 50/60 هرتز، استشعار تلقائي</td> </tr> <tr> <td class="align-middle">استهلاك/تبديد الطاقة</td> <td>520 watts (max.)/1774BTU</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام: </b> PWR x1 (<span style="color: green;"><b>أخضر</b></span>) SYS x1 (<span style="color: green;"><b>أخضر</b></span>) <b>Per PoE Port (Port 1 to Port 16):</b> 10/100/1000 LNK/ACT x1 (10/100:<span style="color: orange;"><b>Amer</b></span>.1000:<span style="color: green;"><b>أخضر</b></span>) IEEE 802.3af/at/bt PoE-in-use x1 (802.3af/at: <span style="color: orange;"><b>Amer</b></span>. 802.3bt: <span style="color: green;"><b>أخضر</b></span>) <b>Per Gigabit TP Port (Port 17 to Port 20):</b> 10/100 LNK/ACT x1 (<span style="color: orange;"><b>Amer</b></span>) 1000 LNK/ACT x1 (<span style="color: green;"><b>أخضر</b></span>) <b>Per Gigabit SFP Port (Port 17 to Port 20):</b> 100 LNK/ACT x1 (<span style="color: orange;"><b>Amer</b></span>) 1000 LNK/ACT x1 (<span style="color: green;"><b>أخضر</b></span>) <b>Alert:</b> PoE PWR x1 (<span style="color: red;"><b>أحمر</b></span>) FAN1 x1 (<span style="color: red;"><b>أحمر</b></span>) FAN2 x1 (<span style="color: red;"><b>أحمر</b></span>) FAN3 x1 (<span style="color: red;"><b>أحمر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات المفتاح</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>40Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>29.7Mpps</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8 آلاف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميغابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>مزود طاقة PoE++ متوافق مع معيار IEEE 802.3bt، ومتوافق أيضًا مع معيار IEEE 802.3at/af PoE.</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3BT End-span Mid-span</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 54V DC 802.3bt mode, Ports 1 to 16: maximum 95 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>400 watts (max)</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td> <td>4</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td> <td>6</td> </tr> <tr> <td class="align-middle">عدد أجهزة 802.3at PD</td> <td>16</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>Standard/Legacy/Force</td> </tr> <tr> <td class="align-middle">Active PoE Device Detection</td> <td>نعم</td> </tr> <tr> <td class="align-middle">PoE Power Recycle</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>نعم، بحد أقصى يصل إلى 250 متراً</td> </tr> <tr> <td class="align-middle">إدارة منافذ PoE</td> <td>Port Enable/Disable/Schedule PoE mode control 802.3BT 802.3at End-span 802.3at Mid-span Port Priority</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>إرسال/استقبال/كلاهما، شاشة متعددة إلى واحد، حتى 4 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>802.1Q tagged VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP and static trunk Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) STP BPDU Guard, BPDU Filtering and BPDU Forwarding</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v2/v3) snooping IGMP querier Up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6MLD (v1/v2) snooping Up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية معرّفات ربط بثمانية مستويات من قوائم الانتظار ذات الأولوية، رقم المنفذ، أولوية 802.1p، أسبقية DSCP/IP لحزم IPv4/IPv6، تصنيف حركة المرور بناءً على الأولوية الصارمة وWRR، حد معدل الدخول/الخروج، التحكم في عرض النطاق الترددي لكل منفذ</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد &lt; 450 مللي ثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) وقوائم التحكم بالوصول المستندة إلى عناوين MAC. الحد الأقصى لعدد عناصر قوائم التحكم بالوصول: 256 عنصرًا.</td> </tr> <tr> <td class="align-middle">أمن الموانئ</td> <td>معيار IEEE 802.1X - مصادقة قائمة على المنفذ، عميل RADIUS مدمج للتعاون مع خادم RADIUS، مصادقة وصول المستخدم RADIUS/TACACS+</td> </tr> <tr> <td class="align-middle">أمان ماك</td> <td>IP-MAC port binding MAC filter Static MAC address , max. 256 static MAC entries</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>مراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>RS232 إلى RJ45 وحدة تحكم متصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت، وبروتوكول LLDP، وبروتوكول SNTP، وأداة PLANET Smart Discovery، ونظام PLANET NMS/CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (v2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB RFC 3621 Power Ethernet MIB LLDP MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3az Energy Efficient Ethernet (EEE) RFC 768 UDP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-4210-16UP4C

16-Port 10/100/1000T 802.3bt PoE++ plus 4-Port Gigabit TP/SFP Combo Managed Switch

» GS-4210-16UP4C

A Perfect Managed PoE++ Switch with Advanced L2/L4 Switching and Security

PLANET GS-4210-16UP4C is a cost-optimized, Gigabit 802.3bt PoE++ Managed Switch featuring PLANET تقنية PoE الذكية وظائف لتحسين توافر تطبيقات الأعمال الحيوية. يوفر إدارة مزدوجة لبروتوكول IPv6/IPv4 ومحرك تحويل جيجابت مدمج من الطبقة الثانية/الرابعة بالإضافة إلى 16 10/100/1000BASE-T منافذ تتميز 95-watt 802.3bt type-4 PoE++ injector ports و 4 منافذ إضافية من نوع جيجابت TP/SFP. بميزانية طاقة إجمالية تصل إلى 400 watts for different kinds of PoE applications, the GS-4210-16UP4C provides a quick, safe and cost-effective 802.3bt PoE++ network solution for small businesses and enterprises.

 

GS 4210 16UP4Cv2 Front Panel Introducton

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

لا تتطلب ميزة الأمن السيبراني المُدمجة لحماية إدارة المحولات في الشبكات الحيوية أي جهد أو تكلفة تُذكر لتثبيتها. ويتم استخدام بروتوكولي SSHv2 وTLSv1.2 لتوفير حماية قوية ضد التهديدات المتقدمة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان في وقت وجهد أقل بكثير من السابق.

 

GS 4210 16UP4Cv2 GS 4210 24UP4Cv2S 1

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The GS-4210-16UP4C supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) technology, Spanning Tree Protocol (802.1s MSTP) into customer’s network to enhance system reliability and uptime in various environments.

 

Common PoE switch ERPS

 

حل طاقة 802.3bt PoE++ بقدرة 95 واط عبر كابل UTP رباعي الأزواج

As the GS-4210-16UP4C adopts the IEEE 802.bt PoE++ standard technology, it is capable to source up to 95 واط تعتمد هذه التقنية على استخدام جميع أزواج كابلات إيثرنت Cat5e/6 القياسية الأربعة لتوفير الطاقة ونقل البيانات بسرعة كاملة إلى كل جهاز يعمل بتقنية PoE عن بُعد. تتجاوز قدرتها على توفير الطاقة ثلاثة أضعاف قدرة تقنية 802.3at PoE+ التقليدية، مما يجعلها حلاً مثالياً لأجهزة الشبكة التي تستهلك طاقة عالية، مثل:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • أجهزة الشبكة
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

POE 171A 95 2 L

 

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand of various powered devices consuming stable PoE power, the GS-4210-16UP4C supports multi-PoE operation modes that including 95-watt 802.3bt type-4 PoE++ mode, 4-pair legacy and force mode to solve the incompatibility of non-standard 4-pair PoE PDs in the field.

  • وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++
  • وضع إخراج الطاقة 802.3at PoE+ بقدرة 36 واط
  • 36W Mid-span 802.3at PoE+ Power Output Mode

 

وات PoE
وضع تشغيل PoE
وضع إخراج الطاقة
95 واط
802.3bt PoE++
(الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)
36 واط
تقنية PoE 802.3at في نهاية النطاق
(الدبابيس 1، 2، 3، 6)
36 واط
Mid-span 802.3at PoE
(Pins 4, 5, 7, 8)

 

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

As it is the managed PoE++ switch for surveillance, wireless and VoIP networks, the GS-4210-16UP4C features the following special PoE management functions:

  • فحص حالة المريض PD
  • إعادة تدوير الطاقة المجدولة
  • جدول PoE
  • مراقبة استخدام تقنية PoE
  • تمديد PoE

 

فحص حالة الجهاز الذكي

The GS-4210-16UP4C can be configured to monitor connected PD status in real time via ping action. Once the PD stops working and responding, the GS-4210-16UP4C will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

 

Common PD Alive Check

إعادة تدوير الطاقة المجدولة

The GS-4210-16UP4C allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specified time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow.

 

Common Scheduled Power Recycling

 

جدول PoE لتوفير الطاقة

Under the trend of energy saving worldwide and contributing to environmental protection, the GS-4210-16UP4C can effectively control the power supply besides its capability of giving high watts power. The “جدول PoE” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or Enterprises save power and money. It also increases security by powering off PDs that should not be in use during non-business hours.

 

Common PoE Schedule for Energy Saving

 

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the GS-4210-16UP4C enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

802.3at PoE+ طاقة وتمديد مسافة نقل بيانات الإيثرنت

In the “يمتد” operation mode, the GS-4210-16UP4C operates on a per-port basis at 10Mbps duplex operation but can support 50-watt PoE power output over a distance of up to 250 meters overcoming the 100m limit on Ethernet UTP cable. With this brand-new feature, the GS-4210-16UP4C provides an additional solution for 802.3at/af PoE distance extension, thus saving the cost of Ethernet cable installation.

 

GS 4210 16UP4Cv2 GS 4210 24UP4Cv2 2

 

تصميم مروحة ذكي وصديق للبيئة لتشغيل صامت

The GS-4210-16UP4C features a desktop-sized metal housing, a low noise design and an effective ventilation system. It supports the smart fan technology that automatically controls the speed of the built-in fan to reduce noise and maintain the temperature of the PoE switch for optimal power output capability. The GS-4210-16UP4C is able to operate reliably, stably and quietly in any environment without affecting its performance.

 

إدارة بروتوكول IPv6/IPv4 المزدوج

Supporting both IPv6 and IPv4 protocols, the GS-4210-16UP4C helps the SMBs to step in the IPv6 era with the lowest investment as its network facilities need not be replaced or overhauled if the IPv6 FTTx edge network is set up.

 

Common IPv6 IPv4 Dual Stack Management1

 

ميزات الطبقة الثانية القوية

The GS-4210-16UP4C can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حارس وحدة توزيع الطاقة (BPDU), التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. Via the link aggregation, the GS-4210-16UP4C allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well.  Also, the بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

Common Robust Layer 2 Features

 

إدارة حركة المرور بكفاءة

The GS-4210-16UP4C is loaded with robust QoS features and powerful traffic management to enhance services to business-class data, voice and video solutions. The functionality includes broadcast/multicast مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

The GS-4210-16UP4C offers comprehensive Layer 2 to Layer 4 Access Control List (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based user authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy.

 

حماية متقدمة لشبكة IP

The GS-4210-16UP4C also provides DHCP Snooping, IP Source Guard و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

الإدارة الفعالة 

For efficient management, the GS-4210-16UP4C is equipped with Command line, Web and SNMP management interfaces.

  • مع المدمج عبر الإنترنت management interface, the GS-4210-16UP4C offers an easy-to-use, platform-independent management and configuration facility.
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

 

Common Secure Management

 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي يدعم نظام إدارة الشبكة الموحد (UNI-NMS) وتطبيق CloudViewer فرق تقنية المعلومات من خلال إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل أجهزة الكمبيوتر المحمولة. لذا، صُممت هذه الأنظمة خصيصًا للمؤسسات والقطاعات التي تتطلب نشر أجهزة الكمبيوتر المحمولة عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل نظام إدارة الشبكة الموحد (UNI-NMS) أو تطبيق CloudViewer، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة.

 

XGS 6320 8X8TR XGS 6320 12X4TR 4

 

حلول مرنة وممتدة لمسافات طويلة

The GS-4210-16UP4C provides 4 extra Gigabit TP interfaces supporting 10/100/1000BASE-T RJ45 copper to connect with surveillance network devices such as NVR, Video Streaming Server or NAS to facilitate surveillance management. Or through these فتحات SFP للألياف ثنائية السرعة, it features 100BASE-FX و 1000BASE-SX/LX SFP (Small Form-factor Pluggable) fiber transceivers to uplink to backbone switch and monitoring center in long distance. The distance can be extended from 550 meters to 2 kilometers (multi-mode fiber) and to 10/20/40/60/80/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data centers and distributions.

 

آلية تشخيص ذكية لمرض SFP

The GS-4210-16UP4C supports SFP-DDM (شاشة التشخيص الرقمية) function that can easily monitor real-time parameters of the SFP for network administrator, such as optical output power, optical input power, temperature, laser bias current and transceiver supply voltage.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

  نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل The GS-4210-16UP4C features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) technology into customer’s automation network to enhance system reliability and uptime. Applying the IEEE 802.3at Power over Ethernet standard, the GS-4210-16UP4C can directly connect with any IEEE 802.3at end nodes like PTZ (pan, tilt,  zoom) network cameras and speed dome cameras. The GS-4210-16UP4C can easily build a power that can centrally control a wireless AP, IP camera and VoIP system for SMBs and workgroups in the enterprises with high availability network infrastructure.     حلول نشر شبكات جيجابت 802.3bt PoE++ و PoE+ PLANET GS-4210-16UP4C can easily build an 802.3BT PoE++ networking solution on the cyber security system for the enterprises. For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-4210-16UP4C and 802.3bt PoE++ Splitter-POE-173S, operate as a pair to provide the easiest way to power your Ethernet devices which need high power input. Receiving data and power from the GS-4210-16UP4C, the POE-173S separates digital data and power into three optional outputs (12V, 19V or 24V DC) to non-PoE devices such as laptops, Thin Client, POS System, PTZ (pan, tilt & zoom) network cameras, PTZ speed dome, color touch-screen IP phones, multi-channel wireless LAN access points and other network devices at distance up to 100 meters.  
منفذ فعلي
  • 20 10/100/1000BASE-T RJ45 copper ports with 16-Port IEEE 802.3af PoE/802.3at PoE+/802.3bt PoE++ حاقن الوقود
  • 4 100/1000BASE-X SFP slots, shared with port-17 to port-20 compatible with 100BASE-FX SFP
  • واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين
  التبديل
  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • إطار جامبو 10K
  • التعلم التلقائي للعناوين وتقادم العناوين
  • يدعم بروتوكول CSMA/CD
  الطاقة عبر الإيثرنت
  • Complies with IEEE 802.3bt Power over Ethernet Plus Plus
  • Backward compatible with IEEE 802.3at Power over Ethernet Plus
  • Up to 16 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered
  • 16 PoE ports with built-in 802.3bt type-4 PoE 95W injector function
  • All PoE ports support 802.3at end-span/mid-span PoE 36W injector function
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد
  • إدارة نقاط التزويد بالطاقة (PoE)
    • التحكم في وضع إدارة PoE
    • PoE Consumption and allocation mode option
    • التحكم في عتبة التحفيز
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • Per port PoE Inline mode option (802.3BT(Factory default)/End-span/Mid-span)
    • Per port PD type option (Standard(Factory default)/Legacy/Force)
    • أولوية تزويد منفذ PoE بالطاقة
    • تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • تمديد PoE
    • جدول PoE
    • فحص حالة PD
  ميزات الطبقة الثانية
  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • High performance Store and Forward architecture, broadcast storm control, and runt/CRC filtering that eliminates erroneous packets to optimize the network bandwidth
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN الصوتية
    • شبكة VLAN خاصة
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • STP BPDU Guard, BPDU filtering and BPDU forwarding
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  جودة الخدمة
  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  البث المتعدد
  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD
  حماية
  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
  • أمان نظام التشغيل ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم
  إدارة
  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر واجهة الويب
    • صور مزدوجة
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • SFP-DDM (شاشة التشخيص الرقمية)
    • تشخيص الكابلات
    • اختبار الاتصال عن بعد ICMPv4/ICMPv6
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تسجيل رسائل الأحداث على خادم syslog البعيد
  • Smart fan with speed control
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
 
مواصفات الأجهزة
موانئ نحاسية20 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port
منفذ حقن PoE16 ports with 802.3at/af/802.3bt PoE++ injector function with port-1 to port-16
SFP/mini-GBIC Port4 x 100/1000BASE-X SFP interface shared with port-17 to port-20 Supports 100/1000Mbps dual mode and DDM
وحدة التحكممنفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)
زر إعادة الضبط< 5 sec: System reboot > 5 sec: Factory default
معجب3 x smart fan
الأبعاد (العرض × العمق × الارتفاع)444 x 301 x 44 mm, 1U height
وزن4.4kg
حاويةمعدن
متطلبات الطاقة100-240 فولت تيار متردد، 50/60 هرتز، استشعار تلقائي
استهلاك/تبديد الطاقة520 watts (max.)/1774BTU
قادنظام: PWR x1 (أخضر) SYS x1 (أخضر) Per PoE Port (Port 1 to Port 16): 10/100/1000 LNK/ACT x1 (10/100:Amer.1000:أخضر) IEEE 802.3af/at/bt PoE-in-use x1 (802.3af/at: Amer. 802.3bt: أخضر) Per Gigabit TP Port (Port 17 to Port 20): 10/100 LNK/ACT x1 (Amer) 1000 LNK/ACT x1 (أخضر) Per Gigabit SFP Port (Port 17 to Port 20): 100 LNK/ACT x1 (Amer) 1000 LNK/ACT x1 (أخضر) Alert: PoE PWR x1 (أحمر) FAN1 x1 (أحمر) FAN2 x1 (أحمر) FAN3 x1 (أحمر)
مواصفات المفتاح
بنية التبديلالتخزين والإرسال
تبديل النسيج40Gbps/non-blocking
معدل نقل البيانات في المحول عند 64 بايت29.7Mpps
جدول العناوين8 آلاف مشاركة
مخزن البيانات المشترك4.1 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي
إطار جامبو10 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEمزود طاقة PoE++ متوافق مع معيار IEEE 802.3bt، ومتوافق أيضًا مع معيار IEEE 802.3at/af PoE.
نوع مزود الطاقة PoE802.3BT End-span Mid-span
مخرج طاقة PoEPer port 54V DC 802.3bt mode, Ports 1 to 16: maximum 95 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts
تخصيص دبابيس الطاقة802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)
ميزانية طاقة PoE400 watts (max)
عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط4
عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط6
عدد أجهزة 802.3at PD16
وظائف إدارة تقنية PoE
وضع PoE المحسّنStandard/Legacy/Force
Active PoE Device Detectionنعم
PoE Power Recycleنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEنعم، بحد أقصى يصل إلى 250 متراً
إدارة منافذ PoEPort Enable/Disable/Schedule PoE mode control 802.3BT 802.3at End-span 802.3at Mid-span Port Priority
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما، شاشة متعددة إلى واحد، حتى 4 جلسات
شبكة VLAN802.1Q tagged VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP
تجميع الروابطIEEE 802.3ad LACP and static trunk Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) STP BPDU Guard, BPDU Filtering and BPDU Forwarding
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IPv4 IGMP (v2/v3) snooping IGMP querier Up to 256 multicast groups
التجسس على MLDIPv6MLD (v1/v2) snooping Up to 256 multicast groups
جودة الخدمةثمانية معرّفات ربط بثمانية مستويات من قوائم الانتظار ذات الأولوية، رقم المنفذ، أولوية 802.1p، أسبقية DSCP/IP لحزم IPv4/IPv6، تصنيف حركة المرور بناءً على الأولوية الصارمة وWRR، حد معدل الدخول/الخروج، التحكم في عرض النطاق الترددي لكل منفذ
جرسSupports ERPS, and complies with ITU-T G.8032 Recovery time < 450ms
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) وقوائم التحكم بالوصول المستندة إلى عناوين MAC. الحد الأقصى لعدد عناصر قوائم التحكم بالوصول: 256 عنصرًا.
أمن الموانئمعيار IEEE 802.1X - مصادقة قائمة على المنفذ، عميل RADIUS مدمج للتعاون مع خادم RADIUS، مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكIP-MAC port binding MAC filter Static MAC address , max. 256 static MAC entries
أمان مُعززمراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةRS232 إلى RJ45 وحدة تحكم متصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت، وبروتوكول LLDP، وبروتوكول SNTP، وأداة PLANET Smart Discovery، ونظام PLANET NMS/CloudViewer
إدارة الفعالياتسجل النظام عن بُعد/محلي
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (v2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB RFC 3621 Power Ethernet MIB LLDP MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3az Energy Efficient Ethernet (EEE) RFC 768 UDP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)
تاريخإصداروصفتحميل
2023/10/113.0

GS-4210-16UP4C

Download Icon
تاريخإصداروصفتحميل
2024/31/053.2

[إصدار للأجهزة الإصدار 3.0.]
Add PSTI description.

Download Icon
2023/27/103.1

[إصدار للأجهزة الإصدار 3.0]
Add GS-4210-8UP2S.

Download Icon
2023/08/023.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2024/31/073.2

[إصدار للأجهزة الإصدار 3.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2024/02/013.1

[إصدار للأجهزة الإصدار 3.0.]
Add GS-4210-8UP2S.

Download Icon
2023/05/053.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2023/12/103.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2024/19/123.305b241115

[إصدار للأجهزة الإصدار 3.0.]
تعزيز أمان المنتج.

Download Icon
2024/25/103.305b241008

[إصدار للأجهزة الإصدار 3.0.]
تعزيز أمان المنتج.

Download Icon

معلومات الطلب

GS-4210-16UP4C

16-Port 10/100/1000T 802.3bt PoE++ plus 4-Port Gigabit TP/SFP Combo Managed Switch

معلومات الطلب

GS-4210-16UP4C

16-Port 10/100/1000T 802.3bt PoE++ plus 4-Port Gigabit TP/SFP Combo Managed Switch
 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!