بيانات المنتج

  • رمز المنتج: GS-4210-24P4C / GS-4210-24PL4C
  • product_editor_4418_tab_content: <p><strong>قابلية توسع عالية وأفضل مستوى أمان لحلول شبكات بروتوكول الإنترنت والأمن السيبراني الحالية</strong></p> <p>يأتي جهاز GS-4210-24P(L)4C بتصميم غير مانع ووحدات ألياف ضوئية SFP، مما يوفر مرونة أكبر للبنية التحتية للشبكة بتكلفة أقل. بفضل احتوائه على 24 منفذ PoE بسرعة 10/100/1000BASE-T وأربعة منافذ Gigabit TP/SFP مدمجة، يُمكن لجهاز GS-4210-24P(L)4C بناء نظام أمان شبكي متكامل بسهولة ضمن نظام الأمن السيبراني للمؤسسات. على سبيل المثال، يُمكنه العمل مع جهاز التوجيه وجهاز إدارة التهديدات الموحدة (UTM) لتوفير حماية شاملة للشركات الحديثة.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-24P4C_GS-4210-24PL4Cv4-2.png" alt="" width="700" height="385" /> </p> <p><strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong></p> <p>يتميز جهاز GS-4210-24P(L)4C بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن<strong> ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> دمج التكنولوجيا في شبكة أتمتة العملاء لتعزيز موثوقية النظام وزيادة وقت التشغيل. باستخدام معيار IEEE 802.3at Power over Ethernet، يمكن لجهاز GS-4210-24P(L)4C الاتصال مباشرةً بأي عقدة طرفية متوافقة مع معيار IEEE 802.3at، مثل كاميرات الشبكة PTZ (التحريك والإمالة والتكبير) وكاميرات القبة المتحركة. يتيح GS-4210-24P(L)4C إنشاء نظام طاقة مركزي للتحكم في نظام لاسلكي AP/IP camera/VoIP للشركات الصغيرة والمتوسطة ومجموعات العمل في المؤسسات التي تتمتع ببنية تحتية شبكية عالية التوافر.</p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/Common_PoE-switch-G.8032-ERPS-for-Ring.png" alt="" width="700" height="547" /></p> <p> </p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>28 منفذ 10/100/1000BASE-T</strong> كابل جيجابت RJ45 نحاسي بـ 24 منفذًا <strong>معيار IEEE 802.3at/af PoE</strong> حاقن (من المنفذ 1 إلى المنفذ 24)</li> <li><strong>4 وحدات SFP بسرعة 100/1000BASE-X</strong> فتحات مشتركة مع المنافذ من 25 إلى 28 متوافقة مع 100BASE-FX SFP</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> <li>زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية وإعادة التشغيل</li> </ul>   <strong>التبديل</strong> <ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 10K</li> <li>يدعم الحماية من التفريغ الكهروستاتيكي <ul> <li>تفريغ التلامس 4 كيلو فولت تيار مستمر</li> <li>تفريغ هوائي 8 كيلو فولت تيار مستمر</li> </ul> </li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>يتوافق مع معيار IEEE 802.3at Power over Ethernet Plus، وPSE الطرفي</li> <li>متوافق مع الإصدارات السابقة من معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت</li> <li>يدعم ما يصل إلى 24 منفذًا من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE حتى 30 واط لكل منفذ PoE</li> <li>ميزانية طاقة PoE بقدرة 280 واط لجهاز GS-4210-24P4C</li> <li>ميزانية طاقة PoE بقدرة 430 واط لجهاز GS-4210-24PL4C</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تغذية الطاقة عبر منفذ PoE</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تأخير PoE</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>تمديد PoE</li> </ul> </li> </ul> <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (الوصلة الثابتة)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>خيار DHCP رقم 82</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>صور الهاتف</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>تشخيص الكابلات</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>28 منفذًا من نوع 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>24 منفذًا مع وظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 24</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>أربعة منافذ SFP من نوع 100/1000BASE-X، من المنفذ 25 إلى المنفذ 28، تدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">معجب</td> <td>3 مراوح</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td><b>GS-4210-24P4C:</b> 441.2 × 207.5 × 44 مم، 19 بوصة، ارتفاع 1U <b>GS-4210-24PL4C:</b> 441 × 330 × 44 مم، 19 بوصة، ارتفاع 1U</td> </tr> <tr> <td class="align-middle">وزن</td> <td><b>GS-4210-24P4C:</b> 2.9 كجم <b>GS-4210-24PL4C:</b> 4.6 كجم</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>معدن</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>تفريغ تلامسي 4 كيلو فولت تيار مستمر، تفريغ هوائي 8 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100-240 فولت، 50/60 هرتز، استشعار تلقائي</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة / تبديدها</td> <td><b>GS-4210-24P4C:</b> 333 واط (كحد أقصى) / 1136 وحدة حرارية بريطانية <b>GS-4210-24PL4C:</b> 505 واط (كحد أقصى) / 1723 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام: </b> PWR x 1(<span style="color: green;">أخضر</span>) SYS x 1 (<span style="color: green;">أخضر</span>) <b>لكل منفذ PoE (من المنفذ 1 إلى المنفذ 24):</b> 1000 LNK/ACT (<span style="color: green;">أخضر</span>) &amp; 10/100 LNK/ACT x 1 (<span style="color: orange;">العنبر</span>) PoE قيد الاستخدام × 1 (<span style="color: orange;">العنبر</span>) <b>لكل منفذ جيجابت RJ45 (من المنفذ 25 إلى المنفذ 28):</b> 1000 LNK/ACT (أخضر) و 10/100 LNK/ACT x 1 (<span style="color: orange;">العنبر</span>) <b>لكل منفذ جيجابت SFP (من المنفذ 25 إلى المنفذ 28):</b> 1000 LNK/ACT (<span style="color: green;">أخضر</span>) &amp; 100 LNK/ACT x 1 (<span style="color: orange;">العنبر</span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">يُحوّل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>56 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>41.67 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8 آلاف مشاركة</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3af/802.3at PoE/PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>لكل منفذ: 54 فولت تيار مستمر، 300 مللي أمبير. الحد الأقصى 15.4 واط (IEEE 802.3af). لكل منفذ: 54 فولت تيار مستمر، 600 مللي أمبير. الحد الأقصى 30 واط (IEEE 802.3at).</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td><b>GS-4210-24P4C:</b> 280 واط (كحد أقصى) <b>GS-4210-24PL4C:</b> 430 واط (كحد أقصى)</td> </tr> <tr> <td class="align-middle">عدد 802.3af PDs</td> <td><b>GS-4210-24P4C:</b> 18 وحدة <b>GS-4210-24PL4C:</b> 24 وحدة</td> </tr> <tr> <td class="align-middle">عدد أجهزة 802.3at PD</td> <td><b>GS-4210-24P4C:</b> 9 وحدات <b>GS-4210-24PL4C:</b> 14 وحدة</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>فحص حالة PD، إعادة تدوير الطاقة المجدولة، جدولة PoE، مراقبة استخدام PoE، تمديد PoE</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة إلى واحد (TX/RX/كلاهما)</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q: ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرّف VLAN. نفق 802.1ad Q-in-Q: شبكة VLAN صوتية، شبكة VLAN بروتوكولية، شبكة VLAN خاصة (منفذ محمي)، GVRP</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/Static Trunk</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة STP، بروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع RSTP، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعدد MSTP، بروتوكول الشجرة الممتدة المتعدد STP، حماية وحدة بيانات بروتوكول الشجرة الممتدة (BPDU)، تصفية وحدة بيانات بروتوكول الشجرة الممتدة (BPDU)، وتوجيه وحدة بيانات بروتوكول الشجرة الممتدة (BPDU).</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 2/الإصدار 3) - مراقبة استعلام بروتوكول إدارة مجموعات الإنترنت IPv4 - ما يصل إلى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>مراقبة بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)، حتى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية معرّفات ربط بثمانية مستويات من قوائم الانتظار ذات الأولوية، رقم المنفذ، أولوية 802.1p، أسبقية DSCP/IP لحزم IPv4/IPv6، تصنيف حركة المرور بناءً على الأولوية الصارمة وWRR، حد معدل الدخول/الخروج، التحكم في عرض النطاق الترددي لكل منفذ</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد &lt; 450 مللي ثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) وقوائم التحكم بالوصول المستندة إلى عناوين MAC، حتى 256 مدخلًا في قائمة التحكم بالوصول.</td> </tr> <tr> <td class="align-middle">أمن الموانئ</td> <td>معيار IEEE 802.1X - مصادقة قائمة على المنفذ، عميل RADIUS مدمج للتعاون مع خادم RADIUS، مصادقة وصول المستخدم RADIUS/TACACS+</td> </tr> <tr> <td class="align-middle">أمان ماك</td> <td>ربط منفذ IP-MAC، مرشح MAC، عنوان MAC ثابت</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>مراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>RS232 إلى RJ45 وحدة تحكم متصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت، وبروتوكول LLDP، وبروتوكول SNTP، وأداة PLANET Smart Discovery، ونظام PLANET NMS/CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 مصائد عامة، RFC 1493 MIB للجسر، RFC 2674 ملحقات MIB للجسر، RFC 2737 MIB للكيان (الإصدار 2)، RFC 2819 RMON (1، 2، 3، 9)، RFC 2863 MIB لمجموعة الواجهة، RFC 3635 MIB شبيه بشبكة إيثرنت، RFC 3621 MIB لشبكة إيثرنت الطاقة، MIB لبروتوكول LLDP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX/100BASE-FX، IEEE 802.3z Gigabit SX/LX، IEEE 802.3ab Gigabit 1000T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1x مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3af التغذية عبر الإيثرنت، IEEE 802.3at التغذية عبر الإيثرنت بلس، RFC 768 UDP RFC 783 TFTP، RFC 793 TCP، RFC 791 IP، RFC 792 ICMP، RFC 2068 HTTP، RFC 1112 IGMP الإصدار 1، RFC 2236 IGMP الإصدار 2، RFC 3376 IGMP الإصدار 3، RFC 2710 MLD الإصدار 1، RFC 3810 MLD الإصدار 2، ITU G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -20 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 866
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">GS-4210-24P4C / GS-4210-24PL4C</h3> </td> <td style="padding:15px; border:1px solid #eee;">مفتاح مُدار مُدمج بـ 24 منفذًا بسرعة 10/100/1000T يدعم تقنية PoE 802.3at + 4 منافذ جيجابت TP/SFP</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:4:"7164";i:1;s:4:"4409";i:2;s:4:"7221";i:3;s:4:"7222";i:4;s:5:"14335";i:5;s:4:"7167";}
  • ورقة البيانات: 1
  • دليل سريع: 2
  • دليل المستخدم: 3
  • ec_declaration: 4
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • علامة تبويب التطبيقات: <p><strong>قابلية توسع عالية وأفضل مستوى أمان لحلول شبكات بروتوكول الإنترنت والأمن السيبراني الحالية</strong><p>يأتي جهاز GS-4210-24P(L)4C بتصميم غير مانع ووحدات ألياف ضوئية SFP، مما يوفر مرونة أكبر للبنية التحتية للشبكة بتكلفة أقل. بفضل احتوائه على 24 منفذ PoE بسرعة 10/100/1000BASE-T وأربعة منافذ Gigabit TP/SFP مدمجة، يُمكن لجهاز GS-4210-24P(L)4C بناء نظام أمان شبكي متكامل بسهولة ضمن نظام الأمن السيبراني للمؤسسات. على سبيل المثال، يُمكنه العمل مع جهاز التوجيه وجهاز إدارة التهديدات الموحدة (UTM) لتوفير حماية شاملة للشركات الحديثة.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-24P4C_GS-4210-24PL4Cv4-2.png" alt="" width="700" height="385"> </p><p><strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong></p><p>يتميز جهاز GS-4210-24P(L)4C بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن<strong> ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> دمج التكنولوجيا في شبكة أتمتة العملاء لتعزيز موثوقية النظام وزيادة وقت التشغيل. باستخدام معيار IEEE 802.3at Power over Ethernet، يمكن لجهاز GS-4210-24P(L)4C الاتصال مباشرةً بأي عقدة طرفية متوافقة مع معيار IEEE 802.3at، مثل كاميرات الشبكة PTZ (التحريك والإمالة والتكبير) وكاميرات القبة المتحركة. يتيح GS-4210-24P(L)4C إنشاء نظام طاقة مركزي للتحكم في نظام لاسلكي AP/IP camera/VoIP للشركات الصغيرة والمتوسطة ومجموعات العمل في المؤسسات التي تتمتع ببنية تحتية شبكية عالية التوافر.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/Common_PoE-switch-G.8032-ERPS-for-Ring.png" alt="" width="700" height="547"></p><p> </p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li><strong>28 منفذ 10/100/1000BASE-T</strong> كابل جيجابت RJ45 نحاسي بـ 24 منفذًا<strong> معيار IEEE 802.3at/af PoE</strong> حاقن (من المنفذ 1 إلى المنفذ 24)</li> <li><strong>4 وحدات SFP بسرعة 100/1000BASE-X</strong> فتحات مشتركة مع المنافذ من 25 إلى 28 متوافقة مع 100BASE-FX SFP</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> <li>زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية وإعادة التشغيل</li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 12K</li> <li>يدعم الحماية من التفريغ الكهروستاتيكي <ul> <li>تفريغ التلامس 6 كيلو فولت تيار مستمر</li> <li>تفريغ فجوة هوائية 8 كيلو فولت تيار مستمر</li> </ul> </li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>يتوافق مع معيار IEEE 802.3at Power over Ethernet Plus، وPSE الطرفي</li> <li>متوافق مع الإصدارات السابقة من معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت</li> <li>يدعم ما يصل إلى 24 منفذًا من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE حتى 30 واط لكل منفذ PoE</li> <li>ميزانية الطاقة عبر الإيثرنت (PoE): GS-4210-24P4C: 370 واط / GS-4210-24PL4C: 650 واط</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تغذية الطاقة عبر منفذ PoE</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تأخير PoE </li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>تمديد PoE</li> </ul> </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (الوصلة الثابتة)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>خيار DHCP رقم 82</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب </li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2/TLSv1.3 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>صور الهاتف</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>تشخيص الكابلات</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>إنذار عن بعد عبر بروتوكول SMTP</li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>نظام PLANET NMS وتطبيق NMSViewerPro/CloudViewerPro/CloudNMS لإدارة النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">إصدار الجهاز</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>28 منفذًا من نوع 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>24 منفذًا مع وظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 24</td></tr><tr><td class="align-middle">فتحات SFP</td><td>4 منافذ SFP من نوع 100/1000BASE-X مع المنفذ 25 إلى المنفذ 28<br /> يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">معجب</td><td>GS-4210-24P4C: مروحتان<br /> GS-4210-24PL4C: 3 مراوح</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>GS-4210-24P4C: 440 × 207 × 44 مم، 19 بوصة، ارتفاع 1U<br /> GS-4210-24PL4C: 440 × 330 × 44 مم، 19 بوصة، ارتفاع 1U</td></tr><tr><td class="align-middle">وزن</td><td>GS-4210-24P4C: 2.7 كجم<br /> GS-4210-24PL4C: 4.3 كجم</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>تفريغ فجوة هوائية ±8 كيلو فولت<br /> تفريغ تلامسي ±6 كيلو فولت</td></tr><tr><td class="align-middle">حاوية</td><td>معدن</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>GS-4210-24P4C: 100~240 فولت تيار متردد، 50/60 هرتز، 6.5 أمبير (كحد أقصى).<br /> GS-4210-24PL4C: 100~240 فولت تيار متردد، 50/60 هرتز، 12 أمبير (كحد أقصى).</td></tr><tr><td class="align-middle">استهلاك/تبديد الطاقة</td><td><b>GS-4210-24P4C:</b><br /> الحد الأقصى 13 واط / 44.3 وحدة حرارية بريطانية (تشغيل بدون أي توصيل)<br /> الحد الأقصى 443 واط / 1511 وحدة حرارية بريطانية (عند التحميل الكامل)<br /> <br /> <b>GS-4210-24PL4C:</b><br /> الحد الأقصى 16.5 واط / 56.2 وحدة حرارية بريطانية (تشغيل بدون أي توصيل)<br /> أقصى قدرة 760 واط / 2593 وحدة حرارية بريطانية (عند التحميل الكامل)</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> PWR x 1(<font color="Green">أخضر</font>)<br /> SYS x 1 (<font color="Green">أخضر</font>)<br /> <b>لكل منفذ PoE (من المنفذ 1 إلى المنفذ 24):</b><br /> 1000 LNK/ACT (<font color="Green">أخضر</font>),10/100 LNK/ACT x1 (<font color="Orange">العنبر</font>), PoE قيد الاستخدام × 1 (<font color="Orange">العنبر</font>)<br /> <b>لكل منفذ جيجابت RJ45 (من المنفذ 25 إلى المنفذ 28):</b><br /> 1000 LNK/ACT (<font color="Green">أخضر</font>) &amp; 10/100 LNK/ACT x 1 (<font color="Orange">العنبر</font>)<br /> <b>لكل منفذ جيجابت SFP (من المنفذ 25 إلى المنفذ 28):</b><br /> 1000 LNK/ACT (<font color="Green">أخضر</font>) و 100 LNK/ACT x1 (<font color="Orange">العنبر</font>)</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>56 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>41.67 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>12 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3af/802.3at PoE/PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>لكل منفذ 54 فولت تيار مستمر، 300 مللي أمبير. الحد الأقصى 15.4 واط (IEEE 802.3af)<br /> لكل منفذ: 54 فولت تيار مستمر، 600 مللي أمبير. الحد الأقصى 30 واط (IEEE 802.3at)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>GS-4210-24P4C: 370 واط (كحد أقصى)<br /> GS-4210-24PL4C: 650 واط (كحد أقصى)</td></tr><tr><td class="align-middle">عدد 802.3af PDs</td><td>GS-4210-24P4C: 24 وحدة<br /> GS-4210-24PL4C: 24 وحدة</td></tr><tr><td class="align-middle">عدد أجهزة 802.3at PD</td><td>GS-4210-24P4C: 12 وحدة<br /> GS-4210-24PL4C: 21 وحدة</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>فحص حالة المريض PD<br /> إعادة تدوير الطاقة المجدولة<br /> جدول PoE<br /> مراقبة استخدام تقنية PoE<br /> تمديد PoE</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN القائمة على الوسوم IEEE 802.1Q<br /> تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) IEEE 802.1ad<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP<br /> شبكة VLAN للإدارة<br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP والوصلة الثابتة<br /> يدعم 8 مجموعات من جذع ذي 8 منافذ</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة STP، IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت (IGMP) الإصدار 4 (الإصدار 2/الإصدار 3)<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية<br /> رقم المنفذ<br /> أولوية 802.1p<br /> أولوية DSCP/IP لحزم IPv4/IPv6<br /> تصنيف حركة المرور، أولوية صارمة، وWRR<br /> التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي &lt; 450 مللي ثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE<br /> الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>معيار IEEE 802.1X – المصادقة المستندة إلى المنفذ<br /> عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة تحكم RS232 إلى RJ45<br /> متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2/TLSv1.3، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> بروتوكول LLDP<br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت<br /> بلانيت NMSViewerPro/CloudViewerPro/CloudNMS</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام<br /> إنذار عن بعد عبر بروتوكول SMTP</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> LLDP MIB<br /> PLANET-Aggr-MIB<br /> PLANET-DDMI-MIB<br /> PLANET-Firmware-MIB<br /> PLANET-GVRP-MIB<br /> PLANET-LACP-MIB<br /> PLANET-SYSUTIL-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريعة IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 793 TCP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -20 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_seo_score: 30
  • rank_math_primary_product_cat: 92
  • datasheet_0_date: 20250930
  • datasheet_0_version: 4.0
  • وصف ورقة البيانات 0: إصدار GS-4210-24P4C للأجهزة GS-4210-24P4C الإصدار 3.0.
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/C-GS-4210-24P4C_24PL4C_v4_L.pdf
  • quick_guide_0_date: 20250829
  • quick_guide_0_version: 1.12
  • quick_guide_0_description: [GS-4210-24PL4C] إصدار للأجهزة الإصدار 4.0.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/EMQ-GS-4210-Series_v1.12.pdf
  • quick_guide_1_date: 20250829
  • quick_guide_1_version: 1.11
  • quick_guide_1_description: [GS-4210-24P4C] إصدار للأجهزة الإصدار 3.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/EMQ-GS-4210-Series v1.11.pdf
  • users_manual_0_date: 20251014
  • دليل المستخدم_الإصدار_0: 3.4
  • وصف دليل المستخدم 0: [إصدار للأجهزة الإصدار 4.0.] تمت إضافة دعم لوظيفة CloudNMS.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/EM-GS-4210-Series v3.4.pdf
  • تاريخ دليل المستخدم 1: 20250905
  • دليل المستخدم_الإصدار_1: 3.3
  • وصف دليل المستخدم 1: [GS-4210-24PL4C] إصدار للأجهزة الإصدار 4.0.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/EM-GS-4210-Series v3.3.pdf
  • دليل المستخدم 2 التاريخ: 20250829
  • دليل المستخدم_الإصدار_2: 3.2
  • وصف دليل المستخدم 2: [GS-4210-24P4C] إصدار للأجهزة الإصدار 3.0.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/EM-GS-4210-Series v3.2.pdf
  • ec_declaration_0_date: 20250904
  • ec_declaration_0_version: 4.0
  • ec_declaration_0_description: [GS-4210-24P4C] إصدار للأجهزة الإصدار 4.0.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/GS-4210-24P4Cv4.pdf
  • ec_declaration_1_date: 20250904
  • ec_declaration_1_version: 4.0
  • ec_declaration_1_description: [GS-4210-24PL4C] إصدار للأجهزة الإصدار 4.0.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/GS-4210-24PL4Cv4.pdf
  • ec_declaration_2_date: 20250904
  • ec_declaration_2_version: 4.0
  • ec_declaration_2_description: [GS-4210-24P4C] إصدار للأجهزة الإصدار 4.0. إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_2_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/GS-4210-24P4Cv4_FCC.pdf
  • ec_declaration_3_date: 20250902
  • ec_declaration_3_version: 4.0
  • ec_declaration_3_description: [GS-4210-24PL4C] إصدار للأجهزة الإصدار 4.0. إعلان المفوضية الأوروبية للجنة الاتصالات الفيدرالية.
  • ec_declaration_3_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/GS-4210-24PL4Cv4_FCC.pdf
  • firmware_0_date: 20251013
  • firmware_0_version: 4.441b250922
  • firmware_0_description: [GS-4210-24PL4C] إصدار للأجهزة الإصدار 4.0. تم تحسينه لدعم منصة CloudNMS وتطبيقات الجوال.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/FW-GS-4210-24PL4C_v4.441b250922.zip
  • firmware_1_date: 20251013
  • firmware_1_version: 4.441b250922
  • firmware_1_description: [GS-4210-24P4C] إصدار للأجهزة الإصدار 4.0. تم تحسينه لدعم منصة CloudNMS وتطبيقات الهاتف المحمول.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24p4c_gs-4210-24pl4c-v4/FW-GS-4210-24P4C_v4.441b250922.zip
  • astra-migrate-meta-layouts: تعيين

مفتاح مُدار مُدمج بـ 24 منفذًا بسرعة 10/100/1000T يدعم تقنية PoE 802.3at + 4 منافذ جيجابت TP/SFP

» GS-4210-24P4C / GS-4210-24PL4C

مفتاح PoE+ مُدار مثالي مع تبديل متقدم من الطبقة الثانية/الرابعة وأمان

يُعدّ جهاز PLANET GS-4210-24P(L)4C مفتاحًا مُدارًا بتقنية PoE+ جيجابت مُحسّن التكلفة، ويتميز بتقنية PLANET تقنية PoE الذكية وظائف لتحسين توافر تطبيقات الأعمال الحيوية. يوفر إدارة مزدوجة لبروتوكول IPv6/IPv4 ومحرك تحويل جيجابت مدمج من الطبقة الثانية/الرابعة بالإضافة إلى 24 10/100/1000BASE-T منافذ تتميز 30 واط 802.3at PoE+ و 4 منافذ إضافية من نوع جيجابت TP/SFP. بميزانية طاقة إجمالية تصل إلى 370 واط و 650 واط بالنسبة لأنواع مختلفة من تطبيقات PoE، يوفر GS-4210-24P(L)4C حلاً سريعًا وآمنًا وفعالًا من حيث التكلفة لشبكة Power over Ethernet للشركات الصغيرة والمؤسسات.

GS 4210 24P4Cv4 Front Panel Introduction

GS 4210 24PL4Cv4 Front Panel Introductionحلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

يدعم جهاز GS-4210-24P(L)4C بروتوكولات SSHv2 وTLS لتوفير حماية قوية ضد التهديدات المتقدمة. ويتضمن مجموعة من ميزات الأمن السيبراني مثل: التجسس على بروتوكول DHCP, حماية مصدر IP, فحص ARP الديناميكي حماية،, 802.1x قائم على المنافذ التحكم في الوصول إلى الشبكة،, نصف القطر و TACACS+ إدارة حسابات المستخدمين،, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

GS 4210 24P4C GS 4210 24PL4Cv4 1 N 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

يدعم جهاز GS-4210-24P(L)4C تقنية الحلقة الاحتياطية ويتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن تقنيات متقدمة ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

 

Common PoE switch ERPS for Ring

 

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

نظرًا لكونه مفتاح PoE مُدارًا لشبكات المراقبة والشبكات اللاسلكية وشبكات VoIP، يتميز GS-4210-24P(L)4C بوظائف إدارة PoE الخاصة التالية:

  • فحص حالة المريض PD
  • إعادة تدوير الطاقة المجدولة 
  • جدول PoE
  • مراقبة استخدام تقنية PoE
  • تمديد PoE

 

فحص حالة الجهاز الذكي

يمكن تهيئة جهاز GS-4210-24P(L)4C لمراقبة حالة الأجهزة المتصلة (الأجهزة التي تعمل بالطاقة عبر الإيثرنت) في الوقت الفعلي باستخدام أمر ping. عند توقف الجهاز عن العمل والاستجابة، يقوم جهاز GS-4210-24P(L)4C بإعادة تشغيل منفذ PoE، مما يُعيد الجهاز إلى العمل. يُحسّن هذا بشكل كبير من موثوقية الشبكة من خلال إعادة ضبط مصدر طاقة الجهاز عبر منفذ PoE، وبالتالي يُخفف عبء الإدارة على المسؤول.

Common PD Alive Check

إعادة تدوير الطاقة المجدولة

يُتيح جهاز GS-4210-24P(L)4C إعادة تشغيل كل كاميرا من كاميرات IP المتصلة بتقنية PoE أو نقاط الوصول اللاسلكية بتقنية PoE في وقت محدد أسبوعيًا. وبالتالي، يُقلل من احتمالية تعطل كاميرات IP أو نقاط الوصول نتيجةً لامتلاء المخزن المؤقت. 

Common Scheduled Power Recycling

جدول PoE لتوفير الطاقة

في ظل التوجه العالمي نحو ترشيد استهلاك الطاقة والمساهمة في حماية البيئة، يتميز جهاز GS-4210-24P(L)4C بقدرته على التحكم الفعال في إمداد الطاقة بالإضافة إلى قدرته على توفير طاقة عالية بالواط.“جدول PoE”تتيح لك هذه الخاصية تفعيل أو تعطيل تغذية الطاقة عبر الإيثرنت (PoE) لكل منفذ PoE خلال فترات زمنية محددة، وهي خاصية فعّالة لمساعدة الشركات الصغيرة والمتوسطة والمؤسسات الكبيرة على توفير الطاقة والمال. كما أنها تعزز الأمان من خلال إيقاف تشغيل الأجهزة التي لا ينبغي استخدامها خارج ساعات العمل. 

Common PoE Schedule for Energy Saving

مراقبة استخدام تقنية PoE

من خلال مخطط استهلاك الطاقة في واجهة إدارة الويب، يُمكّن جهاز GS-4210-24P(L)4C المسؤول من مراقبة حالة استهلاك الطاقة للأجهزة المتصلة في الوقت الفعلي. وبالتالي، فإنه يُحسّن بشكل كبير من كفاءة إدارة المرافق.

 

802.3at PoE+ طاقة وتمديد مسافة نقل بيانات الإيثرنت

في "“يمتد”في وضع التشغيل "، يعمل جهاز GS-4210-24P(L)4C على أساس كل منفذ بسرعة 10 ميجابت في الثانية في وضع الإرسال والاستقبال المتزامن، ولكنه يدعم خرج طاقة PoE بقدرة 30 واط على مسافة تصل إلى 250 متراً يتغلب جهاز GS-4210-24P(L)4C على حد الـ 100 متر لكابل إيثرنت UTP. بفضل هذه الميزة الجديدة كلياً، يوفر الجهاز حلاً إضافياً لتمديد مسافة PoE بتقنية 802.3at/af، مما يوفر تكلفة تركيب كابل الإيثرنت. 

 

Common PoE switch Extend Mode

إدارة بروتوكول IPv6/IPv4 المزدوج

يدعم جهاز GS-4210-24P(L)4C بروتوكولي IPv6 و IPv4، مما يساعد الشركات الصغيرة والمتوسطة على الدخول في عصر IPv6 بأقل استثمار ممكن، حيث لا يلزم استبدال أو إصلاح مرافق الشبكة الخاصة به إذا تم إعداد شبكة IPv6 FTTx الطرفية. 

Common IPv6 IPv4 Dual Stack Management

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز GS-4210-24P(L)4C لوظائف إدارة المحولات المتقدمة مثل تجميع روابط المنافذ الديناميكي، وشبكة VLAN 802.1Q، شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حماية BPDU، والتجسس على IGMP, ، و التجسس على MLD. بفضل خاصية تجميع الروابط، يتيح جهاز GS-4210-24P(L)4C تشغيل خط نقل بيانات عالي السرعة بالتزامن مع منافذ متعددة، مثل خط نقل بيانات فائق السرعة بسرعة 16 جيجابت في الثانية، كما يدعم خاصية تجاوز الأعطال. بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

Common Robust Layer 2 Features

إدارة حركة المرور بكفاءة

يتميز جهاز GS-4210-24P(L)4C بمجموعة قوية من ميزات جودة الخدمة وإدارة حركة البيانات لتحسين الخدمات المقدمة لحلول البيانات والصوت والفيديو المخصصة للأعمال. وتشمل وظائفه البث/البث المتعدد. مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

يوفر جهاز PLANET GS-4210-24P(L)4C مجموعة شاملة IPv4/IPv6 من الطبقة 2 إلى الطبقة 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X قائم على المنافذ مصادقة المستخدم والجهاز، والتي يمكن نشرها باستخدام RADIUS وTACACS+ لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم. منفذ محمي يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. علاوة على ذلك،, أمن الموانئ تتيح هذه الوظيفة تحديد عدد أجهزة الشبكة على منفذ معين. 

 

إدارة سهلة الاستخدام وآمنة 

لضمان الإدارة الفعالة، تم تجهيز جهاز GS-4210-24P(L)4C بـ الويب، تيلنت و بروتوكول إدارة الشبكة البسيط (SNMP) واجهات الإدارة. 

  • مع المدمج عبر الإنترنت توفر واجهة الإدارة، GS-4210-24P(L)4C، مرفقًا سهل الاستخدام للإدارة والتكوين، ومستقلًا عن النظام الأساسي.
  • ل نصي في قسم الإدارة، يمكن الوصول إلى المحول عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قياسي. 

علاوة على ذلك، يوفر جهاز GS-4210-24P(L)4C إدارة آمنة عن بُعد من خلال دعم SSHv2،, TLSv1.2/TLSv1.3 و SNMP الإصدار 3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

 

Common Secure Management 2

 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي يدعم نظام إدارة الشبكة الموحد (UNI-NMS) وتطبيق NMSViewerPro/CloudViewerPro فرق تقنية المعلومات من خلال إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل أجهزة الكمبيوتر. لذا، صُممت هذه الأنظمة خصيصًا للمؤسسات والقطاعات التي تتطلب نشر أجهزة الكمبيوتر عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل نظام إدارة الشبكة الموحد (UNI-NMS) أو تطبيق NMSViewerPro/CloudViewerPro، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة.

Common CloudViewerPro App

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة عن بُعد في الوقت الفعلي. صُممت منصة CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وهي تُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. 

مع CloudNMS, وبذلك، تستطيع الشركات إدارة عمليات نشر الشبكات المتنوعة بشكل أفضل. بكفاءة وأمان وذكاء—كل ذلك من خلال منصة واحدة قائمة على الحوسبة السحابية.

CloudNMS APP 5

حلول مرنة وممتدة لمسافات طويلة

يوفر جهاز GS-4210-24P(L)4C أربعة منافذ جيجابت TP إضافية تدعم تقنية 10/100/1000BASE-T RJ45 النحاسية للاتصال بأجهزة شبكة المراقبة مثل NVR أو خادم بث الفيديو أو NAS لتسهيل إدارة المراقبة. أو من خلال هذه المنافذ فتحات SFP للألياف ثنائية السرعة, ويمكنه أيضًا الاتصال بـ 100BASE–FX/1000BASE-SX/LX SFP جهاز إرسال واستقبال ألياف ضوئية صغير الحجم وقابل للتوصيل، يُستخدم للربط الصاعد مع مفتاح الشبكة الرئيسي ومركز المراقبة لمسافات طويلة. يمكن تمديد المسافة من 550 مترًا إلى كيلومترين (ألياف متعددة الأنماط)، وإلى أكثر من 10/20/40/60/80/120 كيلومترًا (ألياف أحادية النمط أو ألياف WDM). وهي مناسبة تمامًا للتطبيقات داخل مراكز بيانات المؤسسات وشبكات التوزيع.

 

آلية تشخيص ذكية لمرض SFP

يدعم GS-4210-24P(L)4C جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة يمكنها بسهولة مراقبة معلمات SFP في الوقت الحقيقي لمسؤول الشبكة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

قابلية توسع عالية وأفضل مستوى أمان لحلول شبكات بروتوكول الإنترنت والأمن السيبراني الحالية

يأتي جهاز GS-4210-24P(L)4C بتصميم غير مانع ووحدات ألياف ضوئية SFP، مما يوفر مرونة أكبر للبنية التحتية للشبكة بتكلفة أقل. بفضل احتوائه على 24 منفذ PoE بسرعة 10/100/1000BASE-T وأربعة منافذ Gigabit TP/SFP مدمجة، يُمكن لجهاز GS-4210-24P(L)4C بناء نظام أمان شبكي متكامل بسهولة ضمن نظام الأمن السيبراني للمؤسسات. على سبيل المثال، يُمكنه العمل مع جهاز التوجيه وجهاز إدارة التهديدات الموحدة (UTM) لتوفير حماية شاملة للشركات الحديثة.

 

نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل

يتميز جهاز GS-4210-24P(L)4C بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) دمج التكنولوجيا في شبكة أتمتة العملاء لتعزيز موثوقية النظام وزيادة وقت التشغيل. باستخدام معيار IEEE 802.3at Power over Ethernet، يمكن لجهاز GS-4210-24P(L)4C الاتصال مباشرةً بأي عقدة طرفية متوافقة مع معيار IEEE 802.3at، مثل كاميرات الشبكة PTZ (التحريك والإمالة والتكبير) وكاميرات القبة المتحركة. يتيح GS-4210-24P(L)4C إنشاء نظام طاقة مركزي للتحكم في نظام لاسلكي AP/IP camera/VoIP للشركات الصغيرة والمتوسطة ومجموعات العمل في المؤسسات التي تتمتع ببنية تحتية شبكية عالية التوافر.

 

 

منفذ فعلي

  • 28 منفذ 10/100/1000BASE-T كابل جيجابت RJ45 نحاسي بـ 24 منفذًا معيار IEEE 802.3at/af PoE حاقن (من المنفذ 1 إلى المنفذ 24)
  • 4 وحدات SFP بسرعة 100/1000BASE-X فتحات مشتركة مع المنافذ من 25 إلى 28 متوافقة مع 100BASE-FX SFP
  • واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين
  • زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية وإعادة التشغيل

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • إطار جامبو 12K
  • يدعم الحماية من التفريغ الكهروستاتيكي
    • تفريغ التلامس 6 كيلو فولت تيار مستمر
    • تفريغ فجوة هوائية 8 كيلو فولت تيار مستمر
  • التعلم التلقائي للعناوين وتقادم العناوين
  • يدعم بروتوكول CSMA/CD

 

الطاقة عبر الإيثرنت

  • يتوافق مع معيار IEEE 802.3at Power over Ethernet Plus، وPSE الطرفي
  • متوافق مع الإصدارات السابقة من معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
  • يدعم ما يصل إلى 24 منفذًا من أجهزة IEEE 802.3af/802.3at
  • يدعم طاقة PoE حتى 30 واط لكل منفذ PoE
  • ميزانية الطاقة عبر الإيثرنت (PoE): GS-4210-24P4C: 370 واط / GS-4210-24PL4C: 650 واط
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد
  • إدارة نقاط التزويد بالطاقة (PoE)
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تغذية الطاقة عبر منفذ PoE
    • تحديد الطاقة لكل منفذ PoE
    • تأخير PoE 
    • تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • فحص حالة PD
    • جدول PoE
    • تمديد PoE

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN الصوتية
    • شبكة VLAN خاصة
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (الوصلة الثابتة)
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • خيار DHCP رقم 82
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنافذ لتصفية إدخالات عناوين MAC المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر Console/Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2/TLSv1.3 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر واجهة الويب
    • صور الهاتف
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • تشخيص الكابلات
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
  • بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED
  • تسجيل رسائل الأحداث على خادم Syslog البعيد
  • إنذار عن بعد عبر بروتوكول SMTP
  • أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة
  • نظام PLANET NMS وتطبيق NMSViewerPro/CloudViewerPro/CloudNMS لإدارة النشر
إصدار الجهاز
موانئ نحاسية28 منفذًا من نوع 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X
منفذ حقن PoE24 منفذًا مع وظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 24
فتحات SFP4 منافذ SFP من نوع 100/1000BASE-X مع المنفذ 25 إلى المنفذ 28
يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM
وحدة التحكممنفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
معجبGS-4210-24P4C: مروحتان
GS-4210-24PL4C: 3 مراوح
الأبعاد (العرض × العمق × الارتفاع)GS-4210-24P4C: 440 × 207 × 44 مم، 19 بوصة، ارتفاع 1U
GS-4210-24PL4C: 440 × 330 × 44 مم، 19 بوصة، ارتفاع 1U
وزنGS-4210-24P4C: 2.7 كجم
GS-4210-24PL4C: 4.3 كجم
حماية من التفريغ الكهروستاتيكيتفريغ فجوة هوائية ±8 كيلو فولت
تفريغ تلامسي ±6 كيلو فولت
حاويةمعدن
متطلبات الطاقةGS-4210-24P4C: 100~240 فولت تيار متردد، 50/60 هرتز، 6.5 أمبير (كحد أقصى).
GS-4210-24PL4C: 100~240 فولت تيار متردد، 50/60 هرتز، 12 أمبير (كحد أقصى).
استهلاك/تبديد الطاقةGS-4210-24P4C:
الحد الأقصى 13 واط / 44.3 وحدة حرارية بريطانية (تشغيل بدون أي توصيل)
الحد الأقصى 443 واط / 1511 وحدة حرارية بريطانية (عند التحميل الكامل)

GS-4210-24PL4C:
الحد الأقصى 16.5 واط / 56.2 وحدة حرارية بريطانية (تشغيل بدون أي توصيل)
أقصى قدرة 760 واط / 2593 وحدة حرارية بريطانية (عند التحميل الكامل)

قادنظام:
PWR x 1(أخضر)
SYS x 1 (أخضر)
لكل منفذ PoE (من المنفذ 1 إلى المنفذ 24):
1000 LNK/ACT (أخضر),10/100 LNK/ACT x1 (العنبر), PoE قيد الاستخدام × 1 (العنبر)
لكل منفذ جيجابت RJ45 (من المنفذ 25 إلى المنفذ 28):
1000 LNK/ACT (أخضر) & 10/100 LNK/ACT x 1 (العنبر)
لكل منفذ جيجابت SFP (من المنفذ 25 إلى المنفذ 28):
1000 LNK/ACT (أخضر) و 100 LNK/ACT x1 (العنبر)
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج56 جيجابت في الثانية / بدون حظر
معدل نقل البيانات في المحول عند 64 بايت41.67 مليون حزمة في الثانية
جدول العناوين16 ألف مشاركة
مخزن البيانات المشترك4.1 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو12 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3af/802.3at PoE/PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEلكل منفذ 54 فولت تيار مستمر، 300 مللي أمبير. الحد الأقصى 15.4 واط (IEEE 802.3af)
لكل منفذ: 54 فولت تيار مستمر، 600 مللي أمبير. الحد الأقصى 30 واط (IEEE 802.3at)
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoEGS-4210-24P4C: 370 واط (كحد أقصى)
GS-4210-24PL4C: 650 واط (كحد أقصى)
عدد 802.3af PDsGS-4210-24P4C: 24 وحدة
GS-4210-24PL4C: 24 وحدة
عدد أجهزة 802.3at PDGS-4210-24P4C: 12 وحدة
GS-4210-24PL4C: 21 وحدة
إدارة نقاط الطاقة عبر الإيثرنتفحص حالة المريض PD
إعادة تدوير الطاقة المجدولة
جدول PoE
مراقبة استخدام تقنية PoE
تمديد PoE
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN القائمة على الوسوم IEEE 802.1Q
تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) IEEE 802.1ad
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
شبكة VLAN للإدارة
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطبروتوكول IEEE 802.3ad LACP والوصلة الثابتة
يدعم 8 مجموعات من جذع ذي 8 منافذ
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة STP، IEEE 802.1D
بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت (IGMP) الإصدار 4 (الإصدار 2/الإصدار 3)
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)
ما يصل إلى 256 مجموعة بث متعدد
جودة الخدمة8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية
رقم المنفذ
أولوية 802.1p
أولوية DSCP/IP لحزم IPv4/IPv6
تصنيف حركة المرور، أولوية صارمة، وWRR
التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد < 450 مللي ثانية
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول
أمن الموانئمعيار IEEE 802.1X – المصادقة المستندة إلى المنفذ
عميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة تحكم RS232 إلى RJ45
متصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2/TLSv1.3، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت
بلانيت NMSViewerPro/CloudViewerPro/CloudNMS
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
إنذار عن بعد عبر بروتوكول SMTP
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 3635 MIB شبيه بشبكة إيثرنت
LLDP MIB
PLANET-Aggr-MIB
PLANET-DDMI-MIB
PLANET-Firmware-MIB
PLANET-GVRP-MIB
PLANET-LACP-MIB
PLANET-SYSUTIL-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3ab جيجابت 1000BASE-T
معيار IEEE 802.3z جيجابت SX/LX
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريعة IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -20 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2025/30/094.0

GS-4210-24P4C
إصدار خاص بالأجهزة GS-4210-24P4C الإصدار 3.0.

Download Icon
تاريخإصداروصفتحميل
2025/29/081.12

[GS-4210-24PL4C]
إصدار متوافق مع إصدار الجهاز 4.0.

Download Icon
2025/29/081.11

[GS-4210-24P4C]
إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2025/14/103.4

[إصدار للأجهزة الإصدار 4.0.]
تمت إضافة دعم لوظيفة CloudNMS.

Download Icon
2025/05/093.3

[GS-4210-24PL4C]
إصدار متوافق مع إصدار الجهاز 4.0.

Download Icon
2025/29/083.2

[GS-4210-24P4C]
إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2025/04/094.0

[GS-4210-24P4C]
إصدار متوافق مع إصدار الجهاز 4.0.

Download Icon
2025/04/094.0

[GS-4210-24PL4C]
إصدار متوافق مع إصدار الجهاز 4.0.

Download Icon
2025/04/094.0

[GS-4210-24P4C]
إصدار متوافق مع إصدار الجهاز 4.0.
إعلان للجنة الاتصالات الفيدرالية.

Download Icon
2025/02/094.0

[GS-4210-24PL4C]
إصدار متوافق مع إصدار الجهاز 4.0.
إعلان المفوضية الأوروبية للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2025/13/104.441b250922

[GS-4210-24PL4C]
إصدار متوافق مع إصدار الجهاز 4.0.
تم تحسينه لدعم منصة CloudNMS وتطبيقات الجوال.

Download Icon
2025/13/104.441b250922

[GS-4210-24P4C]
إصدار متوافق مع إصدار الجهاز 4.0.
تم تحسينه لدعم منصة CloudNMS وتطبيقات الجوال.

Download Icon

معلومات الطلب

GS-4210-24P4C / GS-4210-24PL4C

مفتاح مُدار مُدمج بـ 24 منفذًا بسرعة 10/100/1000T يدعم تقنية PoE 802.3at + 4 منافذ جيجابت TP/SFP

معلومات الطلب

GS-4210-24P4C / GS-4210-24PL4C

مفتاح مُدار مُدمج بـ 24 منفذًا بسرعة 10/100/1000T يدعم تقنية PoE 802.3at + 4 منافذ جيجابت TP/SFP
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!