بيانات المنتج

  • رمز المنتج: GSD-1002M
  • product_editor_4418_tab_content: <strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong> The GSD-1002M features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> technology into customer’s automation network to enhance system reliability and uptime.   <strong>Extending Network Infrastructure for SOHOs, SMBs and Workgroups</strong> Since port 8 of the GSD-1002M provides PoE PD power in-line and 12V DC in interface, it can obtain PoE power from any 802.3af/at PoE PSE equipment. The GSD-1002M is with non-blocking design and handheld size, and extends 8-port 10/100/1000Mbps Gigabit Ethernet and 2-port extra 100BASE-FX/1000BASE-SX/LX SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GSD-1002Mv1.1-3.png" alt="" width="700" height="426" /></p>   <strong>Plug-and-Play for FTTD Solution</strong> The GSD-1002M supports free configuration and free grounding, and provide high-performance edge service. To build the network infrastructure with an easily and quickly installed option, it can decrease attenuation and crosstalk issues for zero-loss data transfer. <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GSD-1002Mv1.1-4.png" alt="" width="700" height="546" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>المنافذ المادية</strong> <ul> <li>8 10/100/1000Mbps Gigabit Ethernet ports with auto-MDI/MDI-X supported</li> <li>1 port (Port 8) supports 802.3af/at PoE 48~56V DC in-line power</li> <li>2 100/1000BASE-X mini-GBIC/SFP slots</li> </ul>   <strong>التبديل</strong> <ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 10K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul>   <strong>تثبيت</strong> <ul> <li>Dual Power Design <ul> <li>802.3af/at PoE In</li> <li>12V DC power adapter acceptable</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>يدعم <strong>شبكة VLAN</strong></li> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong></li> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> <li>يدعم <strong>تجميع الروابط</strong></li> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (الوصلة الثابتة)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> <li>Provides Port Mirror (many-to-1)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>Supports IGMP Snooping v2 and v3</li> <li>Supports MLD Snooping v1 and v2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ IGMP Snooping</li> <li>تصفية منافذ MLD Snooping</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>تشخيص الكابلات</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X port</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>2 100/1000BASE-X SFP interfaces Supports 100/1000Mbps dual mode and DDM</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 sec: Factory Default</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> قوة (<span style="color: green;"><b>أخضر</b></span>) <b>10/100/1000T RJ45 Interfaces (Port 1 to Port 8):</b> 1000 ميجابت في الثانية (<span style="color: orange;"><b>البرتقالي</b></span>), LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) <b>100/1000Mbps SFP Interfaces (Port 9 to Port 10):</b> 1000 ميجابت في الثانية (<span style="color: orange;"><b>البرتقالي</b></span>), LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> <tr> <td class="align-middle">مروحة حرارية</td> <td>Fan-less design</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>IEEE 802.3af/at PoE 48V ~ 56V DC in-line power 12V DC power adapter</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة / تبديدها</td> <td>10.9 watts / 37.2 BTU</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>191 x 86 x 26 mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>396g</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>معدن</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات المفتاح</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>20Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>14.8Mpps@64Bytes</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8 آلاف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميغابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة عرض متعددة إلى واحد (TX / RX / كلاهما)</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>802.1Q Tagged VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP and static trunk Supports 8 groups of 8-port trunk</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>STP / RSTP / MSTP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IGMP (v2 / v3) Snooping IGMP Querier Up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>MLD (v1 / v2) Snooping, up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>8 mapping ID to 8 level priority queues Port Number 802.1p priority 802.1Q VLAN tag DSCP field in IP Packet Traffic classification based, Strict priority and WRR</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC</td> </tr> <tr> <td class="align-middle">أمن الموانئ</td> <td>معيار IEEE 802.1X - مصادقة قائمة على المنفذ، عميل RADIUS مدمج للتعاون مع خادم RADIUS، مصادقة وصول المستخدم RADIUS/TACACS+</td> </tr> <tr> <td class="align-middle">أمان ماك</td> <td>ربط منفذ IP-MAC، مرشح MAC، عنوان MAC ثابت</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>مراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>Web browser/Telnet/SNMP v1, v2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت، وبروتوكول LLDP، وبروتوكول SNTP، وأداة PLANET Smart Discovery، ونظام PLANET NMS/CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 مصائد عامة، RFC 1493 MIB للجسر، RFC 2674 ملحقات MIB للجسر، RFC 2737 MIB للكيان (الإصدار 2)، RFC 2819 RMON (1، 2، 3، 9)، RFC 2863 MIB لمجموعة الواجهة، RFC 3635 MIB شبيه بشبكة الإيثرنت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة ب، CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x Flow Control and Back Pressure IEEE 802.3ad Port Trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN Tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af (Power over Ethernet) IEEE 802.3at (High Power over Ethernet) RFC 768 UDP RFC 783 TFTP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -20 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 694
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GSD-1002M</h3> </td> <td>مفتاح سطح مكتب مُدار بثمانية منافذ بسرعة 10/100/1000 ميجابت في الثانية + منفذين SFP بسرعة 100/1000X</td> </tr> </tbody> </table>                          
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"16042";i:1;s:5:"16043";i:2;s:5:"16041";i:3;s:5:"16040";i:4;s:5:"16039";i:5;s:5:"16038";}
  • datasheet_0_date: 20220324
  • datasheet_0_version: 1.1
  • وصف ورقة البيانات 0: GSD-1002M
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/C-GSD-1002M_v1.1_L.pdf
  • datasheet_1_date: 20240328
  • datasheet_1_version: 1.0
  • وصف ورقة البيانات 1: GSD-1002M
  • datasheet_1_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/C-GSD-1002M_s.pdf
  • ورقة البيانات: 2
  • quick_guide_0_date: 20240614
  • quick_guide_0_version: 1.4
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/EMQ-GSD-1002M_v1.4.pdf
  • quick_guide_1_date: 20220304
  • quick_guide_1_version: 1.3
  • quick_guide_1_description: قم بتعديل محتويات الدليل السريع.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/EMQ-GSD-1002M_v1.3.pdf
  • quick_guide_2_date: 20140814
  • quick_guide_2_version: 1.1
  • وصف الدليل السريع 2: Add QR cord.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/EMQ-GSD-1002M_v1.1.pdf
  • دليل سريع: 3
  • users_manual_0_date: 20140711
  • دليل المستخدم_الإصدار_0: 1.1
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/EM-GSD-1002M_v1.1.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20180907
  • ec_declaration_0_version: 1.1
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/GSD-1002M.pdf
  • ec_declaration_1_date: 20140619
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان المفوضية الأوروبية
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/GSD-1002M%20(1).pdf
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20240605
  • firmware_0_version: 1.305b240426
  • firmware_0_description: Functions added - Added PSTI function. <b>تحديث البرامج الثابتة لـ PSTIA</b> (قانون أمن المنتجات والبنية التحتية للاتصالات) <b>*ملحوظة:</b> بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/FW-GSD-1002M_v1.305b240426.zip
  • firmware_1_date: 20210709
  • firmware_1_version: 1.305b210628
  • firmware_1_description: Functions added - (1) Added ERPS ring support. (2) Added enhanced cybersecurity support. (3) Added PLANET CloudViewer app and NMS controller support. (4) Supports SNMP LLDP MIB.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/FW-GSD-1002M_v1.305b210628.zip
  • firmware_2_date: 20150226
  • firmware_2_version: 1.0b150211
  • firmware_2_description: Supports auto mode for SFP slots. Bug fixed – SNMP configuration could not be saved after reboot.
  • firmware_2_download_pdf: https://www.planet.com.sa/storage/products/GSD-1002M/FW-GSD-1002M_v1.0b150211.zip
  • البرامج الثابتة: 3
  • utility_0_date: 20140411
  • utility_0_version: 1.0
  • utility_0_description: Smart Discovery.
  • utility_0_download_pdf:
  • جدوى: 1
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong></p><p>The GSD-1002M features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> technology into customer’s automation network to enhance system reliability and uptime. </p><p> </p><p><strong>Extending Network Infrastructure for SOHOs, SMBs and Workgroups</strong></p><p>Since port 8 of the GSD-1002M provides PoE PD power in-line and 12V DC in interface, it can obtain PoE power from any 802.3af/at PoE PSE equipment. The GSD-1002M is with non-blocking design and handheld size, and extends 8-port 10/100/1000Mbps Gigabit Ethernet and 2-port extra 100BASE-FX/1000BASE-SX/LX SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost.</p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GSD-1002Mv1.1-3.png" alt="" width="700" height="426"></p><p> </p><p><strong>Plug-and-Play for FTTD Solution</strong></p><p>The GSD-1002M supports free configuration and free grounding, and provide high-performance edge service. To build the network infrastructure with an easily and quickly installed option, it can decrease attenuation and crosstalk issues for zero-loss data transfer.</p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GSD-1002Mv1.1-4.png" alt="" width="700" height="546"></p>
  • key_features_tab: <p><strong>المنافذ المادية</strong></p><ul> <li>8 10/100/1000Mbps Gigabit Ethernet ports with auto-MDI/MDI-X supported</li> <li>1 port (Port 8) supports 802.3af/at PoE 48~56V DC in-line power</li> <li>2 100/1000BASE-X mini-GBIC/SFP slots</li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 10K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul><p> </p><p><strong>تثبيت</strong></p><ul> <li>Dual Power Design <ul> <li>802.3af/at PoE In</li> <li>12V DC power adapter acceptable</li> </ul> </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>يدعم <strong>شبكة VLAN</strong></li> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong></li> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> <li>يدعم <strong>تجميع الروابط</strong></li> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (الوصلة الثابتة)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية </li> <li>Provides Port Mirror (many-to-1)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>Supports IGMP Snooping v2 and v3</li> <li>Supports MLD Snooping v1 and v2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ IGMP Snooping</li> <li>تصفية منافذ MLD Snooping</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب </li> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>تشخيص الكابلات</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X port</td></tr><tr><td class="align-middle">فتحات SFP/mini-GBIC</td><td>2 100/1000BASE-X SFP interfaces<br /> يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> > 5 sec: Factory Default</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> قوة (<font color="Green"><b>أخضر</b></font>)<br /> <b>10/100/1000T RJ45 Interfaces (Port 1 to Port 8):</b><br /> 1000 ميجابت في الثانية (<font color="Orange"><b>البرتقالي</b></font>), LNK/ACT (<font  color="Green"><b>أخضر</b></font>)<br /> <b>100/1000Mbps SFP Interfaces (Port 9 to Port 10):</b><br /> 1000 ميجابت في الثانية (<font color="Orange"><b>البرتقالي</b></font>), LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr><tr><td class="align-middle">مروحة حرارية</td><td>Fan-less design</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>IEEE 802.3af/at PoE 48V ~ 56V DC in-line power<br /> 12V DC power adapter</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">استهلاك الطاقة / تبديدها</td><td>10.9 watts / 37.2 BTU</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>191 x 86 x 26 mm</td></tr><tr><td class="align-middle">وزن</td><td>396g</td></tr><tr><td class="align-middle">حاوية</td><td>معدن</td></tr></tbody><thead><tr><th colspan="2">مواصفات المفتاح</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>20Gbps/non-blocking</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>14.8Mpps@64Bytes</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8 آلاف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال / استقبال / كلاهما<br /> شاشة متعددة إلى واحد</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>802.1Q Tagged VLAN <br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN<br /> تقنية النفق Q-in-Q في معيار 802.1ad<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP والوصلة الثابتة<br /> يدعم 8 مجموعات من جذع ذي 8 منافذ</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>STP / RSTP / MSTP</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>IGMP (v2 / v3) Snooping<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>MLD (v1 / v2) Snooping, up to 256 multicast groups</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 تعيين معرف إلى 8 مستويات أولوية قائمة الانتظار <br />  Port Number <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br />  DSCP field in IP Packet<br /> تصنيف حركة المرور، أولوية صارمة، وWRR</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>معيار IEEE 802.1X – المصادقة المستندة إلى المنفذ<br /> عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>Web browser/Telnet/SNMP v1, v2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> بروتوكول LLDP <br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت/كلاود فيور</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة ب، CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريعة IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> IEEE 802.3af (Power over Ethernet)<br /> IEEE 802.3at (High Power over Ethernet)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 793 TCP<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> ITU G.8032 ERPS Ring</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -20 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GSD-1002M

مفتاح سطح مكتب مُدار بثمانية منافذ بسرعة 10/100/1000 ميجابت في الثانية + منفذين SFP بسرعة 100/1000X

» GSD-1002M

PLANET GSD-1002M is an 8-port 10/100/1000Mbps + 2-port 100/1000X SFP Managed Desktop Switch specially designed to build a reliable full Gigabit backbone to transmit and forward data to remote network through fiber optic. It provides 8-port 10/100/1000BASE-T copper و 2 extra 100/1000BASE-X SFP fiber optic interfaces with dual power system. Besides support for 20Gbps switch fabric to handle extremely large amounts of video, voice and important data in a secure topology, the GSD-1002M provides user-friendly but advanced IPv6 / IPv4 إدارة interfaces and abundant L2/L4 switching functions. It is the best investment for businesses/SOHOs expanding or upgrading their network infrastructure.

GSD 1002Mv1.1 Front Panel Introduction

 

GSD 1002Mv1.1 Rear Panel Introduction

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The GSD-1002M supports SSHv2 and TLS protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as التجسس على بروتوكول DHCP, حماية مصدر IP, فحص ARP الديناميكي, 802.1x قائم على المنافذ التحكم في الوصول إلى الشبكة،, نصف القطر و TACACS+ إدارة حسابات المستخدمين،, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

GSD 1002Mv1.1 1 N

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The GSD-1002M supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

 

Spanning Tree Protocol and Dual Power Input for High Availability Network System

The GSD-1002M features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates Spanning Tree Protocol (802.1s MSTP), auto loop protection and dual power input system (PoE In + 12V DC) into customer’s automation network to enhance system reliability and uptime. In the example below, PoE power has failed with dropped cable and DC power will run hardware failover function automatically to keep powering the switch without any loss.

GSD 1002Mv1.1 2

 

إدارة بروتوكول IPv6/IPv4 المزدوج

Supporting both IPv6 and IPv4 protocols, the GSD-1002M helps the SMBs to step in the IPv6 era with the lowest investment as its network facilities need not be replaced or overhauled if the IPv6 network is set up. 

Common IPv6 IPv4 Dual Stack Management

 

ميزات الطبقة الثانية القوية

The GSD-1002M can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and شبكة VLAN من نوع Q-in-Q, بروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حارس وحدة توزيع الطاقة (BPDU), التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. Via the link aggregation, the GSD-1002M allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well.  Also, the بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

Common Robust Layer 2 Features

 

إدارة حركة المرور بكفاءة

The GSD-1002M is loaded with robust QoS features and powerful traffic management to enhance services to business-class data, voice, and video solutions. The functionality includes broadcast/multicast مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

PLANET GSD-1002M offers comprehensive IPv4/IPv6 من الطبقة 2 إلى الطبقة 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X قائم على المنافذ مصادقة المستخدم والجهاز، والتي يمكن نشرها باستخدام RADIUS وTACACS+ لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم. منفذ محمي يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. علاوة على ذلك،, أمن الموانئ تتيح هذه الوظيفة تحديد عدد أجهزة الشبكة على منفذ معين. 

 

إدارة ودودة وآمنة 

For efficient management, the GSD-1002M is equipped with Command line, Web and SNMP management interfaces.

  • مع المدمج عبر الإنترنت management interface, the GSD-1002M offers an easy-to-use, platform-independent management and configuration facility.
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

 

Moreover, the GSD-1002M offers secure remote management by supporting SSHv2, TLSv1.2 و SNMP الإصدار 3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

Common Secure Management 

 

حلول مرنة وممتدة لمسافات طويلة

The two mini-GBIC slots built in the GSD-1002M support SFP auto-detection and dual speed as it features 100BASE-FX and 1000BASE-SX/LX SFP (Small Form-factor Pluggable) fiber transceivers to uplink to backbone switch and monitoring center in long distance. The distance can be extended from 550 meters to 2 kilometers (multi-mode fiber) and up to above 10/20/40/60/80/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data centers and distributions.

 

Handheld Size for FTTD Solution

The GSD-1002M provides high-performance edge service and plug-and-play design for FTTD (Fiber to the Desktop) solutions. FTTD service is fiber optic cabling with reliable and expandable, lower-cost wiring architectures, and long distance capability. The GSD-1002M supports dual-speed, 100BASE-FX و 1000BASE-SX/LX SFP (Small Form-factor Pluggable) fiber-optic modules to connect fiber access point, with high flexibility to be installed in communication closet or major computer room for SMBs.

نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل

The GSD-1002M features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) technology into customer’s automation network to enhance system reliability and uptime. 

 

Extending Network Infrastructure for SOHOs, SMBs and Workgroups

Since port 8 of the GSD-1002M provides PoE PD power in-line and 12V DC in interface, it can obtain PoE power from any 802.3af/at PoE PSE equipment. The GSD-1002M is with non-blocking design and handheld size, and extends 8-port 10/100/1000Mbps Gigabit Ethernet and 2-port extra 100BASE-FX/1000BASE-SX/LX SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost.

 

Plug-and-Play for FTTD Solution

The GSD-1002M supports free configuration and free grounding, and provide high-performance edge service. To build the network infrastructure with an easily and quickly installed option, it can decrease attenuation and crosstalk issues for zero-loss data transfer.

المنافذ المادية

  • 8 10/100/1000Mbps Gigabit Ethernet ports with auto-MDI/MDI-X supported
  • 1 port (Port 8) supports 802.3af/at PoE 48~56V DC in-line power
  • 2 100/1000BASE-X mini-GBIC/SFP slots

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • إطار جامبو 10K
  • التعلم التلقائي للعناوين وتقادم العناوين
  • يدعم بروتوكول CSMA/CD

 

تثبيت

  • Dual Power Design
    • 802.3af/at PoE In
    • 12V DC power adapter acceptable

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • يدعم شبكة VLAN
  • شبكة VLAN الموسومة IEEE 802.1Q
  • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
  • بروتوكول VLAN
  • شبكة VLAN الصوتية
  • شبكة VLAN خاصة
  • شبكة VLAN للإدارة
  • GVRP
  • يدعم بروتوكول الشجرة الممتدة
  • بروتوكول الشجرة الممتدة (STP)
  • بروتوكول الشجرة الممتدة السريعة (RSTP)
  • بروتوكول الشجرة الممتدة المتعددة (MSTP)
  • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
  • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
  • قناة إيثرنت سيسكو (الوصلة الثابتة)
  • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية 
  • Provides Port Mirror (many-to-1)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • Supports IGMP Snooping v2 and v3
  • Supports MLD Snooping v1 and v2
  • دعم وضع استعلام IGMP
  • تصفية منافذ IGMP Snooping
  • تصفية منافذ MLD Snooping

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
  • أمان ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنافذ لتصفية إدخالات عناوين MAC المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
  • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
  • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر واجهة الويب
    • صور مزدوجة
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • تشخيص الكابلات
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تسجيل رسائل الأحداث على خادم Syslog البعيد
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
مواصفات الأجهزة
موانئ نحاسية8 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X port
فتحات SFP/mini-GBIC2 100/1000BASE-X SFP interfaces
يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 sec: Factory Default
قادنظام:
قوة (أخضر)
10/100/1000T RJ45 Interfaces (Port 1 to Port 8):
1000 ميجابت في الثانية (البرتقالي), LNK/ACT (أخضر)
100/1000Mbps SFP Interfaces (Port 9 to Port 10):
1000 ميجابت في الثانية (البرتقالي), LNK/ACT (أخضر)
مروحة حراريةFan-less design
متطلبات الطاقةIEEE 802.3af/at PoE 48V ~ 56V DC in-line power
12V DC power adapter
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
استهلاك الطاقة / تبديدها10.9 watts / 37.2 BTU
الأبعاد (العرض × العمق × الارتفاع)191 x 86 x 26 mm
وزن396g
حاويةمعدن
مواصفات المفتاح
بنية التبديلالتخزين والإرسال
تبديل النسيج20Gbps/non-blocking
معدل نقل البيانات في المحول عند 64 بايت14.8Mpps@64Bytes
جدول العناوين8 آلاف مشاركة
مخزن البيانات المشترك4.1 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو10 كيلوبايت
وظائف الطبقة الثانية
نسخ المنفذإرسال / استقبال / كلاهما
شاشة متعددة إلى واحد
شبكة VLAN802.1Q Tagged VLAN
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تقنية النفق Q-in-Q في معيار 802.1ad
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
تجميع الروابطبروتوكول IEEE 802.3ad LACP والوصلة الثابتة
يدعم 8 مجموعات من جذع ذي 8 منافذ
بروتوكول الشجرة الممتدةSTP / RSTP / MSTP
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IGMP (v2 / v3) Snooping
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDMLD (v1 / v2) Snooping, up to 256 multicast groups
جودة الخدمة8 تعيين معرف إلى 8 مستويات أولوية قائمة الانتظار
 Port Number
أولوية 802.1p
علامة VLAN 802.1Q
 DSCP field in IP Packet
تصنيف حركة المرور، أولوية صارمة، وWRR
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
أمن الموانئمعيار IEEE 802.1X – المصادقة المستندة إلى المنفذ
عميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةWeb browser/Telnet/SNMP v1, v2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت/كلاود فيور
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة ب، CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريعة IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
IEEE 802.3af (Power over Ethernet)
IEEE 802.3at (High Power over Ethernet)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 793 TCP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
ITU G.8032 ERPS Ring
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -20 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2022/24/031.1

GSD-1002M

Download Icon
2024/28/031.0

GSD-1002M

Download Icon
تاريخإصداروصفتحميل
2024/14/061.4

إصدار خاص بنسخة PSTI.

Download Icon
2022/04/031.3

قم بتعديل محتويات الدليل السريع.

Download Icon
2014/14/081.1

Add QR cord.

Download Icon
تاريخإصداروصفتحميل
2014/11/071.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2018/07/091.1

إعلان المفوضية الأوروبية.

Download Icon
2014/19/061.0

إعلان المفوضية الأوروبية

Download Icon
تاريخإصداروصفتحميل
2024/05/061.305b240426

Functions added –
تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لـ PSTIA (قانون أمن المنتجات والبنية التحتية للاتصالات)
*ملحوظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon
2021/09/071.305b210628

Functions added –
(1) Added ERPS ring support.
(2) Added enhanced cybersecurity support.
(3) Added PLANET CloudViewer app and NMS controller support.
(4) Supports SNMP LLDP MIB.

Download Icon
2015/26/021.0b150211

Supports auto mode for SFP slots.
Bug fixed – SNMP configuration could not be saved after reboot.

Download Icon
تاريخإصداروصفتحميل
2014/11/041.0

Smart Discovery.

N/A

معلومات الطلب

GSD-1002M

مفتاح سطح مكتب مُدار بثمانية منافذ بسرعة 10/100/1000 ميجابت في الثانية + منفذين SFP بسرعة 100/1000X

معلومات الطلب

GSD-1002M

مفتاح سطح مكتب مُدار بثمانية منافذ بسرعة 10/100/1000 ميجابت في الثانية + منفذين SFP بسرعة 100/1000X
                         
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!