بيانات المنتج

  • رمز المنتج: GS-4210-24UP4X
  • product_editor_4418_tab_content: <p><strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong></p> <p>يتميز جهاز GS-4210-24UP4X بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> دمج التكنولوجيا في شبكة أتمتة العملاء لتعزيز موثوقية النظام وزيادة وقت التشغيل. وباستخدام معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت، يمكن لجهاز GS-4210-24UP4X الاتصال مباشرةً بأي عقدة طرفية متوافقة مع معيار IEEE 802.3at، مثل كاميرات الشبكة المتحركة (PTZ) وكاميرات القبة المتحركة. يتيح جهاز GS-4210-24UP4X إنشاء نظام طاقة مركزي للتحكم في نقطة وصول لاسلكية وكاميرات IP ونظام VoIP للشركات الصغيرة والمتوسطة ومجموعات العمل في المؤسسات التي تتمتع ببنية تحتية شبكية عالية التوافر.</p> <p> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-16UP8T4X-71.png" alt="" width="700" height="547" /></p> <p> </p> <p><strong>حلول نشر شبكات جيجابت 802.3bt PoE++ و PoE+</strong></p> <p>يُتيح جهاز PLANET GS-4210-24UP4X إنشاء حلول شبكات PoE++ 802.3bt بسهولة ضمن أنظمة الأمن السيبراني للمؤسسات. على سبيل المثال، يُمكنه العمل مع نظام نقاط البيع (POS) والجهاز الطرفي الخفيف لتوفير حماية أمنية شاملة للشركات الحديثة. يعمل جهاز GS-4210-24UP4X مع مُقسّم PoE++ 802.3bt (POE-173S) معًا لتوفير أسهل طريقة لتزويد أجهزة الإيثرنت التي تتطلب طاقة عالية بالطاقة. يستقبل مُقسّم PoE-173S البيانات والطاقة من جهاز GS-4210-24UP4X، ثم يفصل البيانات الرقمية والطاقة إلى ثلاثة مخارج اختيارية (12 فولت، 19 فولت، أو 24 فولت تيار مستمر) لتشغيل الأجهزة غير المتوافقة مع تقنية PoE، مثل أجهزة الكمبيوتر المحمولة، والأجهزة الطرفية الخفيفة، وأنظمة نقاط البيع، وكاميرات PTZ، وكاميرات الشبكة، وكاميرات PTZ ذات القبة المتحركة، وهواتف IP ذات شاشة اللمس الملونة، ونقاط وصول الشبكة اللاسلكية متعددة القنوات، وغيرها من أجهزة الشبكة، وذلك على مسافة تصل إلى 100 متر. </p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-16UP8T4X-6.png" alt="" width="700" height="403" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>24 منفذًا من نوع 10/100/1000BASE-T مع تقنية PoE++ بقدرة 95 واط 802.3bt</strong> وظيفة الحقن (المنافذ من 1 إلى 24)</li> <li><strong>4 فتحات SFP+ من نوع 10GBASE-SR/LR</strong>, متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 100/1G/2.5GBASE-X (المنافذ من XG1 إلى XG4)</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul>   <strong>التبديل</strong> <ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>حجم جدول عناوين MAC 16 كيلوبايت</li> <li>إطار جامبو 12K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>متوافق مع معيار IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>24 منفذًا تدعم تقنية IEEE 802.3bt PoE++، حيث يوفر كل منفذ منها ما يصل إلى 95 واط (المنافذ من 1 إلى 24).</li> <li>إجمالي ميزانية طاقة PoE يبلغ 720 واط</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>حماية مدمجة للدائرة لمنع تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد</li> <li>إمكانيات متقدمة لإدارة تقنية PoE: <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>الكشف عن تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>إعادة تدوير الطاقة المجدولة</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يدعم خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> <li>خيار DHCP رقم 82</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>تخصيص عناوين IP الثابتة و DHCP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر HTTP/TFTP</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط مدمج في الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>PLANET NMS وNMSViewerPro وCloudViewerPro لإدارة عمليات النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>24 منفذًا مع وظيفة حقن PoE++ 802.3bt (المنافذ من 1 إلى 24)</td> </tr> <tr> <td class="align-middle">منافذ SFP</td> <td>أربع واجهات SFP+ من نوع 10GBASE-SR/LR (من المنفذ XG1 إلى المنفذ XG4) متوافقة مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP من نوع 100/1G/2.5GBASE-X</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة / تبديدها</td> <td>أقصى قدرة 775 واط / 2645.9 وحدة حرارية بريطانية (عند التحميل الكامل)</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 × 330 × 44 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4358 غرام</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>تركيب على الرف</td> </tr> <tr> <td class="align-middle">الحماية من زيادة التيار</td> <td>الوضع المشترك 4 كيلو فولت، الوضع التفاضلي 2 كيلو فولت</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>تفريغ تلامسي 6 كيلو فولت تيار مستمر، تفريغ هوائي 8 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">معجب</td> <td>4 مراوح ذكية</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام</b> مؤشر الطاقة (<span style="color: green;"><b>أخضر</b></span>) مؤشر LED للنظام (<span style="color: green;"><b>أخضر</b></span>) <b>الموانئ</b> منافذ RJ45 بسرعة 10/100/1000 (LNK/ACT)<span style="color: green;"><b>أخضر</b></span>) واجهة SFP+ بسرعة 10 جيجابت/ثانية LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) PoE قيد الاستخدام (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات المفتاح</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>128 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>95.23 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>12 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>ضغط خلفي لنصف دوبلكس</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>مزود طاقة PoE++ متوافق مع معيار IEEE 802.3bt، ومتوافق أيضًا مع معيار IEEE 802.3at/af PoE.</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3bt: نطاق النهاية + نطاق المنتصف 802.3at: نطاق النهاية</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>المنافذ من 1 إلى 24 – 95 واط (كحد أقصى)</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt/UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) 802.3at PoE: End-span: 1/2(-), 3/6(+)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>720 واط (كحد أقصى)</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td> <td>7</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td> <td>12</td> </tr> <tr> <td class="align-middle">عدد أجهزة 802.3at PD</td> <td>24</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>وضع إدارة نظام PoE، وضع الاستهلاك/وضع التخصيص، عتبة درجة الحرارة</td> </tr> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>قياسي/قديم/UPoE</td> </tr> <tr> <td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع PoE الممتد</td> <td>نعم، بحد أقصى يصل إلى 250 متراً</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>إرسال/استقبال/كلاهما، شاشة متعددة إلى واحد، حتى 4 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN موسومة 802.1Q، نفق Q-in-Q 802.1ad (تكديس شبكات VLAN)، شبكة VLAN للبروتوكول، شبكة VLAN خاصة (منفذ محمي)، شبكة VLAN لإدارة GVRP، ما يصل إلى 256 مجموعة VLAN من أصل 4094 معرّف VLAN</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP والوصلات الثابتة 8 مجموعات مع 8 منافذ لكل وصلة</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP) بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP) بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP) حماية وحدة بيانات بروتوكول الشجرة الممتدة (BPDU) في بروتوكول الشجرة الممتدة، وتصفية وحدة بيانات بروتوكول الشجرة الممتدة، وإعادة توجيه وحدة بيانات بروتوكول الشجرة الممتدة</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدارين 2 و3، مُستعلم بروتوكول إدارة مجموعات الإنترنت، ما يصل إلى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>مراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية معرّفات ربط بثمانية مستويات من قوائم الانتظار ذات الأولوية، رقم المنفذ، أولوية 802.1p، أسبقية DSCP/IP لحزم IPv4/IPv6، تصنيف حركة المرور بناءً على الأولوية الصارمة وWRR، حد معدل الدخول/الخروج، التحكم في عرض النطاق الترددي لكل منفذ</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد &lt; 450 مللي ثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) وقوائم التحكم بالوصول المستندة إلى عناوين MAC. الحد الأقصى لعدد عناصر قوائم التحكم بالوصول: 256 عنصرًا.</td> </tr> <tr> <td class="align-middle">أمن الموانئ</td> <td>عميل RADIUS مدمج للتعاون مع خادم RADIUS، ومصادقة وصول المستخدم RADIUS/TACACS+</td> </tr> <tr> <td class="align-middle">أمان ماك</td> <td>ربط منفذ IP-MAC، مرشح MAC، عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>مراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم، متصفح الويب، Telnet، SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت. تحميل/تنزيل الإعدادات عبر بروتوكول HTTP/TFTP. بروتوكول LLDP. بروتوكول SNTP. أداة PLANET Smart Discovery. أنظمة إدارة الشبكة PLANET NMS وNMSViewerPro وCloudViewerPro.</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 مصائد عامة، RFC 1493 MIB للجسر، RFC 2674 ملحقات MIB للجسر، RFC 2737 MIB للكيان (الإصدار 2)، RFC 2819 RMON (1، 2، 3، 9)، RFC 2863 MIB لمجموعة الواجهة، RFC 3635 MIB شبيه بشبكة إيثرنت، RFC 3621 MIB لشبكة إيثرنت الطاقة</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX/100BASE-FX، IEEE 802.3z Gigabit SX/LX، IEEE 802.3ab Gigabit 1000BASE-T، IEEE 802.3ae 10Gb/s Ethernet، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad Port Trunk with LACP، IEEE 802.1D Spanning Tree Protocol، IEEE 802.1w Rapid Spanning Tree Protocol، IEEE 802.1s Multiple Spanning Tree Protocol، IEEE 802.1p Class of Service، IEEE 802.1Q VLAN Tagging، IEEE 802.1ab LLDP، IEEE 802.3af Power over Ethernet، IEEE 802.3at Power over Ethernet Plus معيار IEEE 802.3bt لتزويد الطاقة عبر الإيثرنت بلس، ومعيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة، RFC 768 UDP، RFC 783 TFTP، RFC 791 IP، RFC 792 ICMP، RFC 2068 HTTP، RFC 1112 IGMP v1، RFC 2236 IGMP v2، RFC 3376 IGMP v3، RFC 2710 MLD v1، RFC 3810 MLD v2، ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>0 ~ 50 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-10 ~ 60 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 846
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">GS-4210-24UP4X</h3> </td> <td style="padding:15px; border:1px solid #eee;">مفتاح إيثرنت مُدار بـ 24 منفذًا بسرعة 10/100/1000T يدعم تقنية 802.3bt PoE بالإضافة إلى 4 منافذ بسرعة 10 جيجابت/ثانية SFP+</td> </tr> </tbody> </table>
  • product_label: 14877
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:7164;i:1;i:4409;i:2;i:7221;i:3;i:41835;i:4;i:41836;i:5;i:7167;}
  • datasheet_0_date: 20260206
  • datasheet_0_version: 1.1
  • وصف ورقة البيانات 0: GS-4210-24UP4X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/C-GS-4210-16UP8T4X_GS-4210-24UP4X_v1.1_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20260325
  • quick_guide_0_version: 3.3
  • quick_guide_0_description: تمت إضافة GS-4210-8UP2X.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/EMQ-GS-4210 802.3BT Series_v3.3.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20260327
  • دليل المستخدم_الإصدار_0: 3.3
  • وصف دليل المستخدم 0: تمت إضافة GS-4210-8UP2X، وتمت إزالة GS-4210-16UP4C و GS-4210-24UP4C.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/EM-GS-4210-8UP2S_8UP2X_16UP8T4X_24UP4X_v3.3.pdf
  • دليل المستخدم: 2
  • ec_declaration_0_date: 20240903
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/GS-4210-24UP4X.pdf
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 4
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل</strong><p>يتميز جهاز GS-4210-24UP4X بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> دمج التكنولوجيا في شبكة أتمتة العملاء لتعزيز موثوقية النظام وزيادة وقت التشغيل. وباستخدام معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت، يمكن لجهاز GS-4210-24UP4X الاتصال مباشرةً بأي عقدة طرفية متوافقة مع معيار IEEE 802.3at، مثل كاميرات الشبكة المتحركة (PTZ) وكاميرات القبة المتحركة. يتيح جهاز GS-4210-24UP4X إنشاء نظام طاقة مركزي للتحكم في نقطة وصول لاسلكية وكاميرات IP ونظام VoIP للشركات الصغيرة والمتوسطة ومجموعات العمل في المؤسسات التي تتمتع ببنية تحتية شبكية عالية التوافر.</p><p> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-16UP8T4X-71.png" alt="" width="700" height="547"></p><p> </p><p><strong>حلول نشر شبكات جيجابت 802.3bt PoE++ و PoE+</strong></p><p>يُتيح جهاز PLANET GS-4210-24UP4X إنشاء حلول شبكات PoE++ 802.3bt بسهولة ضمن أنظمة الأمن السيبراني للمؤسسات. على سبيل المثال، يُمكنه العمل مع نظام نقاط البيع (POS) والجهاز الطرفي الخفيف لتوفير حماية أمنية شاملة للشركات الحديثة. يعمل جهاز GS-4210-24UP4X مع مُقسّم PoE++ 802.3bt (POE-173S) معًا لتوفير أسهل طريقة لتزويد أجهزة الإيثرنت التي تتطلب طاقة عالية بالطاقة. يستقبل مُقسّم PoE-173S البيانات والطاقة من جهاز GS-4210-24UP4X، ثم يفصل البيانات الرقمية والطاقة إلى ثلاثة مخارج اختيارية (12 فولت، 19 فولت، أو 24 فولت تيار مستمر) لتشغيل الأجهزة غير المتوافقة مع تقنية PoE، مثل أجهزة الكمبيوتر المحمولة، والأجهزة الطرفية الخفيفة، وأنظمة نقاط البيع، وكاميرات PTZ، وكاميرات الشبكة، وكاميرات PTZ ذات القبة المتحركة، وهواتف IP ذات شاشة اللمس الملونة، ونقاط وصول الشبكة اللاسلكية متعددة القنوات، وغيرها من أجهزة الشبكة، وذلك على مسافة تصل إلى 100 متر. </p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-16UP8T4X-6.png" alt="" width="700" height="403"></p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li><strong>24 منفذًا من نوع 10/100/1000BASE-T مع تقنية PoE++ بقدرة 95 واط 802.3bt</strong> وظيفة الحقن (المنافذ من 1 إلى 24)</li> <li><strong>4 فتحات SFP+ من نوع 10GBASE-SR/LR</strong>, متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 100/1G/2.5GBASE-X (المنافذ من XG1 إلى XG4)</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>حجم جدول عناوين MAC 16 كيلوبايت</li> <li>إطار جامبو 12K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>متوافق مع معيار IEEE 802.3bt Power over Ethernet Plus Plus </li> <li>24 منفذًا تدعم تقنية IEEE 802.3bt PoE++، حيث يوفر كل منفذ منها ما يصل إلى 95 واط (المنافذ من 1 إلى 24).</li> <li>إجمالي ميزانية طاقة PoE يبلغ 720 واط</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>حماية مدمجة للدائرة لمنع تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد</li> <li>إمكانيات متقدمة لإدارة تقنية PoE: <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>الكشف عن تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>إعادة تدوير الطاقة المجدولة</li> </ul> </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية </li> </ul> </li> <li>يدعم خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) </li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> <li>خيار DHCP رقم 82</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب </li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>تخصيص عناوين IP الثابتة و DHCP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر HTTP/TFTP</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط مدمج في الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>PLANET NMS وNMSViewerPro وCloudViewerPro لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة بلانيت (PLANET NMS) ونظام إدارة الشبكة السحابية كلاود (CloudNMS) لإدارة عمليات النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>24 منفذًا مع وظيفة حقن PoE++ 802.3bt (المنافذ من 1 إلى 24)</td></tr><tr><td class="align-middle">منافذ SFP</td><td>4 واجهات SFP+ من نوع 10GBASE-SR/LR (من المنفذ XG1 إلى المنفذ XG4)<br /> متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP بسرعة 100/1 جيجابت/2.5 جيجابت في الثانية</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">استهلاك الطاقة / تبديدها</td><td>أقصى قدرة 775 واط / 2645.9 وحدة حرارية بريطانية (عند التحميل الكامل)</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 × 330 × 44 مم</td></tr><tr><td class="align-middle">وزن</td><td>4358 غرام</td></tr><tr><td class="align-middle">تثبيت</td><td>تركيب على الرف</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>الوضع المشترك 4 كيلو فولت، الوضع التفاضلي 2 كيلو فولت</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>تفريغ التلامس 6 كيلو فولت تيار مستمر<br /> تفريغ هوائي 8 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">معجب</td><td>4 مراوح ذكية</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام</b><br /> مؤشر الطاقة (<font color="Green"><b>أخضر</b></font>)<br /> مؤشر LED للنظام (<font color="Green"><b>أخضر</b></font>)<br /> <b>الموانئ</b><br /> منافذ RJ45 بسرعة 10/100/1000 (LNK/ACT)<font color="Green"><b>أخضر</b></font>)<br /> واجهة 10G SFP+ LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> استخدام تقنية PoE (<font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات المفتاح</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>128 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>95.23 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>12 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr><tr><td class="align-middle">إطار جامبو</td><td>ضغط خلفي لنصف دوبلكس</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3bt PoE++ PSE<br /> متوافق مع الإصدارات السابقة من معيار IEEE 802.3at/af PoE PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>802.3bt: نهاية النطاق + منتصف النطاق<br /> 802.3at: نهاية النطاق</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>المنافذ من 1 إلى 24 – 95 واط (كحد أقصى)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)<br /> 802.3at PoE: End-span: 1/2(-), 3/6(+)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>720 واط (كحد أقصى)</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td><td>7</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td><td>12</td></tr><tr><td class="align-middle">عدد أجهزة 802.3at PD</td><td>24</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">وضع PoE المحسّن</td><td>وضع إدارة نظام PoE<br /> وضع الاستهلاك / وضع التخصيص<br /> عتبة درجة الحرارة</td></tr><tr><td class="align-middle">وضع PoE المحسّن</td><td>قياسي/قديم/UPoE</td></tr><tr><td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع PoE الممتد</td><td>نعم، بحد أقصى يصل إلى 250 متراً</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة بـ 802.1Q <br /> تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP<br /> شبكة VLAN للإدارة<br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP والوصلة الثابتة<br /> يدعم 8 مجموعات مع 8 منافذ لكل وصلة رئيسية</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 2، الإصدار 3<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>مراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية <br /> رقم المنفذ<br /> أولوية 802.1p<br /> أولوية DSCP/IP لحزم IPv4/IPv6<br /> تصنيف حركة المرور، أولوية صارمة، وWRR<br /> التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي &lt; 450 مللي ثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE<br /> الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم<br /> متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر HTTP/TFTP<br /> بروتوكول LLDP<br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> بلانيت إن إم إس / كلاود إن إم إس</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> RFC 3621 Power Ethernet MIB<br /> LLDP MIB<br /> PLANET-Aggr-MIB<br /> PLANET-DDMI-MIB<br /> PLANET-Firmware-MIB<br /> PLANET-GVRP-MIB<br /> PLANET-LACP-MIB<br /> PLANET-SYSUTIL-MIB<br /> PLANET-CONFIG-VLANDATA-MIB<br /> PLANET-CONFIG-PORTDATA-MIB<br /> PLANET-CONFIG-QOSDATA-MIB<br /> PLANET-CONFIG-LACPPORTDATA-MIB<br /> PLANET-CONFIG-REMOTESYSLOG-MIB<br /> PLANET-CONFIG-SNTPDATA-MIB<br /> PLANET-CONFIG-UPGRADEDATA-MIB<br /> PLANET-CONFIG-BACKUPDATA-MIB<br /> PLANET-CONFIG-SYSTEM-MIB_v2<br /> PLANET-CONFIG-LLDPDATA-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>0 ~ 50 درجة مئوية</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-10 ~ 60 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 737
  • quick_guide_1_date: 20240531
  • quick_guide_1_version: 3.2
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/EMQ-GS-4210 802.3BT Series_v3.2.pdf
  • تاريخ دليل المستخدم 1: 20240731
  • دليل المستخدم_الإصدار_1: 3.2
  • وصف دليل المستخدم 1: الإصدار الأولي.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/EM-GS-4210-8UP2S_16UP4C_24UP4C_16UP8T4X_24UP4X_v3.2.pdf
  • ec_declaration_1_date: 20240903
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/GS-4210-24UP4X_FCC.pdf
  • firmware_0_date: 20260130
  • firmware_0_version: 1.441b260119
  • firmware_0_description: تمت إضافة معرف كائن قابل للكتابة عبر بروتوكول إدارة الشبكة البسيط (SNMP) لحفظ الإعدادات.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/FW-GS-4210-24UP4X_v1.441b260119.zip
  • firmware_1_date: 20251013
  • firmware_1_version: 1.441b251002
  • firmware_1_description: تمت إضافة دعم لإدارة CloudNMS.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/FW-GS-4210-24UP4X_v1.441b251002.zip
  • firmware_2_date: 20250801
  • firmware_2_version: 1.403b250728
  • firmware_2_description: تمت إضافة معرفات SNMP القابلة للكتابة لتكوين معلمات الشبكة (عنوان IPv4، قناع الشبكة الفرعية، البوابة، STP، IGMP، وصف المنفذ).
  • firmware_2_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/FW-GS-4210-24UP4X_v1.403b250728.zip
  • firmware_3_date: 20250203
  • firmware_3_version: 1.403b250121
  • firmware_3_description: تعزيز أمان المنتج.
  • firmware_3_download_pdf: https://www.planet.com.sa/storage/products/gs-4210-24up4x/FW-GS-4210-24UP4X_v1.403b250121.zip
  • rank_math_focus_keyword: GS-4210-24UP4X

مفتاح إيثرنت مُدار بـ 24 منفذًا بسرعة 10/100/1000T يدعم تقنية 802.3bt PoE بالإضافة إلى 4 منافذ بسرعة 10 جيجابت/ثانية SFP+

» GS-4210-24UP4X

مفتاح PoE++ مُدار مثالي مع تبديل متقدم من الطبقة الثانية/الرابعة وأمان

يتميز محول الشبكة المُدار PLANET GS-4210-24UP4X جيجابت 802.3bt PoE++ بوظائف PoE الذكية من PLANET لتحسين توافر تطبيقات الأعمال الحيوية. يوفر هذا المحول إدارة مزدوجة لبروتوكولي IPv6/IPv4 ومحرك تحويل جيجابت مدمج من الطبقتين الثانية والرابعة. يأتي GS-4210-24UP4X مزودًا بـ 24 منفذًا من نوع 802.3bt PoE++ بسرعة 10/100/1000BASE-T و4 منافذ ألياف ضوئية بسرعة 10 جيجابت، بإجمالي استهلاك طاقة يبلغ 720 واط. يوفر GS-4210-24UP4X حلاً سريعًا وآمنًا وفعالًا من حيث التكلفة لشبكات 802.3bt PoE++ للشركات الصغيرة والكبيرة.

 

GS 4210 24UP4X Front Panel Introduction2

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

لا تتطلب ميزة الأمن السيبراني المُدمجة لحماية إدارة المحولات في الشبكات الحيوية أي جهد أو تكلفة تُذكر لتثبيتها. ويتم استخدام بروتوكولي SSHv2 وTLSv1.2 لتوفير حماية قوية ضد التهديدات المتقدمة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان في وقت وجهد أقل بكثير من السابق.

 

GS 4210 16UP8T4X 1 N

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

يدعم جهاز GS-4210-24UP4X تقنية الحلقة الاحتياطية ويتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن تقنيات متقدمة ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

 Common PoE switch ERPS Redundant Connection

 

حل طاقة 802.3bt PoE++ بقدرة 95 واط عبر كابل UTP رباعي الأزواج

بما أن جهاز GS-4210-24UP4X يعتمد تقنية معيار IEEE 802.bt PoE++، فهو قادر على توفير ما يصل إلى 95 واط تعتمد هذه التقنية على استخدام جميع أزواج كابلات إيثرنت Cat5e/6 القياسية الأربعة لتوفير الطاقة ونقل البيانات بسرعة كاملة إلى كل جهاز يعمل بتقنية PoE عن بُعد. تتجاوز قدرتها على توفير الطاقة ثلاثة أضعاف قدرة تقنية 802.3at PoE+ التقليدية، مما يجعلها حلاً مثالياً لأجهزة الشبكة التي تستهلك طاقة عالية، مثل:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • أجهزة الشبكة 
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

GS 4210 16UP8T4X 2

 

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

لتلبية الطلب على الأجهزة المختلفة التي تعمل بالطاقة وتستهلك طاقة PoE مستقرة، يدعم GS-4210-24UP4X أوضاع تشغيل PoE متعددة تتضمن وضع 95 وات 802.3bt من النوع 4 PoE++ ووضع 4 أزواج قديم لحل مشكلة عدم توافق أجهزة PoE PD غير القياسية ذات 4 أزواج في الميدان.

  • وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++
  • وضع إخراج الطاقة 802.3at PoE+ بقدرة 36 واط

 

وات PoE
وضع تشغيل PoE
وضع إخراج الطاقة
95 واط
802.3bt PoE++
(الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)
36 واط
تقنية PoE 802.3at في نهاية النطاق
(الدبابيس 1، 2، 3، 6)

 

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

بما أنه مفتاح PoE++ مُدار لشبكات المراقبة والشبكات اللاسلكية وشبكات VoIP، فإن GS-4210-24UP4X يتميز بوظائف إدارة PoE الخاصة التالية:

  • فحص حالة المريض PD
  • إعادة تدوير الطاقة المجدولة 
  • جدول PoE
  • مراقبة استخدام تقنية PoE
  • تمديد PoE

 

فحص حالة الجهاز الذكي

يمكن تهيئة جهاز GS-4210-24UP4X لمراقبة حالة الأجهزة المتصلة في الوقت الفعلي عبر اختبار الاتصال (ping). عند توقف الجهاز عن العمل والاستجابة، يقوم الجهاز بإعادة تشغيل منفذ PoE تلقائيًا، مما يُعيد الجهاز إلى العمل. يُحسّن هذا بشكل كبير من موثوقية الشبكة من خلال إعادة ضبط مصدر طاقة الجهاز عبر منفذ PoE، ويُخفف عبء إدارة الشبكة على المسؤول.

 

Common PD Alive Check

 

إعادة تدوير الطاقة المجدولة

يُتيح جهاز GS-4210-24UP4X إعادة تشغيل كل كاميرا من كاميرات IP المتصلة بتقنية PoE أو نقاط الوصول اللاسلكية بتقنية PoE في وقت محدد أسبوعيًا. وبالتالي، يُقلل من احتمالية تعطل كاميرات IP أو نقاط الوصول نتيجةً لامتلاء المخزن المؤقت. 

 

Common Scheduled Power Recycling 

جدول PoE لتوفير الطاقة

في ظل التوجه العالمي نحو ترشيد استهلاك الطاقة والمساهمة في حماية البيئة، يتميز جهاز GS-4210-24UP4X بقدرته على التحكم الفعال في إمداد الطاقة بالإضافة إلى قدرته على توفير طاقة عالية بالواط.“جدول PoE”تتيح لك هذه الخاصية تفعيل أو تعطيل تغذية الطاقة عبر تقنية PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي خاصية فعّالة تساعد الشركات الصغيرة والمتوسطة والمؤسسات الكبيرة على توفير الطاقة والمال. كما أنها تعزز الأمان من خلال إيقاف تشغيل الأجهزة التي لا ينبغي استخدامها خارج ساعات العمل.

 GS 4210 16UP8T4X 3

 

مراقبة استخدام تقنية PoE

من خلال مخطط استهلاك الطاقة في واجهة إدارة الويب، يُمكّن جهاز GS-4210-24UP4X المسؤول من مراقبة حالة استهلاك الطاقة للأجهزة المتصلة في الوقت الفعلي. وبالتالي، فإنه يُحسّن بشكل كبير من كفاءة إدارة المرافق.

 

802.3at PoE+ طاقة وتمديد مسافة نقل بيانات الإيثرنت

في وضع التشغيل "التمديد"، يعمل جهاز GS-4210-24UP4X على أساس كل منفذ بسرعة 10 ميجابت في الثانية في وضع الإرسال والاستقبال المتزامن، ولكنه يدعم خرج طاقة PoE بقدرة 50 واط لمسافة تصل إلى 250 مترًا، متجاوزًا بذلك حد 100 متر لكابل إيثرنت UTP. بهذه الميزة الجديدة كليًا، يوفر جهاز GS-4210-24UP4X حلاً إضافيًا لتمديد مسافة PoE وفقًا لمعياري 802.3at/af، مما يوفر تكلفة تركيب كابلات الإيثرنت.

 

GS 4210 16UP8T4X 4

 

تصميم مروحة ذكي وصديق للبيئة لتشغيل صامت

يتميز جهاز GS-4210-24UP4X بهيكل معدني يُثبّت في الرف، وتصميم منخفض الضوضاء، ونظام تهوية فعال. يدعم الجهاز تقنية المروحة الذكية التي تتحكم تلقائيًا في سرعة المروحة المدمجة لتقليل الضوضاء والحفاظ على درجة حرارة محول PoE لتحقيق أقصى قدرة لإخراج الطاقة. يستطيع الجهاز العمل بكفاءة وثبات وهدوء في أي بيئة دون التأثير على أدائه.

 

إدارة بروتوكول IPv6/IPv4 المزدوج

يدعم جهاز GS-4210-24UP4X بروتوكولي IPv6 و IPv4، مما يساعد الشركات الصغيرة والمتوسطة على الدخول في عصر IPv6 بأقل استثمار ممكن، حيث لا يلزم استبدال أو إصلاح مرافق الشبكة الخاصة به إذا تم إعداد شبكة IPv6 FTTx الطرفية. 

 

Common IPv6 IPv4 Dual Stack Management 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز GS-4210-24UP4X لوظائف إدارة المحولات المتقدمة مثل تجميع روابط المنافذ الديناميكي، وشبكة VLAN 802.1Q، شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حارس وحدة توزيع الطاقة (BPDU), التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. بفضل خاصية تجميع الروابط، يتيح جهاز GS-4210-24UP4X تشغيل خط اتصال عالي السرعة مع منافذ متعددة، كما يدعم خاصية تجاوز الأعطال. بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

Common Robust Layer 2 Features

 

إدارة حركة المرور بكفاءة

يتميز جهاز GS-4210-24UP4X بمجموعة قوية من ميزات جودة الخدمة وإدارة حركة البيانات لتحسين الخدمات المقدمة لحلول البيانات والصوت والفيديو المخصصة للأعمال. وتشمل وظائفه البث/البث المتعدد. مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

يوفر جهاز GS-4210-24UP4X قائمة تحكم بالوصول (ACL) شاملة من الطبقة الثانية إلى الطبقة الرابعة لتعزيز أمان الشبكة الطرفية. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. تتضمن آلية الحماية فيه أيضًا مصادقة المستخدم المستندة إلى المنفذ وفقًا لمعيار 802.1x. وبفضل وظيفة VLAN الخاصة، يمكن منع الاتصال بين منافذ الشبكة الطرفية لضمان خصوصية المستخدم.

 

حماية متقدمة لشبكة IP

يوفر جهاز GS-4210-24UP4X أيضًا التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

الإدارة الفعالة 

ولإدارة فعالة، تم تجهيز GS-4210-24UP4X بواجهات إدارة سطر الأوامر والويب وSNMP.

  • مع المدمج عبر الإنترنت توفر واجهة الإدارة، GS-4210-24UP4X، مرفقًا سهل الاستخدام للإدارة والتكوين، ومستقلًا عن النظام الأساسي.
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

 

Common Secure Management

 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي يدعم تطبيقا UNI-NMS وCloudNMS فرق تقنية المعلومات من خلال إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل أجهزة الكمبيوتر. لذا، فهما مصممان خصيصًا للمؤسسات والقطاعات التي تتطلب نشر أجهزة الكمبيوتر عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل تطبيق UNI-NMS أو CloudNMS، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة.

 

GS 4210 16UP8T4X 5

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

تُمكّن منصة CloudNMS وتطبيقها للهواتف الذكية من PLANET موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة (PDs) عن بُعد وفي الوقت الفعلي. صُممت CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وتُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. 

بفضل CloudNMS، يمكن للشركات إدارة عمليات نشر الشبكات المتنوعة بكفاءة وأمان وذكاء أكبر - كل ذلك من منصة واحدة قائمة على السحابة.

 

CloudNMS APP 5

 

حلول مرنة وممتدة لمسافات طويلة

يمكن لجهاز GS-4210-24UP4X تعطيل وظيفة PoE لتوفير منافذ Gigabit TP تدعم كابلات نحاسية RJ45 بسرعة 10/100/1000BASE-T لتوصيل أجهزة شبكة المراقبة مثل مسجلات الفيديو الشبكية (NVR) وخوادم بث الفيديو وأنظمة التخزين الشبكي (NAS) لتسهيل إدارة المراقبة. وبدلاً من ذلك، يوفر الجهاز، من خلال فتحات SFP ثنائية السرعة للألياف الضوئية، منافذ 100BASE-FX و1000BASE-SX/LX و2.5G و10G SFP (قابلة للتوصيل صغيرة الحجم) للربط مع محولات الشبكة الرئيسية ومراكز المراقبة عبر مسافات طويلة. ويمكن تمديد المسافة من 550 مترًا إلى كيلومترين (ألياف متعددة الأنماط) وحتى 10/20/40/60/80/120 كيلومترًا (ألياف أحادية النمط أو ألياف WDM). تُعد هذه الطرازات مناسبة تمامًا لمراكز بيانات المؤسسات وتطبيقات التوزيع.

بالإضافة إلى ذلك، يتوفر طراز GS-4210-24UP4X، الذي يتميز بـ 24 منفذًا من نوع 10/100/1000BASE-T 802.3bt PoE++ و4 منافذ من نوع 10G SFP، دون منافذ TP إضافية. يُعد هذا الطراز مثاليًا للسيناريوهات التي تتطلب وظائف PoE واسعة النطاق واتصالات ألياف ضوئية عالية السرعة.

 

آلية تشخيص ذكية لمرض SFP

يدعم GS-4210-24UP4X جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة يمكنها بسهولة مراقبة معلمات SFP في الوقت الحقيقي لمسؤول الشبكة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

نظام مراقبة IP بتقنية PoE وفقًا لمعيار ITU-T G.8032 ERPS للشركات الصغيرة والمتوسطة/مجموعات العمل

يتميز جهاز GS-4210-24UP4X بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) دمج التكنولوجيا في شبكة أتمتة العملاء لتعزيز موثوقية النظام وزيادة وقت التشغيل. وباستخدام معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت، يمكن لجهاز GS-4210-24UP4X الاتصال مباشرةً بأي عقدة طرفية متوافقة مع معيار IEEE 802.3at، مثل كاميرات الشبكة المتحركة (PTZ) وكاميرات القبة المتحركة. يتيح جهاز GS-4210-24UP4X إنشاء نظام طاقة مركزي للتحكم في نقطة وصول لاسلكية وكاميرات IP ونظام VoIP للشركات الصغيرة والمتوسطة ومجموعات العمل في المؤسسات التي تتمتع ببنية تحتية شبكية عالية التوافر.

 

 

حلول نشر شبكات جيجابت 802.3bt PoE++ و PoE+

يُتيح جهاز PLANET GS-4210-24UP4X إنشاء حلول شبكات PoE++ 802.3bt بسهولة ضمن أنظمة الأمن السيبراني للمؤسسات. على سبيل المثال، يُمكنه العمل مع نظام نقاط البيع (POS) والجهاز الطرفي الخفيف لتوفير حماية أمنية شاملة للشركات الحديثة. يعمل جهاز GS-4210-24UP4X مع مُقسّم PoE++ 802.3bt (POE-173S) معًا لتوفير أسهل طريقة لتزويد أجهزة الإيثرنت التي تتطلب طاقة عالية بالطاقة. يستقبل مُقسّم PoE-173S البيانات والطاقة من جهاز GS-4210-24UP4X، ثم يفصل البيانات الرقمية والطاقة إلى ثلاثة مخارج اختيارية (12 فولت، 19 فولت، أو 24 فولت تيار مستمر) لتشغيل الأجهزة غير المتوافقة مع تقنية PoE، مثل أجهزة الكمبيوتر المحمولة، والأجهزة الطرفية الخفيفة، وأنظمة نقاط البيع، وكاميرات PTZ، وكاميرات الشبكة، وكاميرات PTZ ذات القبة المتحركة، وهواتف IP ذات شاشة اللمس الملونة، ونقاط وصول الشبكة اللاسلكية متعددة القنوات، وغيرها من أجهزة الشبكة، وذلك على مسافة تصل إلى 100 متر. 

 

منفذ فعلي

  • 24 منفذًا من نوع 10/100/1000BASE-T مع تقنية PoE++ بقدرة 95 واط 802.3bt وظيفة الحقن (المنافذ من 1 إلى 24)
  • 4 فتحات SFP+ من نوع 10GBASE-SR/LR, متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 100/1G/2.5GBASE-X (المنافذ من XG1 إلى XG4)
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • حجم جدول عناوين MAC 16 كيلوبايت
  • إطار جامبو 12K
  • التعلم التلقائي للعناوين وتقادم العناوين

 

الطاقة عبر الإيثرنت

  • متوافق مع معيار IEEE 802.3bt Power over Ethernet Plus Plus 
  • 24 منفذًا تدعم تقنية IEEE 802.3bt PoE++، حيث يوفر كل منفذ منها ما يصل إلى 95 واط (المنافذ من 1 إلى 24).
  • إجمالي ميزانية طاقة PoE يبلغ 720 واط
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • حماية مدمجة للدائرة لمنع تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد
  • إمكانيات متقدمة لإدارة تقنية PoE:
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • الكشف عن تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • فحص حالة PD
    • جدول PoE
    • إعادة تدوير الطاقة المجدولة

 

ميزات الطبقة الثانية

  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN خاصة (منفذ محمي)
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية 
  • يدعم خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • بروتوكول اكتشاف طبقة الربط (LLDP) 

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
    • خيار DHCP رقم 82
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان نظام التشغيل ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • تخصيص عناوين IP الثابتة و DHCP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر HTTP/TFTP
    • صور مزدوجة
    • زر إعادة ضبط مدمج في الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • SFP-DDM (شاشة التشخيص الرقمية)
    • تشخيص الكابلات
    • اختبار الاتصال عن بعد ICMPv4/ICMPv6
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تسجيل رسائل الأحداث على خادم syslog البعيد
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • PLANET NMS وNMSViewerPro وCloudViewerPro لإدارة عمليات النشر
  • نظام إدارة الشبكة بلانيت (PLANET NMS) ونظام إدارة الشبكة السحابية كلاود (CloudNMS) لإدارة عمليات النشر

مواصفات الأجهزة
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية
منفذ حقن PoE24 منفذًا مع وظيفة حقن PoE++ 802.3bt (المنافذ من 1 إلى 24)
منافذ SFP4 واجهات SFP+ من نوع 10GBASE-SR/LR (من المنفذ XG1 إلى المنفذ XG4)
متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP بسرعة 100/1 جيجابت/2.5 جيجابت في الثانية
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
متطلبات الطاقةتيار متردد 100~240 فولت، 50/60 هرتز
استهلاك الطاقة / تبديدهاأقصى قدرة 775 واط / 2645.9 وحدة حرارية بريطانية (عند التحميل الكامل)
الأبعاد (العرض × العمق × الارتفاع)440 × 330 × 44 مم
وزن4358 غرام
تثبيتتركيب على الرف
الحماية من زيادة التيارالوضع المشترك 4 كيلو فولت، الوضع التفاضلي 2 كيلو فولت
حماية من التفريغ الكهروستاتيكيتفريغ التلامس 6 كيلو فولت تيار مستمر
تفريغ هوائي 8 كيلو فولت تيار مستمر
معجب4 مراوح ذكية
قادنظام
مؤشر الطاقة (أخضر)
مؤشر LED للنظام (أخضر)
الموانئ
منافذ RJ45 بسرعة 10/100/1000 (LNK/ACT)أخضر)
واجهة 10G SFP+ LNK/ACT (أخضر)
استخدام تقنية PoE (العنبر)
مواصفات المفتاح
بنية التبديلالتخزين والإرسال
تبديل النسيج128 جيجابت في الثانية / بدون حظر
معدل نقل البيانات في المحول عند 64 بايت95.23 مليون حزمة في الثانية @ 64 بايت
جدول العناوين16 ألف مشاركة
مخزن البيانات المشترك12 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
إطار جامبوضغط خلفي لنصف دوبلكس
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ PSE
متوافق مع الإصدارات السابقة من معيار IEEE 802.3at/af PoE PSE
نوع مزود الطاقة PoE802.3bt: نهاية النطاق + منتصف النطاق
802.3at: نهاية النطاق
مخرج طاقة PoEالمنافذ من 1 إلى 24 – 95 واط (كحد أقصى)
تخصيص دبابيس الطاقة802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)
802.3at PoE: End-span: 1/2(-), 3/6(+)
ميزانية طاقة PoE720 واط (كحد أقصى)
عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط7
عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط12
عدد أجهزة 802.3at PD24
وظائف إدارة تقنية PoE
وضع PoE المحسّنوضع إدارة نظام PoE
وضع الاستهلاك / وضع التخصيص
عتبة درجة الحرارة
وضع PoE المحسّنقياسي/قديم/UPoE
الكشف المباشر عن أجهزة PoE النشطةنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع PoE الممتدنعم، بحد أقصى يصل إلى 250 متراً
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN موسومة بـ 802.1Q
تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
شبكة VLAN للإدارة
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطبروتوكول IEEE 802.3ad LACP والوصلة الثابتة
يدعم 8 مجموعات مع 8 منافذ لكل وصلة رئيسية
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 2، الإصدار 3
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDمراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد
جودة الخدمة8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية
رقم المنفذ
أولوية 802.1p
أولوية DSCP/IP لحزم IPv4/IPv6
تصنيف حركة المرور، أولوية صارمة، وWRR
التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد < 450 مللي ثانية
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول
أمن الموانئعميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم
متصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر HTTP/TFTP
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
بلانيت إن إم إس / كلاود إن إم إس
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
RFC 3621 Power Ethernet MIB
LLDP MIB
PLANET-Aggr-MIB
PLANET-DDMI-MIB
PLANET-Firmware-MIB
PLANET-GVRP-MIB
PLANET-LACP-MIB
PLANET-SYSUTIL-MIB
PLANET-CONFIG-VLANDATA-MIB
PLANET-CONFIG-PORTDATA-MIB
PLANET-CONFIG-QOSDATA-MIB
PLANET-CONFIG-LACPPORTDATA-MIB
PLANET-CONFIG-REMOTESYSLOG-MIB
PLANET-CONFIG-SNTPDATA-MIB
PLANET-CONFIG-UPGRADEDATA-MIB
PLANET-CONFIG-BACKUPDATA-MIB
PLANET-CONFIG-SYSTEM-MIB_v2
PLANET-CONFIG-LLDPDATA-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
حلقة ITU-T G.8032 ERPS
بيئة
درجة حرارة التشغيل0 ~ 50 درجة مئوية
درجة حرارة التخزين-10 ~ 60 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2026/06/021.1

GS-4210-24UP4X

Download Icon
تاريخإصداروصفتحميل
2026/25/033.3

تمت إضافة GS-4210-8UP2X.

Download Icon
2024/31/053.2

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2026/27/033.3

تمت إضافة GS-4210-8UP2X، وتمت إزالة GS-4210-16UP4C و GS-4210-24UP4C.

Download Icon
2024/31/073.2

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/03/091.0

إعلان المفوضية الأوروبية.

Download Icon
2024/03/091.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2026/30/011.441b260119

تمت إضافة معرف كائن قابل للكتابة عبر بروتوكول إدارة الشبكة البسيط (SNMP) لحفظ الإعدادات.

Download Icon
2025/13/101.441b251002

تمت إضافة دعم لإدارة CloudNMS.

Download Icon
2025/01/081.403b250728

تمت إضافة معرفات SNMP القابلة للكتابة لتكوين معلمات الشبكة (عنوان IPv4، قناع الشبكة الفرعية، البوابة، STP، IGMP، وصف المنفذ).

Download Icon
2025/03/021.403b250121

تعزيز أمان المنتج.

Download Icon

معلومات الطلب

GS-4210-24UP4X

مفتاح إيثرنت مُدار بـ 24 منفذًا بسرعة 10/100/1000T يدعم تقنية 802.3bt PoE بالإضافة إلى 4 منافذ بسرعة 10 جيجابت/ثانية SFP+

معلومات الطلب

GS-4210-24UP4X

مفتاح إيثرنت مُدار بـ 24 منفذًا بسرعة 10/100/1000T يدعم تقنية 802.3bt PoE بالإضافة إلى 4 منافذ بسرعة 10 جيجابت/ثانية SFP+
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!