بيانات المنتج

  • رمز المنتج: GS-4210-8UP2S
  • product_editor_4418_tab_content: <strong>95W 802.3bt PoE++ and 30W 802.3at PoE+ Hybrid PoE Networking Solution</strong> PLANET GS-4210-8UP2S can easily build an 802.3bt PoE++ networking solution on the cyber security system for the enterprises.  For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-4210-8UP2S and 802.3bt PoE++ Splitter - POE-173S, operate as a pair to provide the easiest way to power your non-PoE devices such as laptops, thin client, POS system, PTZ (pan, tilt & zoom) IP cameras and other network devices at distance up to 100 meters. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8UP2S-2.png" alt="" width="700" height="334" /> <strong>High Scalability for Today’s 8-channel IP Surveillance Solution</strong> The GS-4210-8UP2S comes with non-blocking design and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T 802.3bt/at PoE ports and two Gigabit SFP ports, the GS-4210-8UP2S can easily build a video surveillance on the NVR system for the SOHO/SMBs. For instance, it can work with eight PoE IP cameras and extend the network infrastructure easily for today’s businesses. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8UP2S-3.png" alt="" width="700" height="605" /> <strong>Department/Workgroup 802.3bt PoE++ Network</strong> Providing 8 PoE++ in-line power interfaces, the GS-4210-8UP2S can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-4210-8UP2S delivers full ports backward compliant of 802.3af/at Gigabit Ethernet network connectivity with high-performance and architecture-optimized  advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. The GS-4210-8UP2S improves the network efficiency and protects the network clients with the powerful features: <ul> <li>أمان من الطبقة الثانية إلى الطبقة الرابعة</li> <li>QoS/802.1Q VLAN/static trunk/LACP</li> <li>802.1x port-based network access authentication security</li> <li>مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث</li> </ul> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8UP2S-4.png" alt="" width="700" height="540" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>8-port 10/100/1000BASE-T</strong> RJ45 copper with<strong> PoE</strong> وظيفة الحقن</li> <li><strong>2 100/1000BASE-X SFP</strong> ماكينات القمار</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul>   <strong>التبديل</strong> <ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 10K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>Complies with IEEE 802.3bt PoE++ standard PSE</li> <li>Backward compatible with IEEE 802.3at PoE+ and 802.3af Power over Ethernet</li> <li>Ports 1 to 8 support up to 95 watts</li> <li>Each PoE port supports 54V DC power to powered device</li> <li>180-watt PoE budget</li> <li>Auto detects powered device</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>Total PoE function enable/disable</li> <li>PoE PD Type for Standard/Legacy/UPOE mode option</li> <li>عتبة درجة الحرارة</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>تمديد PoE</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>إعادة تدوير الطاقة المجدولة</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance Store and Forward architecture, broadcast storm control, and runt/CRC filtering that eliminates erroneous packets to optimize the network bandwidth</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>STP BPDU Guard, BPDU filtering and BPDU forwarding</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر HTTP/TFTP</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET و CloudViewer/CloudViewerPro لإدارة النشر</li> </ul>  
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port</td> </tr> <tr> <td class="align-middle">فتحات SFP</td> <td>2 x 100/1000BASE-X SFP interface Supports 100/1000Mbps dual mode and DDM</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3bt PoE++ injector function (Ports 1 to 8)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100-240 فولت تيار متردد، 50/60 هرتز، استشعار تلقائي</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>280 x 180 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>تفريغ تلامسي 6 كيلو فولت تيار مستمر، تفريغ هوائي 8 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>معدن</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1800g</td> </tr> <tr> <td class="align-middle">استهلاك/تبديد الطاقة</td> <td>203 watts (max.)/692 BTU</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام: </b> PWR x1(<span style="color: green;"><b>أخضر</b></span>) SYS x1 (<span style="color: green;"><b>أخضر</b></span>) <b>PoE Ports (Port 1 to Port 8):</b> LNK/ACT x1 (<span style="color: green;"><b>أخضر</b></span>) PoE-in-use x1 (<span style="color: orange;"><b>العنبر</b></span>) <b>Gigabit SFP Ports (Port 9 to Port 10):</b> 100/1000 LNK/ACT x1 (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات المفتاح</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>20 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>14.88 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8 آلاف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميغابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ PSE IEEE 802.3af/at PoE+ PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3bt (Ports1 to 8)</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per PoE port 54V DC, max. 95 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt: 1/2 (+), 3/6 (-),4/5 (-), 7/8 (+)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>180 watts</td> </tr> <tr> <td class="align-middle">PoE Ability PD @ 12.5 watts</td> <td>8 units with standard mode</td> </tr> <tr> <td class="align-middle">PoE Ability PD @ 25 watts</td> <td>7 units with standard mode</td> </tr> <tr> <td class="align-middle">PoE Ability PD @ 51 watts</td> <td>3 units with standard mode</td> </tr> <tr> <td class="align-middle">PoE Ability PD @ 71 watts</td> <td>2 units with standard mode</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Active PoE Device Detection</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">فحص حالة المريض PD</td> <td>نعم</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>نعم، بحد أقصى يصل إلى 250 متراً</td> </tr> <tr> <td class="align-middle">إدارة منافذ PoE</td> <td>Port Enable/Disable/Schedule PoE Power Inline Mode 802.3bt PoE PD Type Standard/Legacy/UPOE mode option Port Priority Critical/High/Low mode option PD Class/Current Used[mA]/Power Used[W] Real Time Display</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>إرسال/استقبال/كلاهما، شاشة متعددة إلى واحد، حتى 4 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q: ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرّف VLAN. نفق 802.1ad Q-in-Q: شبكة VLAN صوتية، شبكة VLAN بروتوكولية، شبكة VLAN خاصة (منفذ محمي)، GVRP</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP and static trunk Supports 5 groups of 8-port trunk</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP) بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP) بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP) حماية وحدة بيانات بروتوكول الشجرة الممتدة (BPDU) في بروتوكول الشجرة الممتدة، وتصفية وحدة بيانات بروتوكول الشجرة الممتدة، وإعادة توجيه وحدة بيانات بروتوكول الشجرة الممتدة</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IGMP (v2/v3) snooping IGMP querier Up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>MLD (v1/v2) snooping, up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>8 mapping IDs to 8 level priority queues Port number 802.1p priority 802.1Q VLAN tag DSCP field in IP packet Traffic classification based, strict priority and WRR</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد &lt; 450 مللي ثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>IPv4/IPv6 IP-based ACL/MAC-based ACL Max. 256 ACL entries</td> </tr> <tr> <td class="align-middle">أمن الموانئ</td> <td>معيار IEEE 802.1X - مصادقة قائمة على المنفذ، عميل RADIUS مدمج للتعاون مع خادم RADIUS، مصادقة وصول المستخدم RADIUS/TACACS+</td> </tr> <tr> <td class="align-middle">أمان ماك</td> <td>ربط منفذ IP-MAC، مرشح MAC، عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>مراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>Web browser; Telnet; SNMP v1, v2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP/TFTP protocol through Ethernet network LLDP protocol SNTP PLANET Smart Discovery Utility PLANET NMS System and CloudViewer/CloudViewerPro app</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (v2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB RFC 3621 Power Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>FCC Part 15 Class A, CE, LVD</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3az Energy Efficient Ethernet (EEE) RFC 768 UDP RFC 783 TFTP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 ITU G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>0~50 degrees C</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-10 ~ 70 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> <thead> <tr> <th colspan="2">الملحقات القياسية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">محتويات العبوة</td> <td>GS-4210-8UP2S x 1 QR Code Sheet x 1 CloudViewerPro App Quick Guide x1 RS232 to RJ45 Console Cable x 1 Rubber Feet x 4 Rack-mounting Package x 1 Power Cord x 1 SFP Dust Caps x 2</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 702
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GS-4210-8UP2S</h3> </td> <td>8-Port 10/100/1000T 802.3bt PoE + 2-Port 100/1000X SFP Managed Ethernet Swi</td> </tr> </tbody> </table>        
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15927";i:1;s:5:"15926";i:2;s:5:"15925";i:3;s:5:"15924";i:4;s:5:"15923";i:5;s:5:"15922";}
  • datasheet_0_date: 20231117
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: GS-4210-8UP2S
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8UP2S/C-GS-4210-8UP2S_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240531
  • quick_guide_0_version: 3.2
  • quick_guide_0_description: Add PSTI description.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8UP2S/EMQ-GS-4210%20802.3BT%20Series_v3.2.pdf
  • quick_guide_1_date: 20231027
  • quick_guide_1_version: 3.1
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8UP2S/EMQ-GS-4210%20802.3BT%20Series_v3.1.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20240731
  • دليل المستخدم_الإصدار_0: 3.2
  • وصف دليل المستخدم 0: تمت إضافة وظيفة PSTI.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8UP2S/EM-GS-4210-8UP2S_16UP4C_24UP4C_16UP8T4X_24UP4X_v3.2.pdf
  • تاريخ دليل المستخدم 1: 20240102
  • دليل المستخدم_الإصدار_1: 3.1
  • وصف دليل المستخدم 1: الإصدار الأولي.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8UP2S/EM-GS-4210-8UP2S_16UP4C_24UP4C_v3.1.pdf
  • دليل المستخدم: 2
  • ec_declaration_0_date: 20240923
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8UP2S/GS-4210-8UP2S.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20250122
  • firmware_0_version: 1.305b241115
  • firmware_0_description: تعزيز أمان المنتج.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8UP2S/FW-GS-4210-8UP2S_v1.305b241115.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>95W 802.3bt PoE++ and 30W 802.3at PoE+ Hybrid PoE Networking Solution</strong></p><p>PLANET GS-4210-8UP2S can easily build an 802.3bt PoE++ networking solution on the cyber security system for the enterprises.  For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-4210-8UP2S and 802.3bt PoE++ Splitter - POE-173S, operate as a pair to provide the easiest way to power your non-PoE devices such as laptops, thin client, POS system, PTZ (pan, tilt & zoom) IP cameras and other network devices at distance up to 100 meters. </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8UP2S-2.png" alt="" width="700" height="334"> </p><p><strong>High Scalability for Today’s 8-channel IP Surveillance Solution</strong></p><p>The GS-4210-8UP2S comes with non-blocking design and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T 802.3bt/at PoE ports and two Gigabit SFP ports, the GS-4210-8UP2S can easily build a video surveillance on the NVR system for the SOHO/SMBs. For instance, it can work with eight PoE IP cameras and extend the network infrastructure easily for today’s businesses.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8UP2S-3.png" alt="" width="700" height="605"> </p><p><strong>Department/Workgroup 802.3bt PoE++ Network</strong></p><p>Providing 8 PoE++ in-line power interfaces, the GS-4210-8UP2S can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-4210-8UP2S delivers full ports backward compliant of 802.3af/at Gigabit Ethernet network connectivity with high-performance and architecture-optimized  advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. The GS-4210-8UP2S improves the network efficiency and protects the network clients with the powerful features:</p><ul> <li>أمان من الطبقة الثانية إلى الطبقة الرابعة</li> <li>QoS/802.1Q VLAN/static trunk/LACP</li> <li>802.1x port-based network access authentication security</li> <li>مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث</li> </ul><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8UP2S-4.png" alt="" width="700" height="540"></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong></p><ul> <li><strong>8-port 10/100/1000BASE-T</strong> RJ45 copper with<strong> PoE</strong> وظيفة الحقن</li> <li><strong>2 100/1000BASE-X SFP</strong> ماكينات القمار</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين  </li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>إطار جامبو 10K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>Complies with IEEE 802.3bt PoE++ standard PSE</li> <li>Backward compatible with IEEE 802.3at PoE+ and 802.3af Power over Ethernet</li> <li>Ports 1 to 8 support up to 95 watts </li> <li>Each PoE port supports 54V DC power to powered device</li> <li>180-watt PoE budget</li> <li>Auto detects powered device</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>Total PoE function enable/disable</li> <li>PoE PD Type for Standard/Legacy/UPOE mode option</li> <li>عتبة درجة الحرارة</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>تمديد PoE</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>إعادة تدوير الطاقة المجدولة</li> </ul> </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance Store and Forward architecture, broadcast storm control, and runt/CRC filtering that eliminates erroneous packets to optimize the network bandwidth</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>STP BPDU Guard, BPDU filtering and BPDU forwarding</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب </li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر HTTP/TFTP</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET و CloudViewer/CloudViewerPro لإدارة النشر</li> </ul><p> </p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port</td></tr><tr><td class="align-middle">فتحات SFP</td><td>واجهة SFP مزدوجة 100/1000BASE-X <br /> يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3bt PoE++ injector function (Ports 1 to 8)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100-240 فولت تيار متردد، 50/60 هرتز، استشعار تلقائي</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>280 x 180 x 44 mm, 1U height</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>تفريغ التلامس 6 كيلو فولت تيار مستمر<br /> تفريغ هوائي 8 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">حاوية</td><td>معدن</td></tr><tr><td class="align-middle">وزن</td><td>1800g</td></tr><tr><td class="align-middle">استهلاك/تبديد الطاقة</td><td>203 watts (max.)/692 BTU</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام: </b><br />  PWR x1(<font color="Green"><b>أخضر</b></font>)<br />  SYS x1 (<font color="Green"><b>أخضر</b></font>)<br /> <b>PoE Ports (Port 1 to Port 8):</b><br />  LNK/ACT x1 (<font color="Green"><b>أخضر</b></font>)<br />  PoE-in-use x1 (<font color="Orange"><b>العنبر</b></font>)<br /> <b>Gigabit SFP Ports (Port 9 to Port 10):</b><br />  100/1000 LNK/ACT x1 (<font color="Green"><b>أخضر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات المفتاح</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>20 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>14.88 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8 آلاف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3bt PoE++ PSE<br /> معيار IEEE 802.3af/at PoE+ PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>802.3bt (Ports1 to 8)</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per PoE port 54V DC, max. 95 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt: 1/2 (+), 3/6 (-),4/5 (-), 7/8 (+)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>180 watts</td></tr><tr><td class="align-middle">PoE Ability PD @ 12.5 watts</td><td>8 units with standard mode</td></tr><tr><td class="align-middle">PoE Ability PD @ 25 watts</td><td>7 units with standard mode</td></tr><tr><td class="align-middle">PoE Ability PD @ 51 watts</td><td>3 units with standard mode</td></tr><tr><td class="align-middle">PoE Ability PD @ 71 watts</td><td>2 units with standard mode</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">Active PoE Device Detection</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">فحص حالة المريض PD</td><td>نعم</td></tr><tr><td class="align-middle">وضع تمديد PoE</td><td>نعم، بحد أقصى يصل إلى 250 متراً</td></tr><tr><td class="align-middle">إدارة منافذ PoE</td><td>تفعيل/تعطيل/جدولة المنفذ<br /> PoE Power Inline Mode<br />  802.3bt<br /> PoE PD Type<br />  Standard/Legacy/UPOE mode option<br /> أولوية الميناء<br />  Critical/High/Low mode option<br /> PD Class/Current Used[mA]/Power Used[W]<br />  Real Time Display</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات 802.1Q <br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN<br /> تقنية النفق Q-in-Q في معيار 802.1ad<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP والوصلة الثابتة<br /> Supports 5 groups of 8-port trunk</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>IGMP (v2/v3) snooping<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>MLD (v1/v2) snooping, up to 256 multicast groups</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية <br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br />  DSCP field in IP packet<br /> تصنيف حركة المرور، أولوية صارمة، وWRR</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي &lt; 450 مللي ثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>معيار IEEE 802.1X – المصادقة المستندة إلى المنفذ<br /> عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>Web browser; Telnet; SNMP v1, v2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> بروتوكول LLDP <br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET NMS System and CloudViewer/CloudViewerPro app</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (v2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> RFC 3621 Power Ethernet MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>FCC Part 15 Class A, CE, LVD</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 793 TCP<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> ITU G.8032 ERPS Ring</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>0~50 degrees C</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-10 ~ 70 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody><thead><tr><th colspan="2">الملحقات القياسية</th></tr></thead><tbody><tr><td class="align-middle">محتويات العبوة</td><td>GS-4210-8UP2S x 1<br /> ورقة رمز الاستجابة السريعة × 1<br /> CloudViewerPro App Quick Guide x1<br /> RS232 to RJ45 Console Cable x 1<br /> Rubber Feet x 4<br /> Rack-mounting Package x 1<br /> Power Cord x 1<br /> SFP Dust Caps x 2</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-4210-8UP2S

8-Port 10/100/1000T 802.3bt PoE + 2-Port 100/1000X SFP Managed Ethernet Switch

» GS-4210-8UP2S

IEEE 802.3bt PoE++ Managed Switch with Advanced L2/L4 Switching and Security

PLANET GS-4210-8UP2S is an architecture-optimized 1U Gigabit IEEE 802.3bt PoE++ Managed Switch featuring PLANET intelligent PoE functions to improve the availability of critical business applications. It provides IPv6/IPv4 dual stack management and built-in L2/L4 Gigabit switching engine along with 8 10/100/1000BASE-T ports featuring 95-watt 802.3bt PoE++ and 2 100/1000BASE-X SFP ports. With a total power budget of up to 180 watts for different kinds of PoE applications, the GS-4210-8UP2S provides a quick, safe and architecture-optimized  802.3bt PoE++ network solution for small businesses and enterprises.

edm GS 4210 8UP2S

GS 4210 8UP2S Front Panel Introduction 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

لا تتطلب ميزة الأمن السيبراني المُدمجة لحماية إدارة المحولات في الشبكات الحيوية أي جهد أو تكلفة تُذكر لتثبيتها. ويتم استخدام بروتوكولي SSHv2 وTLSv1.2 لتوفير حماية قوية ضد التهديدات المتقدمة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان في وقت وجهد أقل بكثير من السابق.

GS 4210 8UP2S 1 N 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The GS-4210-8UP2S supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

Common PoE switch ERPS Redundant Connection1

 

IEEE 802.3bt PoE++ Solutions

The GS-4210-8UP2S supports the 802.3bt standard, supplying up to 95 watts per 802.3bt port for increased requirements of devices. It can offer more PoE applications, such as:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • Any network device that needs higher PoE power to work normally
  • Thin-client
  • AIO (All-in-One) touch PC
  • Remote digital signage display

POE 171A 95 2

 

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

Being the managed PoE switches for surveillance, wireless and VoIP networks, the GS-4210-8UP2S features the following special PoE management functions:

  • فحص حالة PD
  • إعادة تدوير الطاقة المجدولة 
  • جدول PoE
  • PoE usage monitoring
  • تمديد PoE

 

فحص حالة الجهاز الذكي

The GS-4210-8UP2S can be configured to monitor connected PD (Powered Device) status in real time via ping action. Once the PD stops working and responding, the GS-4210-8UP2S will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

Common PD Alive Check

إعادة تدوير الطاقة المجدولة

The GS-4210-8UP2S allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specified time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow. 

Common Scheduled Power Recycling

 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection, the GS-4210-8UP2S can effectively control the power supply besides its capability of giving high watts power. The “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or Enterprises save power and money. It also increases security by powering off PDs that should not be in use during non-business hours.

 

Common PoE Schedule for Energy Saving

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the GS-4210-8UP2S enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

PoE+ Power and Ethernet Data Transmission Distance Extension

في "“يمتد” operation mode, the GS-4210-8UP2S operates on a per-port basis at 10Mbps duplex operation but can support 50-watt PoE power output correspondingly over a distance of up to 250 meters overcoming the 100m limit on Ethernet UTP cable. With this brand-new feature, the GS-4210-8UP2S provides an additional solution for 802.3at/bt PoE distance extension, thus saving the cost of Ethernet cable installation. 

Common PoE switch Extend Mode

إدارة بروتوكول IPv6/IPv4 المزدوج

Supporting both IPv6 and IPv4 protocols, the GS-4210-8UP2S helps the SMBs to step in the IPv6 era with the lowest investment as its network facilities need not be replaced or overhauled if the IPv6 FTTx edge network is set up. 

Common IPv6 IPv4 Dual Stack Management

ميزات الطبقة الثانية القوية

The GS-4210-8UP2S can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and Q-in-Q VLAN, Multiple Spanning Tree Protocol (MSTP), loop and BPDU guard, IGMP snooping, and MLD snooping. Via the link aggregation, the GS-4210-8UP2S allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well.  Also, the Link Layer Discovery Protocol (LLDP) is the Layer 2 protocol included to help discover basic information about neighboring devices on the local broadcast domain.

Common Robust Layer 2 Features1

إدارة حركة المرور بكفاءة

The GS-4210-8UP2S is loaded with robust QoS features and powerful traffic management to enhance services to business-class data, voice and video solutions. The functionality includes broadcast/multicast مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

The GS-4210-8UP2S offers comprehensive Layer 2 to Layer 4 Access Control List (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based user authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy.

 

حماية متقدمة لشبكة IP

The GS-4210-8UP2S also provides التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

الإدارة الفعالة 

For efficient management, the GS-4210-8UP2S is equipped with Command line, Web and SNMP management interfaces.

  • مع المدمج عبر الإنترنت management interface, the GS-4210-8UP2S offers an easy-to-use, platform-independent management and configuration facility.
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

 

Common Secure Management

حلول الإدارة عن بعد

PLANET’s Universal Network Management System (UNI-NMS) and CloudViewer/CloudViewerPro app support IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS or CloudViewer/CloudViewerPro app, all kinds of businesses can now be speedily and efficiently managed from one platform.

Common CloudViewerPro App

حلول مرنة وقابلة للتوسيع

The two mini-GBIC slots built in the GS-4210-8UP2S support SFP auto-detection and dual speed as it features 100BASE-FX و 1000BASE-SX/LX SFP (Small Form-factor Pluggable) fiber transceivers to uplink to backbone switch and monitoring center in long distance. The distance can be extended from 550 meters to 2 kilometers (multi-mode fiber) and up to above 10/20/40/60/80/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data centers and distributions.

 

آلية تشخيص ذكية لمرض SFP

The GS-4210-8UP2S supports SFP-DDM (شاشة التشخيص الرقمية) function that can easily monitor real-time parameters of the SFP for network administrator, such as optical output power, optical input power, temperature, laser bias current and transceiver supply voltage.

Common Intelligent SFP SFP+ Diagnosis Mechanism

95W 802.3bt PoE++ and 30W 802.3at PoE+ Hybrid PoE Networking Solution

PLANET GS-4210-8UP2S can easily build an 802.3bt PoE++ networking solution on the cyber security system for the enterprises.  For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-4210-8UP2S and 802.3bt PoE++ Splitter - POE-173S, operate as a pair to provide the easiest way to power your non-PoE devices such as laptops, thin client, POS system, PTZ (pan, tilt & zoom) IP cameras and other network devices at distance up to 100 meters. 

 

High Scalability for Today’s 8-channel IP Surveillance Solution

The GS-4210-8UP2S comes with non-blocking design and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T 802.3bt/at PoE ports and two Gigabit SFP ports, the GS-4210-8UP2S can easily build a video surveillance on the NVR system for the SOHO/SMBs. For instance, it can work with eight PoE IP cameras and extend the network infrastructure easily for today’s businesses.

 

Department/Workgroup 802.3bt PoE++ Network

Providing 8 PoE++ in-line power interfaces, the GS-4210-8UP2S can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-4210-8UP2S delivers full ports backward compliant of 802.3af/at Gigabit Ethernet network connectivity with high-performance and architecture-optimized  advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. The GS-4210-8UP2S improves the network efficiency and protects the network clients with the powerful features:

  • أمان من الطبقة الثانية إلى الطبقة الرابعة
  • QoS/802.1Q VLAN/static trunk/LACP
  • 802.1x port-based network access authentication security
  • مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث

منفذ فعلي

  • 8-port 10/100/1000BASE-T RJ45 copper with PoE وظيفة الحقن
  • 2 100/1000BASE-X SFP ماكينات القمار
  • واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين  

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • إطار جامبو 10K
  • التعلم التلقائي للعناوين وتقادم العناوين
  • يدعم بروتوكول CSMA/CD

 

الطاقة عبر الإيثرنت

  • Complies with IEEE 802.3bt PoE++ standard PSE
  • Backward compatible with IEEE 802.3at PoE+ and 802.3af Power over Ethernet
  • Ports 1 to 8 support up to 95 watts 
  • Each PoE port supports 54V DC power to powered device
  • 180-watt PoE budget
  • Auto detects powered device
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد
  • إدارة نقاط التزويد بالطاقة (PoE)
    • Total PoE function enable/disable
    • PoE PD Type for Standard/Legacy/UPOE mode option
    • عتبة درجة الحرارة
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • تمديد PoE
  • ميزات PoE الذكية
    • فحص حالة PD
    • جدول PoE
    • إعادة تدوير الطاقة المجدولة

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • High performance Store and Forward architecture, broadcast storm control, and runt/CRC filtering that eliminates erroneous packets to optimize the network bandwidth
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN الصوتية
    • شبكة VLAN خاصة (منفذ محمي)
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • STP BPDU Guard, BPDU filtering and BPDU forwarding
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
  • أمان نظام التشغيل ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر HTTP/TFTP
    • صور مزدوجة
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • SFP-DDM (شاشة التشخيص الرقمية)
    • تشخيص الكابلات
    • اختبار الاتصال عن بعد ICMPv4/ICMPv6
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تسجيل رسائل الأحداث على خادم syslog البعيد
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة PLANET و CloudViewer/CloudViewerPro لإدارة النشر

 

مواصفات الأجهزة
موانئ نحاسية8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port
فتحات SFPواجهة SFP مزدوجة 100/1000BASE-X
يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM
منفذ حقن PoE8 ports with 802.3bt PoE++ injector function (Ports 1 to 8)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
متطلبات الطاقة100-240 فولت تيار متردد، 50/60 هرتز، استشعار تلقائي
الأبعاد (العرض × العمق × الارتفاع)280 x 180 x 44 mm, 1U height
حماية من التفريغ الكهروستاتيكيتفريغ التلامس 6 كيلو فولت تيار مستمر
تفريغ هوائي 8 كيلو فولت تيار مستمر
حاويةمعدن
وزن1800g
استهلاك/تبديد الطاقة203 watts (max.)/692 BTU
قادنظام:
 PWR x1(أخضر)
 SYS x1 (أخضر)
PoE Ports (Port 1 to Port 8):
 LNK/ACT x1 (أخضر)
 PoE-in-use x1 (العنبر)
Gigabit SFP Ports (Port 9 to Port 10):
 100/1000 LNK/ACT x1 (أخضر)
مواصفات المفتاح
بنية التبديلالتخزين والإرسال
تبديل النسيج20 جيجابت في الثانية / بدون حظر
معدل نقل البيانات في المحول عند 64 بايت14.88 مليون حزمة في الثانية
جدول العناوين8 آلاف مشاركة
مخزن البيانات المشترك4.1 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ PSE
معيار IEEE 802.3af/at PoE+ PSE
نوع مزود الطاقة PoE802.3bt (Ports1 to 8)
مخرج طاقة PoEPer PoE port 54V DC, max. 95 watts
تخصيص دبابيس الطاقة802.3bt: 1/2 (+), 3/6 (-),4/5 (-), 7/8 (+)
ميزانية طاقة PoE180 watts
PoE Ability PD @ 12.5 watts8 units with standard mode
PoE Ability PD @ 25 watts7 units with standard mode
PoE Ability PD @ 51 watts3 units with standard mode
PoE Ability PD @ 71 watts2 units with standard mode
وظائف إدارة تقنية PoE
Active PoE Device Detectionنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
فحص حالة المريض PDنعم
وضع تمديد PoEنعم، بحد أقصى يصل إلى 250 متراً
إدارة منافذ PoEتفعيل/تعطيل/جدولة المنفذ
PoE Power Inline Mode
 802.3bt
PoE PD Type
 Standard/Legacy/UPOE mode option
أولوية الميناء
 Critical/High/Low mode option
PD Class/Current Used[mA]/Power Used[W]
 Real Time Display
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN المستندة إلى علامات 802.1Q
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تقنية النفق Q-in-Q في معيار 802.1ad
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
تجميع الروابطبروتوكول IEEE 802.3ad LACP والوصلة الثابتة
Supports 5 groups of 8-port trunk
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IGMP (v2/v3) snooping
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDMLD (v1/v2) snooping, up to 256 multicast groups
جودة الخدمة8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
 DSCP field in IP packet
تصنيف حركة المرور، أولوية صارمة، وWRR
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد < 450 مللي ثانية
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول
أمن الموانئمعيار IEEE 802.1X – المصادقة المستندة إلى المنفذ
عميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةWeb browser; Telnet; SNMP v1, v2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
PLANET NMS System and CloudViewer/CloudViewerPro app
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (v2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
RFC 3621 Power Ethernet MIB
الامتثال للمعايير
الامتثال التنظيميFCC Part 15 Class A, CE, LVD
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 793 TCP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
ITU G.8032 ERPS Ring
بيئة
درجة حرارة التشغيل0~50 degrees C
درجة حرارة التخزين-10 ~ 70 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
الملحقات القياسية
محتويات العبوةGS-4210-8UP2S x 1
ورقة رمز الاستجابة السريعة × 1
CloudViewerPro App Quick Guide x1
RS232 to RJ45 Console Cable x 1
Rubber Feet x 4
Rack-mounting Package x 1
Power Cord x 1
SFP Dust Caps x 2
تاريخإصداروصفتحميل
2023/17/111.0

GS-4210-8UP2S

Download Icon
تاريخإصداروصفتحميل
2024/31/053.2

Add PSTI description.

Download Icon
2023/27/103.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/31/073.2

تمت إضافة وظيفة PSTI.

Download Icon
2024/02/013.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/23/091.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2025/22/011.305b241115

تعزيز أمان المنتج.

Download Icon

معلومات الطلب

GS-4210-8UP2S

8-Port 10/100/1000T 802.3bt PoE + 2-Port 100/1000X SFP Managed Ethernet Switch

معلومات الطلب

GS-4210-8UP2S

8-Port 10/100/1000T 802.3bt PoE + 2-Port 100/1000X SFP Managed Ethernet Swi
       
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!