بيانات المنتج

  • رمز المنتج: GS-4210-8P2C
  • product_editor_4418_tab_content: <strong>High Scalability for Today’s 8-channel IP Surveillance Solution</strong> The GS-4210-8P2C comes with non-blocking design and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T 802.3at PoE+ ports, two 10/100/1000BASE-T copper ports, in-line power interfaces and two Gigabit SFP ports, the GS-4210-8P2C can easily build a video surveillance on the NVR system for the SOHO/SMBs. For instance, it can work with eight PoE IP cameras and extend the network infrastructure easily for today’s businesses.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8P2C_7-ai.png" alt="" width="700" height="626" /></p>   <strong>Department/Workgroup 802.3at PoE+ Network</strong> Providing 8 PoE+ in-line power interfaces, the GS-4210-8P2C can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-4210-8P2C delivers full ports of 802.3af/at compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. The GS-4210-8P2C improves the network efficiency and protects the network clients with the powerful features: <ul> <li> Layer 2 to Layer 4 security</li> <li> QoS/802.1Q VLAN/static trunk/LACP</li> <li> 802.1x port-based network access authentication security</li> <li> Multicast IGMP snooping</li> </ul>   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8P2C_8-ai.png" alt="" width="700" height="553" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>8 منافذ 10/100/1000BASE-T</strong> Gigabit RJ45 copper with 8-Port <strong>معيار IEEE 802.3at/af PoE</strong> Injector function (Port-1 to Port-8)</li> <li><strong>2-Port 10/100/1000BASE-T</strong> Gigabit RJ45</li> <li><strong>2 100/1000BASE-X</strong> SFP ports</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>يتوافق مع معيار IEEE 802.3at Power over Ethernet Plus، وPSE الطرفي</li> <li>متوافق مع الإصدارات السابقة من معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت</li> <li>Up to 8 ports of IEEE 802.3af/802.3at devices powered</li> <li>يدعم طاقة PoE حتى 32 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>Per PoE port power allocation</li> <li>تصنيف مرض باركنسون</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 2 trunk groups, up to 4 ports per trunk group</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>IPv4/IPv6 IP-based ACL/ACE</li> <li>MAC-based ACL/ACE</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>Configuration upload/download via HTTP/TFTP</li> <li>صور الهاتف</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الكابلات</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>10 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X ports</td> </tr> <tr> <td class="align-middle">منافذ SFP</td> <td>2 x 100/1000BASE-X SFP interfaces Supports 100/1000Mbps dual mode and DDM</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3at/af PoE injector function with Port-1 to Port-8</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>280 x 180 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1.7kg</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>معدن</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>AC 100~240V, 50/60Hz, 4A, auto-sensing</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة / تبديدها</td> <td>154 watts (max.)/525BTU</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>إفرازات ملامسة <b>6 كيلو فولت</b> DC Air Discharge <b>8 كيلو فولت</b> العاصمة واشنطن</td> </tr> <tr> <td class="align-middle">معجب</td> <td>1 fixed speed Fan</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (<span style="color: green;"><b>أخضر</b></span>) SYS (<span style="color: green;"><b>أخضر</b></span>) <b>Per 10/100/1000T RJ45Ports Port (Port 1 to Port 10):</b> LNK (<span style="color: green;"><b>أخضر</b></span>), ACT (<span style="color: green;"><b>Blinks</b></span>) <b>Per PoE Port (Port 1 to Port 8):</b> PoE-in-use (<span style="color: orange;"><b>العنبر</b></span>) <b>Per Gigabit SFP Port (Port 11 to Port 12):</b> LNK (<span style="color: green;"><b>أخضر</b></span>), ACT (<span style="color: green;"><b>Blinks</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>24Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td> <td>17.85Mpps</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8 آلاف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميغابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3af/802.3at PoE / PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per Port 54V DC, 32 watts (max.)</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>المسافة بين النهايتين: 1/2 (+)، 3/6 (-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>120 watts (max.)</td> </tr> <tr> <td class="align-middle">عدد 802.3af PDs</td> <td>7 units</td> </tr> <tr> <td class="align-middle">عدد أجهزة 802.3at PD</td> <td>4 units</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>فحص حالة PD، إعادة تدوير الطاقة المجدولة، جدولة PoE، مراقبة استخدام PoE، تمديد PoE</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>إرسال/استقبال/كلاهما، شاشة متعددة إلى واحد، حتى 4 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tagged-based VLAN IEEE 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP Up to 256 VLAN groups, out of 4094 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/Static Trunk Supports 2 trunk groups with 4 ports per trunk</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة STP، بروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع RSTP، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعدد MSTP، بروتوكول الشجرة الممتدة المتعدد STP، حماية وحدة بيانات بروتوكول الشجرة الممتدة (BPDU)، تصفية وحدة بيانات بروتوكول الشجرة الممتدة (BPDU)، وتوجيه وحدة بيانات بروتوكول الشجرة الممتدة (BPDU).</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 2/الإصدار 3) - مراقبة استعلام بروتوكول إدارة مجموعات الإنترنت IPv4 - ما يصل إلى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) Snooping Up to 256 multicast groups</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>8 mapping ID to 8 level priority queues Port number 802.1p priority 802.1Q VLAN tag DSCP field in IP packet Traffic classification based, strict priority and WRR</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>IPv4/IPv6 IP-based ACL MAC-based ACL</td> </tr> <tr> <td class="align-middle">حماية</td> <td>IP-MAC port binding MAC filter Static MAC address DHCP Snooping and DHCP Option82 DoS attack prevention ARP inspection IP source guard</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS مدمج للتعاون مع خادم RADIUS</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>IEEE 802.1X – Port-based authentication RADIUS/TACACS+ user access authentication</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>RS232 Console Web browser Telnet SNMP v1, v2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2, TLS v1.2, SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP/TFTP protocol through Ethernet network LLDP protocol SNTP PLANET Smart Discovery Utility PLANET NMS System PLANET CloudViewer app</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 مصائد عامة، RFC 1493 MIB للجسر، RFC 2674 ملحقات MIB للجسر، RFC 2737 MIB للكيان (الإصدار 2)، RFC 2819 RMON (1، 2، 3، 9)، RFC 2863 MIB لمجموعة الواجهة، RFC 3635 MIB شبيه بشبكة إيثرنت، RFC 3621 MIB لشبكة إيثرنت الطاقة</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3az Energy Efficient Ethernet RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -20 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 721
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GS-4210-8P2C</h3> </td> <td>8-Port 10/100/1000T 802.3at PoE + 2-Port 10/100/1000T + 2-Port 100/1000X SFP Managed Gigabit Switch</td> </tr> </tbody> </table>  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15896";i:1;s:5:"15895";i:2;s:5:"15894";i:3;s:5:"15893";i:4;s:5:"15892";i:5;s:5:"15891";}
  • datasheet_0_date: 20211224
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: GS-4210-8P2C
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8P2C/C-GS-4210-8P2C_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240531
  • quick_guide_0_version: 1.11
  • quick_guide_0_description: Add PSTI description.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8P2C/EMQ-GS-4210-Series%20v1.11.pdf
  • quick_guide_1_date: 20211104
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8P2C/EMQ-GS-4210-Series_v1.7.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20230505
  • دليل المستخدم_الإصدار_0: 1.1
  • وصف دليل المستخدم 0: قم بتعديل محتويات دليل المستخدم.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8P2C/EM-GS-4210-Series_v3.1.pdf
  • تاريخ دليل المستخدم 1: 20211103
  • دليل المستخدم_الإصدار_1: 1.0
  • وصف دليل المستخدم 1: الإصدار الأولي.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8P2C/EM-GS-4210-Series_v3.0.pdf
  • دليل المستخدم: 2
  • ec_declaration_0_date: 20220719
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: EC declaration.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8P2C/GS-4210-8P2C.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20250122
  • firmware_0_version: 1.305b241115
  • firmware_0_description: تعزيز أمان المنتج.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8P2C/FW-GS-4210-8P2C_v1.305b241115.zip
  • firmware_1_date: 20211105
  • firmware_1_version: 1.305b210923
  • firmware_1_description: الإصدار الأولي.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/GS-4210-8P2C/FW-GS-4210-8P2C_v1.305b210923.zip
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>High Scalability for Today’s 8-channel IP Surveillance Solution</strong></p><p>The GS-4210-8P2C comes with non-blocking design and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T 802.3at PoE+ ports, two 10/100/1000BASE-T copper ports, in-line power interfaces and two Gigabit SFP ports, the GS-4210-8P2C can easily build a video surveillance on the NVR system for the SOHO/SMBs. For instance, it can work with eight PoE IP cameras and extend the network infrastructure easily for today’s businesses.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8P2C_7-ai.png" alt="" width="700" height="626"></p><p> </p><p><strong>Department/Workgroup 802.3at PoE+ Network</strong></p><p>Providing 8 PoE+ in-line power interfaces, the GS-4210-8P2C can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-4210-8P2C delivers full ports of 802.3af/at compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. The GS-4210-8P2C improves the network efficiency and protects the network clients with the powerful features:</p><ul> <li>ã&#128;&#128;Layer 2 to Layer 4 security</li> <li>ã&#128;&#128;QoS/802.1Q VLAN/static trunk/LACP</li> <li>ã&#128;&#128;802.1x port-based network access authentication security</li> <li>ã&#128;&#128;Multicast IGMP snooping</li> </ul><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-4210-8P2C_8-ai.png" alt="" width="700" height="553"></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong></p><ul> <li><strong>8 منافذ 10/100/1000BASE-T</strong> Gigabit RJ45 copper with 8-Port <strong>معيار IEEE 802.3at/af PoE</strong> Injector function (Port-1 to Port-8)</li> <li><strong>2-Port 10/100/1000BASE-T</strong> Gigabit RJ45 </li> <li><strong>2 100/1000BASE-X</strong> SFP ports</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>يتوافق مع معيار IEEE 802.3at Power over Ethernet Plus، وPSE الطرفي</li> <li>متوافق مع الإصدارات السابقة من معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت</li> <li>Up to 8 ports of IEEE 802.3af/802.3at devices powered</li> <li>يدعم طاقة PoE حتى 32 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>Per PoE port power allocation</li> <li>تصنيف مرض باركنسون</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 2 trunk groups, up to 4 ports per trunk group </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>IPv4/IPv6 IP-based ACL/ACE</li> <li>MAC-based ACL/ACE</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنافذ لتصفية إدخالات عناوين MAC المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب </li> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>Configuration upload/download via HTTP/TFTP</li> <li>صور الهاتف</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الكابلات</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>10 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X ports</td></tr><tr><td class="align-middle">منافذ SFP</td><td>2 x 100/1000BASE-X SFP interfaces <br /> يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3at/af PoE injector function with Port-1 to Port-8</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>280 x 180 x 44 mm, 1U height</td></tr><tr><td class="align-middle">وزن</td><td>1.7kg</td></tr><tr><td class="align-middle">حاوية</td><td>معدن</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>AC 100~240V, 50/60Hz, 4A, auto-sensing</td></tr><tr><td class="align-middle">استهلاك الطاقة / تبديدها</td><td>154 watts (max.)/525BTU</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>إفرازات ملامسة <b>6 كيلو فولت</b> العاصمة واشنطن <br /> تصريف الهواء <b>8 كيلو فولت</b> العاصمة واشنطن</td></tr><tr><td class="align-middle">معجب</td><td>1 fixed speed Fan</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> الطاقة (<font color="Green"><b>أخضر</b></font>)<br /> SYS (<font color="Green"><b>أخضر</b></font>)<br /> <b>Per 10/100/1000T RJ45Ports Port (Port 1 to Port 10):</b><br /> LNK (<font color="Green"><b>أخضر</b></font>), ACT (<font color="Green"><b>Blinks</b></font>)<br /> <b>Per PoE Port (Port 1 to Port 8):</b><br /> PoE-in-use (<font color="Orange"><b>العنبر</b></font>)<br /> <b>Per Gigabit SFP Port (Port 11 to Port 12):</b><br /> LNK (<font color="Green"><b>أخضر</b></font>), ACT (<font color="Green"><b>Blinks</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>24Gbps/non-blocking</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول عند 64 بايت</td><td>17.85Mpps</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8 آلاف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3af/802.3at PoE / PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per Port 54V DC, 32 watts (max.)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>المسافة بين النهايتين: 1/2 (+)، 3/6 (-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>120 watts (max.)</td></tr><tr><td class="align-middle">عدد 802.3af PDs</td><td>7 units</td></tr><tr><td class="align-middle">عدد أجهزة 802.3at PD</td><td>4 units</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>فحص حالة المريض PD<br /> إعادة تدوير الطاقة المجدولة <br /> جدول PoE<br /> مراقبة استخدام تقنية PoE<br /> تمديد PoE</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN القائمة على الوسوم IEEE 802.1Q <br /> نفق IEEE 802.1ad Q-in-Q<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP<br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/Static Trunk<br /> Supports 2 trunk groups with 4 ports per trunk</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة STP، IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت (IGMP) الإصدار 4 (الإصدار 2/الإصدار 3)<br /> IPv4 IGMP Querier<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>IPv6 MLD (v1/v2) Snooping<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 تعيين معرف إلى 8 مستويات أولوية قائمة الانتظار <br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br />  DSCP field in IP packet<br /> تصنيف حركة المرور، أولوية صارمة، وWRR</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6<br /> التحكم في الوصول القائم على MAC</td></tr><tr><td class="align-middle">حماية</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت<br /> مراقبة بروتوكول DHCP وخيار DHCP 82<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS مدمج للتعاون مع خادم RADIUS</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>معيار IEEE 802.1X – المصادقة المستندة إلى المنفذ<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>RS232 Console<br /> متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2, TLS v1.2, SNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> بروتوكول LLDP <br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET NMS System<br /> تطبيق بلانيت كلاود فيور</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> RFC 3621 Power Ethernet MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريعة IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> إيثرنت موفر للطاقة وفقًا لمعيار IEEE 802.3az<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> ITU G.8032 ERPS Ring</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -20 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-4210-8P2C

8-Port 10/100/1000T 802.3at PoE + 2-Port 10/100/1000T+ 2-Port 100/1000X SFP Managed Switch

» GS-4210-8P2C

مفتاح PoE+ مُدار مثالي مع تبديل متقدم من الطبقة الثانية/الرابعة وأمان

PLANET GS-4210-8P2C is a cost-optimized, desktop-size Managed Gigabit PoE+ Switch featuring PLANET تقنية PoE الذكية وظائف لتحسين توافر تطبيقات الأعمال الحيوية. يوفر إدارة مزدوجة لبروتوكول IPv6/IPv4 ومحرك تحويل جيجابت مدمج من الطبقة الثانية/الرابعة بالإضافة إلى 8 10/100/1000BASE-T منافذ تتميز 32-watt 802.3at PoE+, 2 additional Gigabit copper ports و 2 additional 100/1000BASE-X SFP fiber slots. بميزانية طاقة إجمالية تصل إلى 120 واط for different kinds of PoE applications, it provides a quick, safe and cost-effective Power over Ethernet network solution for small businesses and enterprises.

 

edm GS 4210 8P2C

 

GS 4210 8P2C Front Panel Introducton

    

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The GS-4210-8P2C supports SSHv2 and TLS protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as التجسس على بروتوكول DHCP, حماية مصدر IP, تفتيش ARP حماية،, 802.1x قائم على المنافذ التحكم في الوصول إلى الشبكة،, نصف القطر و TACACS+ إدارة حسابات المستخدمين،, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

 

GS 4210 8P2C 1 N

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The GS-4210-8P2C supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

 

GS 4210 8P2C 2 ai

 

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

As it is the managed PoE switch for surveillance, wireless and VoIP networks, the GS-4210-8P2C features the following special PoE management functions:

  •  PD Alive Check
  •  Scheduled Power Recycling 
  •  PoE Schedule
  •  PoE Usage Monitoring
  •  PoE Extension

 

Intelligent Powered Device Alive-Check

The GS-4210-8P2C can be configured to monitor connected PD (powered device) status in real time via ping action. Once the PD stops working and responding, the GS-4210-8P2C will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source, thus reducing the administrator’s management burden.

 

SGS 5220 24T2X 8

 

إعادة تدوير الطاقة المجدولة

The GS-4210-8P2C allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specified time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow. 

 

WGSW 20160HP 8

 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection, the GS-4210-8P2C can effectively control the power supply besides its capability of giving high watts power. The “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or enterprises save power and money. It also increases security by powering off PDs that should not be in use during non-business hours. 

 

GS 4210 8P2C 3 ai 

 

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the GS-4210-8P2C enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

802.3at PoE+ طاقة وتمديد مسافة نقل بيانات الإيثرنت

In the “Extend” operation mode, the GS-4210-8P2C operates on a per-port basis at 10Mbps duplex operation but can support 20-watt PoE power output over a distance of up to 250 meters overcoming the 100m limit on Ethernet UTP cable. With this brand-new feature, the GS-4210-8P2C provides an additional solution for 802.3at/af PoE distance extension, thus saving the cost of Ethernet cable installation. 

 

GS 4210 8P2C 4 ai

Environmentally-friendly, Silent Fan Design for System Cooling

The GS-4210-8P2C features a desktop-sized metal housing, a low noise design and an effective ventilation system that help maintain the temperature of the PoE switch for optimal power output capability. Thus, the GS-4210-8P2C is able to operate reliably, stably and quietly in any environment without affecting its performance.

 

إدارة بروتوكول IPv6/IPv4 المزدوج

Supporting both IPv6 and IPv4 protocols, the GS-4210-8P2C helps the SMBs to step in the IPv6 era with the lowest investment as its network facilities need not be replaced or overhauled if the IPv6 FTTx edge network is set up. 

 

GS 4210 8P2C 5 ai

 

ميزات الطبقة الثانية القوية

The GS-4210-8P2C can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), ، حلقة و حارس وحدة توزيع الطاقة (BPDU), التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. Via the link aggregation, the GS-4210-8P2C allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well.  Also, the بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

GS 4210 24P4C 1

 

إدارة حركة المرور بكفاءة

The GS-4210-8P2C is loaded with robust QoS features and powerful traffic management to enhance services to business-class data, voice, and video solutions. The functionality includes broadcast/multicast مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, تُوفر تقنية IP DSCP أولوية جودة الخدمة وإعادة تحديدها. وهي تضمن أفضل أداء لنقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، وتُمكّن المؤسسات من الاستفادة الكاملة من موارد الشبكة المحدودة.

 

أمان قوي

The GS-4210-8P2C offers comprehensive Layer 2 to Layer 4 Access Control List (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based user authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy. The network administrators can now construct highly-secure corporate networks with considerably less time and effort than before.

 

إدارة ودودة وآمنة 

For efficient management, the GS-4210-8P2C is equipped with Command line, Web and SNMP management interfaces.

  •  With the built-in عبر الإنترنت management interface, the GS-4210-8P2C offers an easy-to-use, platform-independent management and configuration facility.
  •  For نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  •  بدعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

 

Moreover, the GS-4210-8P2C offers secure remote management by supporting SSHv2, TLSv1.2 و SNMPv3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

 

GS 4210 8P2C 6 ai

 

حلول مرنة لتمديد المكالمات لمسافات طويلة

The two mini-GBIC ports built in the GS-4210-8P2C support SFP auto-detection and dual speed as it features 100BASE-FX و 1000BASE-SX/LX SFP (small form-factor pluggable) fiber transceivers to uplink to backbone switch and monitoring center in long distance. The distance can be extended from 550 meters to 2 kilometers (multi-mode fiber) and to 10/20/40/60/80/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data centers and distributions.

 

آلية تشخيص ذكية لمرض SFP

The GS-4210-8P2C  supports جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة يمكنها بسهولة مراقبة معلمات SFP في الوقت الحقيقي لمسؤول الشبكة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

High Scalability for Today’s 8-channel IP Surveillance Solution

The GS-4210-8P2C comes with non-blocking design and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T 802.3at PoE+ ports, two 10/100/1000BASE-T copper ports, in-line power interfaces and two Gigabit SFP ports, the GS-4210-8P2C can easily build a video surveillance on the NVR system for the SOHO/SMBs. For instance, it can work with eight PoE IP cameras and extend the network infrastructure easily for today’s businesses.

 

 

Department/Workgroup 802.3at PoE+ Network

Providing 8 PoE+ in-line power interfaces, the GS-4210-8P2C can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-4210-8P2C delivers full ports of 802.3af/at compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. The GS-4210-8P2C improves the network efficiency and protects the network clients with the powerful features:

  •  Layer 2 to Layer 4 security
  •  QoS/802.1Q VLAN/static trunk/LACP
  •  802.1x port-based network access authentication security
  •  Multicast IGMP snooping

 

منفذ فعلي

  • 8 منافذ 10/100/1000BASE-T Gigabit RJ45 copper with 8-Port معيار IEEE 802.3at/af PoE Injector function (Port-1 to Port-8)
  • 2-Port 10/100/1000BASE-T Gigabit RJ45 
  • 2 100/1000BASE-X SFP ports
  • واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين

 

الطاقة عبر الإيثرنت

  • يتوافق مع معيار IEEE 802.3at Power over Ethernet Plus، وPSE الطرفي
  • متوافق مع الإصدارات السابقة من معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
  • Up to 8 ports of IEEE 802.3af/802.3at devices powered
  • يدعم طاقة PoE حتى 32 واط لكل منفذ PoE
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في وضع التمديد
  • إدارة نقاط التزويد بالطاقة (PoE)
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • Per PoE port power allocation
    • تصنيف مرض باركنسون
    • فحص حالة PD
    • جدول PoE

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، وتصفية الحزم القصيرة/CRC، تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN الصوتية
    • شبكة VLAN خاصة (منفذ محمي)
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 2 trunk groups, up to 4 ports per trunk group 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • IPv4/IPv6 IP-based ACL/ACE
    • MAC-based ACL/ACE
  • أمان ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنافذ لتصفية إدخالات عناوين MAC المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • Configuration upload/download via HTTP/TFTP
    • صور الهاتف
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الكابلات
  • بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED
  • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • تسجيل رسائل الأحداث على خادم Syslog البعيد
  • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
مواصفات الأجهزة
موانئ نحاسية10 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X ports
منافذ SFP2 x 100/1000BASE-X SFP interfaces
يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM
منفذ حقن PoE8 ports with 802.3at/af PoE injector function with Port-1 to Port-8
وحدة التحكممنفذ تسلسلي واحد من نوع RS-232 إلى RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
الأبعاد (العرض × العمق × الارتفاع)280 x 180 x 44 mm, 1U height
وزن1.7kg
حاويةمعدن
متطلبات الطاقةAC 100~240V, 50/60Hz, 4A, auto-sensing
استهلاك الطاقة / تبديدها154 watts (max.)/525BTU
حماية من التفريغ الكهروستاتيكيإفرازات ملامسة 6 كيلو فولت العاصمة واشنطن
تصريف الهواء 8 كيلو فولت العاصمة واشنطن
معجب1 fixed speed Fan
قادنظام:
الطاقة (أخضر)
SYS (أخضر)
Per 10/100/1000T RJ45Ports Port (Port 1 to Port 10):
LNK (أخضر), ACT (Blinks)
Per PoE Port (Port 1 to Port 8):
PoE-in-use (العنبر)
Per Gigabit SFP Port (Port 11 to Port 12):
LNK (أخضر), ACT (Blinks)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج24Gbps/non-blocking
معدل نقل البيانات في المحول عند 64 بايت17.85Mpps
جدول العناوين8 آلاف مشاركة
مخزن البيانات المشترك4.1 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3af/802.3at PoE / PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEPer Port 54V DC, 32 watts (max.)
تخصيص دبابيس الطاقةالمسافة بين النهايتين: 1/2 (+)، 3/6 (-)
ميزانية طاقة PoE120 watts (max.)
عدد 802.3af PDs7 units
عدد أجهزة 802.3at PD4 units
إدارة نقاط الطاقة عبر الإيثرنتفحص حالة المريض PD
إعادة تدوير الطاقة المجدولة
جدول PoE
مراقبة استخدام تقنية PoE
تمديد PoE
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN القائمة على الوسوم IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/Static Trunk
Supports 2 trunk groups with 4 ports per trunk
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة STP، IEEE 802.1D
بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة MSTP، IEEE 802.1s
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت (IGMP) الإصدار 4 (الإصدار 2/الإصدار 3)
IPv4 IGMP Querier
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDIPv6 MLD (v1/v2) Snooping
ما يصل إلى 256 مجموعة بث متعدد
جودة الخدمة8 تعيين معرف إلى 8 مستويات أولوية قائمة الانتظار
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
 DSCP field in IP packet
تصنيف حركة المرور، أولوية صارمة، وWRR
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
التحكم في الوصول القائم على MAC
حمايةربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت
مراقبة بروتوكول DHCP وخيار DHCP 82
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
AAAعميل RADIUS مدمج للتعاون مع خادم RADIUS
التحكم في الوصول إلى الشبكةمعيار IEEE 802.1X – المصادقة المستندة إلى المنفذ
مصادقة وصول المستخدم RADIUS/TACACS+
الوظائف الإدارية
واجهات الإدارة الأساسيةRS232 Console
متصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2, TLS v1.2, SNMPv3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
PLANET NMS System
تطبيق بلانيت كلاود فيور
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
RFC 3621 Power Ethernet MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريعة IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
إيثرنت موفر للطاقة وفقًا لمعيار IEEE 802.3az
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
ITU G.8032 ERPS Ring
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -20 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2021/24/121.0

GS-4210-8P2C

Download Icon
تاريخإصداروصفتحميل
2024/31/051.11

Add PSTI description.

Download Icon
2021/04/111.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2023/05/051.1

قم بتعديل محتويات دليل المستخدم.

Download Icon
2021/03/111.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2022/19/071.0

EC declaration.

Download Icon
تاريخإصداروصفتحميل
2025/22/011.305b241115

تعزيز أمان المنتج.

Download Icon
2021/05/111.305b210923

الإصدار الأولي.

Download Icon

معلومات الطلب

GS-4210-8P2C

8-Port 10/100/1000T 802.3at PoE + 2-Port 10/100/1000T+ 2-Port 100/1000X SFP Managed Switch

معلومات الطلب

GS-4210-8P2C

8-Port 10/100/1000T 802.3at PoE + 2-Port 10/100/1000T + 2-Port 100/1000X SFP Managed Gigabit Switch
 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!