بيانات المنتج

  • رمز المنتج: GS-6322-24P4X
  • product_editor_4418_tab_content: <strong>IEEE 802.3bt/ Ultra PoE Networking Solution</strong> PLANET GS-6322-24P4X can easily build an ultra PoE networking solution on the cyber security system for the enterprises.  For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-6322-24P4X and POE-173S/IPOE-173S 802.3bt PoE++ Splitter operate as a pair to provide the easiest way to power your Ethernet devices which need high power input. Receiving data and power from the GS-6322-24P4X, the POE-173S/IPOE-173S separates digital data and power into several optional outputs (12V, 19V or 24V DC) to non-PoE devices such as laptops, thin client, POS system, PTZ (pan, tilt & zoom) network cameras, PTZ speed dome cameras, color touch-screen IP phones, multi-channel wireless LAN access points and other network devices at distance up to 100 meters. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6322-24P4X-6.png" alt="" width="700" height="481" /> <strong>Optimal Redundant Ring for Faster Recovery of Managed Network</strong> The GS-6322-24P4X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (<strong>Ethernet Ring Protection Switching</strong>) technology, and Spanning Tree Protocol (802.1w RSTP) into customer’s network to enhance system reliability and uptime in harsh environments. In a certain simple ring network, the recovery time could be less than 10ms to quickly bring the network back, thus enabling the management network to keep on operating. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6322-24P4X-11.png" alt="" width="700" height="514" />  
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>منفذ فعلي</strong></span> <ul> <li><strong>24 10/100/1000BASE-T</strong> Gigabit RJ45 copper ports with 24-port <strong>IEEE 802.3bt PoE++</strong> وظيفة الحقن</li> <li><strong>2 10GBASE-T</strong> RJ45 interfaces with auto MDI/MDI-X function</li> <li><strong>2 10GBASE-SR/LR SFP+ slots</strong>, compatible with 1000BASE-SX/LX/BX SFP and 2.5G SFP transceiver</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul>   <span style="color: #5070ab;"><strong>802.3bt Power over Ethernet</strong></span> <ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 24 ports of IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>24 PoE ports with built-in 802.3bt PoE++ Type-4 90W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>PoE extend mode control to support power feeding up to a distance of up to 200 meters</li> </ul> </li> <li> ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <span style="color: #5070ab;"><strong>Layer 3 Features</strong></span> <ul> <li>يدعم بروتوكول التوجيه الديناميكي لبروتوكول الإنترنت OSPFv2</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li>IP interfaces (Max. 128 VLAN interfaces)</li> <li>Routing table (Max. 128 routing entries)</li> </ul>   <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li> دعم مكافحة العواصف <ul> <li>Broadcast/multicast/unknown unicast</li> </ul> </li> <li> يدعم <strong>شبكة VLAN</strong> <ul> <li>يدعم VLAN</li> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 4 trunk groups with 4 ports for each trunk group</li> <li>عرض نطاق ترددي يصل إلى 80 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <span style="color: #5070ab;"><strong>حماية</strong></span> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>DHCP Snooping to filter untrusted DHCP messages</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>SSHv2, TLSv1.2, SSL and SNMP v3 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>ترحيل DHCP وخيار DHCP 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>Smart fan with speed control</li> </ul>   <span style="color: #5070ab;"><strong>Power Management </strong></span> <ul> <li>Dual redundant modular power supply slots</li> <li>Supports configurable power operation modes <ul> <li>Redundant Power Supply (RPS, 1+1): Provides 1+1 power redundancy when two PSUs are installed.</li> <li>Extended Power Supply (EPS, 2+0): Provides more power budget by combining two PSUs to share the maximum power budget</li> </ul> </li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports 2-port 10GBASE-T RJ45 auto negotiation (Port-25 to Port-26), supports 10G/5G/2.5G/1G/100Mbps data rate</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>2 10GBASE-SR/LR SFP+ interfaces (Port-27 to Port-28) Compatible with 1000BASE-SX/LX/BX SFP and 2.5G SFP transceiver</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من RS232 إلى RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>444 x 301 x 44mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>5478g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>Single 2000W PSU: AC 100~240V, 50/60Hz, 13A Dual 2000W PSUs: AC 100~240V, 50/60Hz, 26A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Single PSU: Max. 2032 watts/ 6933 BTU Dual PSUs in EPS mode: Max. 2377 watts/ 8111 BTU</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">معجب</td> <td>مروحتان ذكيتان</td> </tr> <tr> <td class="align-middle">قاد</td> <td>System: SYS (Green) PWR1 (Green) PWR2 (Green) Ring (Green) Fan1/2/3 Alert (Red) PoE PWR Alert (Red) PoE Ethernet Interfaces (Port-1 to Port-24): af/at PoE (Orange) bt PoE/UPOE (Green) Ethernet Interfaces (Port-1 to Port-24): 1000 LNK/ACT (Green), 10/100 LNK/ACT (Orange) 1/10G SFP+ Interfaces (Port-27 to Port-28): 1G (Green), 10G (Orange)</td> </tr> <tr> <td class="align-middle">كابلات الشبكة</td> <td>10G/5G/2.5G/1G/100M BASE-T: -10G – Cat 6A/7 -5G – Cat 6/6A/7 -1G/2.5G – Cat 5e/6/6A/7 -100M – Cat 5/5e/6/6A/7 -Cat 5/5e/6/6A/7 UTP cable (maximum 100 meters) 10GBASE-LR/SR/BX: -50/125μm or 62.5/125μm multi-mode fiber optic cable, up to 300m -9/125μm single-mode fiber optic cable, up to 60km</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>128 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>95.23Mpps@64Bytes</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32M bits</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>802.3bt PoE++ PSE Backward compatible with IEEE 802.3af/802.3at PoE PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3bt UPoE End-span Mid-span Force</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 54V DC -802.3bt Type-4 mode, Port-1 to Port-24: maximum 90 watts -UPoE mode, Port-1 to Port-24: maximum 95 watts -End-span mode: maximum 36 watts -Mid-span mode: maximum 36 watts -Force mode: maximum 60 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>up to 2280 watt</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Active PoE device alive detects</td> <td>نعم</td> </tr> <tr> <td class="align-middle">PoE Power Recycle</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقًا</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>نعم، بحد أقصى من 160 إلى 200 متر</td> </tr> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>System PoE Admin control Total PoE power budget control Auto power input and PoE budget control PoE Legacy mode Over-termperature threshold alarm PoE usage threshold alarm</td> </tr> <tr> <td class="align-middle">إدارة منافذ PoE</td> <td>Port Enable/Disable/Schedule PoE mode control - 802.3bt - UPoE - 802.3at End-span - 802.3at Mid-span Force mode Port Priority</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 128 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 OSPFv2 IPv4 hardware static routing IPv6 hardware static routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>802.1Q tagged VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN registration) Up to 4K VLAN groups, out of 4095 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports 3 trunk groups with 4 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP) بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP) بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>Traffic classification based, strict priority and WRR 8-level priority for switching: - Port number - 802.1p priority - 802.1Q VLAN tag - DSCP/ToS field in IP packet</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: - عنوان MAC - عنوان IP - نوع الإيثرنت - نوع البروتوكول - معرف VLAN - DSCP - أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية، الإخراج: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>Support ERPS, complies with ITU-T G.8032 Recovery time < 10ms with 3 units Recovery time < 50ms with 16 units</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>Console Telnet Web browser SNMP v1, v2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2, TLSv1.2, SSL, SNMP v3</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2819 RMON MIB (المجموعات 1، 2، 3، و9)، RFC 2737 Entity MIB، RFC 2618 RADIUS Client MIB، RFC 2863 IF-MIB، RFC 2933 IGMP-STD-MIB، RFC 3411 SNMP-Frameworks-MIB، RFC 4292 IP Forward MIB، RFC 4293 IP MIB، RFC 4836 MAU-MIB، IEEE 802.1X PAE، LLDP MAU-MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3ae 10Gb/s Ethernet IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt PoE++ Power over Ethernet Plus Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 RFC 2328 OSPF v2 ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 695
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GS-6322-24P4X</h3> </td> <td>L3 24-Port 10/100/1000T 802.3bt PoE + 2-Port 10GBEAS-T + 2-Port 10G SFP+ Managed Switch with Redundant Power</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">PWR-CRPS1200</h3> </td> <td>1200W CRPS Power Supply, 100-240VAC</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">PWR-CRPS2000</h3> </td> <td>2000W CRPS Power Supply, 100-240VAC</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">PWR-CRPS920</h3> </td> <td>920W CRPS Power Supply, 100-240VAC</td> </tr> </tbody> </table>                        
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:5:{i:0;s:5:"16037";i:1;s:5:"16036";i:2;s:5:"16035";i:3;s:5:"16034";i:4;s:5:"16033";}
  • datasheet_0_date: 20240719
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: CRPS Power.
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/C-CRPS%20Power_L.pdf
  • datasheet_1_date: 20201105
  • datasheet_1_version: 1.0
  • وصف ورقة البيانات 1: GS-6322-24P4X
  • datasheet_1_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/C-GS-6322-24P4X_L.pdf
  • ورقة البيانات: 2
  • quick_guide_0_date: 20240426
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/EMQ-GS-6322-24P4X_%20v1.1.pdf
  • quick_guide_1_date: 20200910
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/EMQ-GS-6322-24P4X_v1.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20220308
  • دليل المستخدم_الإصدار_0: 1.7
  • وصف دليل المستخدم 0: [Command Guide] Updated.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/EM-GS-5220%20series%20Command%20Guide_add_GS-5220%20Ultra%20PoE%20%26%20PoE%20Series_v1.7.pdf
  • تاريخ دليل المستخدم 1: 20210226
  • دليل المستخدم_الإصدار_1: 1.0
  • وصف دليل المستخدم 1: الإصدار الأولي.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/EM-GS-6322%20series_v1.0.pdf
  • دليل المستخدم 2 التاريخ: 20200920
  • دليل المستخدم_الإصدار_2: 1.0
  • وصف دليل المستخدم 2: Initial release for PWR-CRPS series.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/GS-6322-24P4X/PS-PWR-CRPS%20series_v1.0.pdf
  • دليل المستخدم: 3
  • ec_declaration_0_date: 20230516
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/GS-6322-24P4X.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20240809
  • firmware_0_version: 2.440b240705
  • firmware_0_description: [Release for hardware version 2.0.] Function added: - Added PSTI function. <b>تحديث البرامج الثابتة لـ PSTIA</b> (قانون أمن المنتجات والبنية التحتية للاتصالات) <b>*ملحوظة:</b> بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/FW-GS-6322-24P4X_v2.440b240705.zip
  • firmware_1_date: 20231208
  • firmware_1_version: 1.440b231128
  • firmware_1_description: Please be aware that this firmware version is specifically for GS-6322-24P4X hardware version 1. Function Added: New version CRPS power is now included in the support list to ensure PoE can output normally.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/GS-6322-24P4X/FW-GS-6322-24P4X_v1.440b231128.zip
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>IEEE 802.3bt/ Ultra PoE Networking Solution</strong></p><p>PLANET GS-6322-24P4X can easily build an ultra PoE networking solution on the cyber security system for the enterprises.  For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-6322-24P4X and POE-173S/IPOE-173S 802.3bt PoE++ Splitter operate as a pair to provide the easiest way to power your Ethernet devices which need high power input. Receiving data and power from the GS-6322-24P4X, the POE-173S/IPOE-173S separates digital data and power into several optional outputs (12V, 19V or 24V DC) to non-PoE devices such as laptops, thin client, POS system, PTZ (pan, tilt & zoom) network cameras, PTZ speed dome cameras, color touch-screen IP phones, multi-channel wireless LAN access points and other network devices at distance up to 100 meters. </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6322-24P4X-6.png" alt="" width="700" height="481"></p><p><strong>Optimal Redundant Ring for Faster Recovery of Managed Network</strong></p><p>The GS-6322-24P4X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (<strong>Ethernet Ring Protection Switching</strong>) technology, and Spanning Tree Protocol (802.1w RSTP) into customer’s network to enhance system reliability and uptime in harsh environments. In a certain simple ring network, the recovery time could be less than 10ms to quickly bring the network back, thus enabling the management network to keep on operating.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6322-24P4X-11.png" alt="" width="700" height="514"></p><p> </p>
  • key_features_tab: <p><span style="color: #5070ab;"><strong>منفذ فعلي</strong></span></p><ul> <li><strong>24 10/100/1000BASE-T</strong> Gigabit RJ45 copper ports with 24-port <strong>IEEE 802.3bt PoE++</strong> وظيفة الحقن</li> <li><strong>2 10GBASE-T</strong> RJ45 interfaces with auto MDI/MDI-X function</li> <li><strong>2 10GBASE-SR/LR SFP+ slots</strong>, compatible with 1000BASE-SX/LX/BX SFP and 2.5G SFP transceiver</li> <li>واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>802.3bt Power over Ethernet</strong></span></p><ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 24 ports of IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>24 PoE ports with built-in 802.3bt PoE++ Type-4 90W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE </li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>PoE extend mode control to support power feeding up to a distance of up to 200 meters</li> </ul> </li> <li> ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul><p> </p><p><span style="color: #5070ab;"><strong>Layer 3 Features</strong></span></p><ul> <li>يدعم بروتوكول التوجيه الديناميكي لبروتوكول الإنترنت OSPFv2</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li>IP interfaces (Max. 128 VLAN interfaces)</li> <li>Routing table (Max. 128 routing entries)</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li> دعم مكافحة العواصف <ul> <li>Broadcast/multicast/unknown unicast</li> </ul> </li> <li> يدعم <strong>شبكة VLAN</strong> <ul> <li>يدعم VLAN</li> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 4 trunk groups with 4 ports for each trunk group </li> <li>عرض نطاق ترددي يصل إلى 80 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>جودة الخدمة</strong></span></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>البث المتعدد</strong></span></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR) </li> </ul><p> </p><p><span style="color: #5070ab;"><strong>حماية</strong></span></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>DHCP Snooping to filter untrusted DHCP messages</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>إدارة</strong></span></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>SSHv2, TLSv1.2, SSL and SNMP v3 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>ترحيل DHCP وخيار DHCP 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>Smart fan with speed control</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>Power Management </strong></span></p><ul> <li>Dual redundant modular power supply slots</li> <li>Supports configurable power operation modes <ul> <li>Redundant Power Supply (RPS, 1+1): Provides 1+1 power redundancy when two PSUs are installed.</li> <li>Extended Power Supply (EPS, 2+0): Provides more power budget by combining two PSUs to share the maximum power budget</li> </ul> </li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية<br /> 2-port 10GBASE-T RJ45 auto negotiation (Port-25 to Port-26), supports 10G/5G/2.5G/1G/100Mbps data rate</td></tr><tr><td class="align-middle">فتحات SFP+</td><td>2 10GBASE-SR/LR SFP+ interfaces (Port-27 to Port-28) Compatible with 1000BASE-SX/LX/BX SFP and 2.5G SFP transceiver</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من RS232 إلى RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>444 x 301 x 44mm, 1U height</td></tr><tr><td class="align-middle">وزن</td><td>5478g</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>Single <br />  920W PSU: AC 100~240V, 50/60Hz, 13A<br />  1200W PSU: AC 100~240V, 50/60Hz, 13A<br />  2000W PSU: AC 100~240V, 50/60Hz, 13A<br /> Dual <br />  920W PSU: AC 100~240V, 50/60Hz, 26A<br />  1200W PSU: AC 100~240V, 50/60Hz, 26A<br />  2000W PSU: AC 100~240V, 50/60Hz, 26A</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>Single PSU: Max. 2032 watts/ 6933 BTU<br /> Dual PSUs in EPS mode: Max. 2377 watts/ 8111 BTU</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">معجب</td><td>مروحتان ذكيتان</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br />  SYS (Green)<br />  PWR1 (Green)<br />  PWR2 (Green) <br />  Ring (Green)<br />  Fan1/2/3 Alert (Red)<br />  PoE PWR Alert (Red)<br /> PoE Ethernet Interfaces (Port-1 to Port-24):<br />  af/at PoE (Orange)<br />  bt PoE/UPOE (Green)<br /> Ethernet Interfaces (Port-1 to Port-24):<br />  1000 LNK/ACT (Green), 10/100 LNK/ACT (Orange)<br />  1/10G SFP+ Interfaces (Port-27 to Port-28):<br />  1G (Green), 10G (Orange)</td></tr><tr><td class="align-middle">كابلات الشبكة</td><td>10G/5G/2.5G/1G/100M BASE-T:<br />  -10G – Cat 6A/7<br />  -5G – Cat 6/6A/7<br />  -1G/2.5G – Cat 5e/6/6A/7<br />  -100M – Cat 5/5e/6/6A/7<br />  -Cat 5/5e/6/6A/7 UTP cable (maximum 100 meters)<br /> 10GBASE-LR/SR/BX:<br />  -50/125μm or 62.5/125μm multi-mode fiber optic cable, up to 300m <br />  -9/125μm single-mode fiber optic cable, up to 60km</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>128 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">الإنتاجية</td><td>95.23Mpps@64Bytes</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>32M bits</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>802.3bt PoE++ PSE<br /> Backward compatible with IEEE 802.3af/802.3at PoE PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>802.3bt<br /> UPoE<br /> نهاية الامتداد<br /> منتصف المدى<br /> Force</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 54V DC<br />  -802.3bt Type-4 mode, Port-1 to Port-24: maximum 90 watts<br />  -UPoE mode, Port-1 to Port-24: maximum 95 watts<br />  -End-span mode: maximum 36 watts<br />  -Mid-span mode: maximum 36 watts<br />  -Force mode: maximum 60 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)<br /> UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-)<br /> End-span: 1/2(-), 3/6(+)<br /> Mid-span: 4/5(+), 7/8(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>up to 2280 watt</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">Active PoE device alive detects</td><td>نعم</td></tr><tr><td class="align-middle">PoE Power Recycle</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقًا</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع تمديد PoE</td><td>نعم، بحد أقصى من 160 إلى 200 متر</td></tr><tr><td class="align-middle">إدارة نظام PoE</td><td>نظام التحكم الإداري عبر تقنية PoE<br /> التحكم الكامل في ميزانية طاقة PoE<br /> Auto power input and PoE budget control<br /> وضع PoE القديم<br /> Over-termperature threshold alarm<br /> تنبيه تجاوز حد استخدام تقنية PoE</td></tr><tr><td class="align-middle">إدارة منافذ PoE</td><td>تفعيل/تعطيل/جدولة المنفذ<br /> PoE mode control<br />  - 802.3bt<br />  - UPoE<br />  - 802.3at End-span<br />  - 802.3at Mid-span<br />  Force mode<br />  Port Priority</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 128 مدخل توجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>بروتوكول IPv4 OSPFv2<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في إمكانيات وصلة المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق., <br /> حالة التفاوض التلقائي، حالة الخط الرئيسي</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة بـ 802.1Q<br /> نفق Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> Supports 3 trunk groups with 4 ports per trunk group</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> يدعم 255 مجموعة IGMP</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,<br /> دعم وضع استعلام IPv6 MLD<br /> يدعم 255 مجموعة من مجموعات MLD</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية التبديل ذات 8 مستويات:<br /> - رقم المنفذ <br /> أولوية 802.1p<br /> - علامة VLAN 802.1Q<br />  - DSCP/ToS field in IP packet</td></tr><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> - عنوان MAC<br /> - عنوان IP<br /> - إيثرتايب<br /> - نوع البروتوكول<br /> - معرف الشبكة المحلية الظاهرية (VLAN ID)<br /> - DSCP<br /> - أولوية 802.1p<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية<br /> سرعة الإرسال: من 100 كيلوبت في الثانية إلى 1000 ميجابت في الثانية</td></tr><tr><td class="align-middle">جرس</td><td>Support ERPS, complies with ITU-T G.8032<br /> وقت التعافي < 10ms with 3 units<br /> وقت التعافي < 50ms with 16 units</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم<br /> تيلنت<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2, TLSv1.2, SSL, SNMP v3</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2863 IF-MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> MAU-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3bt PoE++ Power over Ethernet Plus Plus<br /> IEEE 802.3ah OAM<br /> إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> FRC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> حلقة ITU-T G.8032 ERPS<br /> ITU-T Y.1731 مراقبة الأداء</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية <br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-6322-24P4X

L3 24-Port 10/100/1000T 802.3bt PoE + 2-Port 10GBASE-T + 2-Port 10G SFP+ Managed Switch with Dual Modular Power Supply Slots

» GS-6322-24P4X

Powerful 802.3bt PoE++ Managed Switch with Extremely Large Power Capability

PLANET GS-6322-24P4X Fully-managed 802.3bt PoE++ Switch with dual modular power supply slots expandability promotes power management efficiency and flexibility in large-scale networks, such as enterprises, hotels, shopping malls, government buildings, and other public areas. It supports rich PoE operation modes including 24 90-watt 802.3bt type-4 PoE++ ports, 95-watt PoH (Power over HD-BASE-T) mode and 4-pair force mode to solve the incompatibility of non-standard 4-pair PoE PDs in the field. With a total power budget of up to 2,280 watts for different kinds of heavy PoE applications, the GS-6322-24P4X provides a quick, safe and cost-effective 802.3bt PoE network solution for small businesses and enterprises.

 edm GS 6322 24P4X

Extractive Power Supply Design to Increase Flexibility

The GS-6322-24P4X is designed with two extractive power module slots to support Redundant Power Supply (RPS) mode or Extended Power Supply (EPS) mode via software setting to handle the demands of power redundancy or additional power for PoE++ ports as needed.

RPS (1+1) mode: Where critical services are supported by PoE application, the secondary PSU is needed to provide backup power in the event of a power outage. When two PSUs are installed, the power budget is the same as that of one PSU.

EPS (2+0) mode: Where more PoE budget is required to support complete application, the secondary PSU can provide additional PoE power. The two PSUs combined are able to provide a maximum of total PoE power.

The GS-6322-24P4X can work with three optional 920W/1200W/2000W AC power supplies. Users can flexibly use one or dual  power supply according to their application. Its flexible redundant and extended power system is specifically designed for high-tech facilities requiring the highest power integrity.

For example:

PSU Operation mode

Redundant Power Supply mode

Extended Power System mode

Power Redundancy

â– 

—

PoE budget with 1 1200W PSU

1000W

1000W

PoE budget with 2 1200W PSUs

1000W

2200W

 box GS 6322 24P4X 051

 

90~95-watt 802.3bt PoE++ and Advanced PoE Power Output Mode Management

As the GS-6322-24P4X adopts the IEEE 802.bt PoE++ standard and PoH technology, it is capable to source up to 95 واط of power by using all the four pairs of standard Cat5e/6 Ethernet cabling to deliver power and full-speed data to each remote PoE compliant powered device (PD). To meet the demand of various powered devices consuming stable PoE power, the GS-6322-24P4X PoE++ Switch provides five different PoE power output modes for selection.

  • 95W UPOE/PoH 
  • 90W 802.3bt PoE++ 
  • 60W Force 
  • 36W End-span PoE
  • 36W Mid-span PoE

 

10GBASE-T and 10GBASE-X SFP Dual Media Interfaces

The GS-6322-24P4X features built-in hardware-based L2 and L3 switching engine along with 24 10/100/1000BASE-T ports, 2 10GBASE-T RJ45 ports and 2 additional 10GBASE-X SFP+ ports. With two built-in 10GBASE-T copper interfaces with 5-speed (10G/5G/2.5G/1G/100) auto-negotiation, the GS-6322-24P4X provides 10Gbps data transmission with the existing Cat6A/Cat7 UTP cabling, meaning the speed can be increased without costs. The additional two 10GBASE-X SFP+ interfaces with 3 speeds (10G/2.5G/1G) are provided for a long-distance transmission of up to 120km.

 GS 6322 24P4X Front Panel Introducton

 

دعم التوجيه من الطبقة الثالثة

The GS-6322-24P4X enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, and the IPv4 بروتوكول OSPFv2 يتم ضبط إعدادات بروتوكول OSPF (أقصر مسار مفتوح أولاً) تلقائيًا. OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The GS-6322-24P4X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) التكنولوجيا، وبروتوكول الشجرة الممتدة (802.1s MSTP)، و الطاقة الاحتياطية input system into customer’s industrial automation network to enhance system reliability and uptime in harsh factory environments. In a certain simple Ring network, the recovery time of data link can be as fast as 10ms.

GS 6322 24P4X 1

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

The GS-6322-24P4X supports an awesome feature — ONVIF Support — which is specifically designed for co-operating with Video IP Surveillances. From its GUI, clients just need one click to search and show all of the ONVIF devices via network application. In addition, clients can upload floor images to a switch and it allows you to deploy any surveillance devices for easier inspection and planning. Moreover, clients can get real-time surveillance’s information and online/offline status, and also allows PoE reboot control from GUI. 

GS 6322 24P4X 4GS 6322 24P4X 5

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

Being the managed PoE switch for surveillance, wireless and VoIP networks, the GS-6322-24P4X features the following special PoE management functions:

  • فحص حالة PD
  • إعادة تدوير الطاقة المجدولة 
  • جدول PoE
  • PoE usage monitoring

 

فحص حالة الجهاز الذكي

The GS-6322-24P4X can be configured to monitor connected PD (powered device) status in real time via ping action. Once the PD stops working and responding, the GS-6322-24P4X will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

 

إعادة تدوير الطاقة المجدولة

The GS-6322-24P4X allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specified time each week. Therefore, they will reduce the chance of IP camera or AP crash resulting from buffer overflow. 

 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection, the GS-6322-24P4X can effectively control the power supply besides their capability of giving high watts power. The “جدول PoE”تتيح لك هذه الخاصية تفعيل أو تعطيل تغذية الطاقة عبر الإيثرنت (PoE) لكل منفذ PoE خلال فترات زمنية محددة، وهي خاصية فعّالة لمساعدة الشركات الصغيرة والمتوسطة والمؤسسات الكبيرة على توفير الطاقة والمال. كما أنها تعزز الأمان من خلال إيقاف تشغيل الأجهزة التي لا ينبغي استخدامها خارج ساعات العمل. 

 

ميزات الطبقة الثانية القوية

The GS-6322-24P4X can be programmed for advanced Layer 2 switch management functions such as dynamic port link aggregation, 802.1Q tagged VLAN, شبكة VLAN من نوع Q-in-Q, private VLAN, Multiple Spanning Tree Protocol (MSTP), Layer 2 to Layer 4 QoS, bandwidth control, IGMP snooping و التجسس على MLD. Via the aggregation of supporting ports, the GS-6322-24P4X can operate at high speed as it comes with multiple ports and supports fail-over as well.

 

أمان شبكي قوي

The GS-6322-24P4X offers a comprehensive Layer 2 to Layer 4 access control list (ACL) for enforcing security to the edge. It can be used to restrict to network access by denying packets based on source and destination IP address, TCP/UDP port number or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based and MAC-based user and device authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy. 

 

حماية متقدمة لشبكة IP

The GS-6322-24P4X also provides DHCP Snooping, IP Source Guard and Dynamic ARP Inspection functions to prevent IP snooping from attack and discard ARP packets with invalid MAC address. The network administrator can now construct highly-secure corporate networks with considerably less time and effort than before.

 

الإدارة الفعالة

For efficient management, the GS-6322-24P4X is equipped with console, Web and SNMP management interfaces. 

  • With the built-in Web-based management interface, it offers an easy-to-use, platform-independent management and configuration facility. 
  • For text-based management, it can be accessed via Telnet and the console port. 
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

 

Intelligent SFP/SFP+ Diagnosis Mechanism

The GS-6322-24P4X supports جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

IEEE 802.3bt/ Ultra PoE Networking Solution

PLANET GS-6322-24P4X can easily build an ultra PoE networking solution on the cyber security system for the enterprises.  For instance, it can work with the POS system and thin client to perform comprehensive security protection for today’s businesses. The GS-6322-24P4X and POE-173S/IPOE-173S 802.3bt PoE++ Splitter operate as a pair to provide the easiest way to power your Ethernet devices which need high power input. Receiving data and power from the GS-6322-24P4X, the POE-173S/IPOE-173S separates digital data and power into several optional outputs (12V, 19V or 24V DC) to non-PoE devices such as laptops, thin client, POS system, PTZ (pan, tilt & zoom) network cameras, PTZ speed dome cameras, color touch-screen IP phones, multi-channel wireless LAN access points and other network devices at distance up to 100 meters. 

Optimal Redundant Ring for Faster Recovery of Managed Network

The GS-6322-24P4X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (Ethernet Ring Protection Switching) technology, and Spanning Tree Protocol (802.1w RSTP) into customer’s network to enhance system reliability and uptime in harsh environments. In a certain simple ring network, the recovery time could be less than 10ms to quickly bring the network back, thus enabling the management network to keep on operating.

 

منفذ فعلي

  • 24 10/100/1000BASE-T Gigabit RJ45 copper ports with 24-port IEEE 802.3bt PoE++ وظيفة الحقن
  • 2 10GBASE-T RJ45 interfaces with auto MDI/MDI-X function
  • 2 10GBASE-SR/LR SFP+ slots, compatible with 1000BASE-SX/LX/BX SFP and 2.5G SFP transceiver
  • واجهة وحدة تحكم RJ45 لإدارة وإعداد المحول الأساسيين

 

802.3bt Power over Ethernet

  • Complies with IEEE 802.3bt Power over Ethernet Plus Plus
  • Backward compatible with IEEE 802.3at Power over Ethernet Plus
  • Up to 24 ports of IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt PoE devices powered
  • 24 PoE ports with built-in 802.3bt PoE++ Type-4 90W injector function
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE 
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • PoE extend mode control to support power feeding up to a distance of up to 200 meters
  •  ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • فحص حالة PD
    • جدول PoE

 

Layer 3 Features

  • يدعم بروتوكول التوجيه الديناميكي لبروتوكول الإنترنت OSPFv2
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN
  • IP interfaces (Max. 128 VLAN interfaces)
  • Routing table (Max. 128 routing entries)

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  •  دعم مكافحة العواصف
    • Broadcast/multicast/unknown unicast
  •  يدعم شبكة VLAN
    • يدعم VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
    • ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 4 trunk groups with 4 ports for each trunk group 
    • عرض نطاق ترددي يصل إلى 80 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين
  • بروتوكول اكتشاف طبقة الربط (LLDP)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • دعم تسجيل VLAN متعدد البث (MVR) 

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
    • تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • DHCP Snooping to filter untrusted DHCP messages
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة تبديل الويب
    • إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    • SSHv2, TLSv1.2, SSL and SNMP v3 secure access
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • إدارة عناوين IPv6/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور مزدوجة
  • ترحيل DHCP وخيار DHCP 82
  • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • Smart fan with speed control

 

Power Management

  • Dual redundant modular power supply slots
  • Supports configurable power operation modes
    • Redundant Power Supply (RPS, 1+1): Provides 1+1 power redundancy when two PSUs are installed.
    • Extended Power Supply (EPS, 2+0): Provides more power budget by combining two PSUs to share the maximum power budget
  • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
  • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
  • تحمل الأعطال والمرونة
مواصفات الأجهزة
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية
2-port 10GBASE-T RJ45 auto negotiation (Port-25 to Port-26), supports 10G/5G/2.5G/1G/100Mbps data rate
فتحات SFP+2 10GBASE-SR/LR SFP+ interfaces (Port-27 to Port-28) Compatible with 1000BASE-SX/LX/BX SFP and 2.5G SFP transceiver
وحدة التحكممنفذ تسلسلي واحد من RS232 إلى RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
الأبعاد (العرض × العمق × الارتفاع)444 x 301 x 44mm, 1U height
وزن5478g
متطلبات الطاقةSingle
 920W PSU: AC 100~240V, 50/60Hz, 13A
 1200W PSU: AC 100~240V, 50/60Hz, 13A
 2000W PSU: AC 100~240V, 50/60Hz, 13A
Dual
 920W PSU: AC 100~240V, 50/60Hz, 26A
 1200W PSU: AC 100~240V, 50/60Hz, 26A
 2000W PSU: AC 100~240V, 50/60Hz, 26A
استهلاك الطاقةSingle PSU: Max. 2032 watts/ 6933 BTU
Dual PSUs in EPS mode: Max. 2377 watts/ 8111 BTU
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
معجبمروحتان ذكيتان
قادنظام:
 SYS (Green)
 PWR1 (Green)
 PWR2 (Green)
 Ring (Green)
 Fan1/2/3 Alert (Red)
 PoE PWR Alert (Red)
PoE Ethernet Interfaces (Port-1 to Port-24):
 af/at PoE (Orange)
 bt PoE/UPOE (Green)
Ethernet Interfaces (Port-1 to Port-24):
 1000 LNK/ACT (Green), 10/100 LNK/ACT (Orange)
 1/10G SFP+ Interfaces (Port-27 to Port-28):
 1G (Green), 10G (Orange)
كابلات الشبكة10G/5G/2.5G/1G/100M BASE-T:
 -10G – Cat 6A/7
 -5G – Cat 6/6A/7
 -1G/2.5G – Cat 5e/6/6A/7
 -100M – Cat 5/5e/6/6A/7
 -Cat 5/5e/6/6A/7 UTP cable (maximum 100 meters)
10GBASE-LR/SR/BX:
 -50/125μm or 62.5/125μm multi-mode fiber optic cable, up to 300m
 -9/125μm single-mode fiber optic cable, up to 60km
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج128 جيجابت في الثانية / بدون حظر
الإنتاجية95.23Mpps@64Bytes
جدول العناوين16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32M bits
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoE802.3bt PoE++ PSE
Backward compatible with IEEE 802.3af/802.3at PoE PSE
نوع مزود الطاقة PoE802.3bt
UPoE
نهاية الامتداد
منتصف المدى
Force
مخرج طاقة PoEPer port 54V DC
 -802.3bt Type-4 mode, Port-1 to Port-24: maximum 90 watts
 -UPoE mode, Port-1 to Port-24: maximum 95 watts
 -End-span mode: maximum 36 watts
 -Mid-span mode: maximum 36 watts
 -Force mode: maximum 60 watts
تخصيص دبابيس الطاقة802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
End-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
ميزانية طاقة PoEup to 2280 watt
وظائف إدارة تقنية PoE
Active PoE device alive detectsنعم
PoE Power Recycleنعم، جدول يومي أو جدول زمني محدد مسبقًا
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEنعم، بحد أقصى من 160 إلى 200 متر
إدارة نظام PoEنظام التحكم الإداري عبر تقنية PoE
التحكم الكامل في ميزانية طاقة PoE
Auto power input and PoE budget control
وضع PoE القديم
Over-termperature threshold alarm
تنبيه تجاوز حد استخدام تقنية PoE
إدارة منافذ PoEتفعيل/تعطيل/جدولة المنفذ
PoE mode control
 - 802.3bt
 - UPoE
 - 802.3at End-span
 - 802.3at Mid-span
 Force mode
 Port Priority
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
بروتوكولات التوجيهبروتوكول IPv4 OSPFv2
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظائف إدارة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في إمكانيات وصلة المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة الخط الرئيسي
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
شبكة VLANشبكة VLAN موسومة بـ 802.1Q
نفق Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
Supports 3 trunk groups with 4 ports per trunk group
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
يدعم 255 مجموعة IGMP
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,
دعم وضع استعلام IPv6 MLD
يدعم 255 مجموعة من مجموعات MLD
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية التبديل ذات 8 مستويات:
- رقم المنفذ
أولوية 802.1p
- علامة VLAN 802.1Q
 - DSCP/ToS field in IP packet
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
- عنوان MAC
- عنوان IP
- إيثرتايب
- نوع البروتوكول
- معرف الشبكة المحلية الظاهرية (VLAN ID)
- DSCP
- أولوية 802.1p
ما يصل إلى 256 مشاركة
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية
سرعة الإرسال: من 100 كيلوبت في الثانية إلى 1000 ميجابت في الثانية
جرسSupport ERPS, complies with ITU-T G.8032
Recovery time < 10ms with 3 units
Recovery time < 50ms with 16 units
إدارة
واجهات الإدارة الأساسيةوحدة التحكم
تيلنت
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2, TLSv1.2, SSL, SNMP v3
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2863 IF-MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt PoE++ Power over Ethernet Plus Plus
IEEE 802.3ah OAM
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
FRC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
حلقة ITU-T G.8032 ERPS
ITU-T Y.1731 مراقبة الأداء
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2024/19/071.0

CRPS Power.

Download Icon
2020/05/111.0

GS-6322-24P4X

Download Icon
تاريخإصداروصفتحميل
2024/26/041.1

إصدار خاص بنسخة PSTI.

Download Icon
2020/10/091.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2022/08/031.7

[دليل الأوامر]
تم التحديث.

Download Icon
2021/26/021.0

الإصدار الأولي.

Download Icon
2020/20/091.0

Initial release for PWR-CRPS series.

Download Icon
تاريخإصداروصفتحميل
2023/16/051.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2024/09/082.440b240705

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة الوظيفة التالية:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لـ PSTIA (قانون أمن المنتجات والبنية التحتية للاتصالات)
*ملحوظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon
2023/08/121.440b231128

Please be aware that this firmware version is specifically for GS-6322-24P4X hardware version 1.
Function Added: New version CRPS power is now included in the support list to ensure PoE can output normally.

Download Icon

معلومات الطلب

GS-6322-24P4X

L3 24-Port 10/100/1000T 802.3bt PoE + 2-Port 10GBASE-T + 2-Port 10G SFP+ Managed Switch with Dual Modular Power Supply Slots

معلومات الطلب

GS-6322-24P4X

L3 24-Port 10/100/1000T 802.3bt PoE + 2-Port 10GBEAS-T + 2-Port 10G SFP+ Managed Switch with Redundant Power

PWR-CRPS1200

1200W CRPS Power Supply, 100-240VAC

PWR-CRPS2000

2000W CRPS Power Supply, 100-240VAC

PWR-CRPS920

920W CRPS Power Supply, 100-240VAC
                       
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!