بيانات المنتج

  • إجمالي المبيعات: 0
  • رمز المنتج: MGS-6311-8UP4X
  • علامة تبويب التطبيقات: <p><strong>حل ممتاز لأمن المؤسسات ومحولات جودة الخدمة (QoS).</strong></p><p>The MGS-6311-8UP4X performs 120 Gigabits per second non-blocking switch fabric, so it can easily provide a local 10Gbps high bandwidth Ethernet network for the backbone of your department. With the four built-in SFP+ ports, the MGS-6311-8UP4X provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves the network efficiency and protects the network clients by offering the security and QoS features.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6311-series-3.png" alt="" width="700" height="546"></p><p> </p><p><strong>توجيه VLAN من الطبقة 3</strong></p><p>With the built-in robust Layer 3 traffic routing protocols, the MGS-6311-8UP4X ensures reliable routing between VLANs and network segments. The routing protocols can be applied via VLAN interface. The MGS-6311-8UP4X is certainly a cost-effective and ideal solution for enterprises.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6311-series-4.png" alt="" width="700" height="460"> </p><p> </p><p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong></p><p>With highly-flexible, highly-extendable and easy-to-install features, the MGS-6311-8UP4X offers up to 120Gbps data exchange speed via optical fiber interface and the transmission distance can be extended to 120km. The MGS-6311-8UP4X features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates IEEE 802.1s MSTP (Multiple Spanning Tree Protocol, spanning tree by VLAN) into customer’s automation network to enhance system reliability and uptime. The MGS-6311-8UP4X is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for Big Data server farm.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6311-series-5.png" alt="" width="700" height="383"></p>
  • key_features_tab: <p><strong>المنافذ المادية</strong></p><ul> <li>8 10/100/1000/2500BASE-T ports with 95W 802.3bt PoE++ injector function </li> <li>4 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5G BASE-SX/LX/BX SFP </li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت </strong></p><ul> <li>Complies with IEEE 802.3bt/at Power over Ethernet Plus </li> <li>Up to 8 ports of IEEE 802.3bt/at devices powered</li> <li>Supports PoE power up to 95 watts for each PoE port</li> <li>Supports maximum 240-watt PoE budget</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>جدول PoE</li> </ul> </li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت</strong></p><ul> <li>IPv4 routing protocol supports RIPv1/v2 and OSPFv2</li> <li>IPv6 routing protocol supports RIPng and OSPFv3</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN </li> <li>يدعم إعادة توزيع المسارات </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>Complies with the IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3bz, IEEE 802.3an Gigabit Ethernet standard</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات <ul> <li>التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</li> <li>التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</li> </ul> </li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>بروتوكول GVRP لشبكة VLAN الإدارية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة فرعية IP VLAN</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> <li>Supports BPDU & root guard, BPDU Filtering and BPDU Forwarding </li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4/IPv6 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم التجسس على بروتوكول IPv6 MLD الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>الوصول الآمن SSHv2/TLSv1.2</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيارات DHCP 82/43/60/61/67</li> <li>Supports ONVIF device discovery and device quick link. </li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>Support PLANET NMS and CloudNMS for centralized deployment and management</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 10/100/1000/2500BASE-T RJ45 copper ports (ports 1 to 8)</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3at/bt PoE++ injector function (ports 1 to 8)</td></tr><tr><td class="align-middle">منافذ SFP+ بسرعة 10 جيجابت</td><td>4 10GBASE-SR/LR SFP+ interface (ports 9 to 12)<br /> Backward compatible with 1G/2.5GBASE-SX/LX/BX SFP transceiver</td></tr><tr><td class="align-middle">منفذ وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)</td></tr><tr><td class="align-middle">وحدة المعالجة المركزية</td><td>معالج MIPS بتردد 800 ميجاهرتز</td></tr><tr><td class="align-middle">كبش</td><td>4Gbytes</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>32 ميجابايت</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>جهد التلامس ±6 كيلو فولت، جهد الهواء ±8 كيلو فولت</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>الوضع التفاضلي ±2 كيلو فولت، الوضع المشترك ±4 كيلو فولت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>330 x 230 x 43.6 mm, 1U height</td></tr><tr><td class="align-middle">وزن</td><td>2510g</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>10.4 watts / 35.46BTU (System)<br /> 280 watts/ 954.8 BTU (System+PoE)</td></tr><tr><td class="align-middle">متطلبات الطاقة - تيار متردد</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">معجب</td><td>2 Smart FAN</td></tr><tr><td class="align-middle">قاد</td><td><b> نظام: </b><br />  PWR (<font color="Green">أخضر</font>)، SYS (<font color="Green">أخضر</font>)<br /> <b>الموانئ:</b><br />  <b>Per 2.5GBASE-T RJ45 Ports:</b><br />   10/100/1000/2500Mbps LNK/ACT (<font color="Green">أخضر</font>)<br />   802.3bt/at/af PoE-in-Use (<font color="Orange">العنبر</font>)<br />  <b>Per 10GBASE-X SFP Ports:</b><br />   1G/2.5G/10G LNK/ACT (<font color="Green">أخضر</font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>120 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>89.28Mpps</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">جدول ARP</td><td>8K</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>6K</td></tr><tr><td class="align-middle">واجهة بروتوكول الإنترنت</td><td>1024</td></tr><tr><td class="align-middle">جدول التحكم بالوصول</td><td>4K</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>12Mbit</td></tr><tr><td class="align-middle">جدول البث المتعدد</td><td>1K</td></tr><tr><td class="align-middle">إطار جامبو</td><td>12 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr></tbody><thead><tr><th colspan="2">مواصفات الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3bt PoE++ PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>End-span/Mid-span/802.3bt</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>95W(max.)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(-)3/6(+), 4/5(+)7/8(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>240 watts (max.)</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>VRRP v1, v2, v3<br /> المسار الثابت<br /> RIPv1/v2<br /> بروتوكول OSPFv2<br /> BGP4<br /> توجيه الطبقة الثالثة القائم على الأجهزة</td></tr><tr><td class="align-middle">بروتوكول الطبقة الثالثة</td><td>ARP<br /> وكيل ARP<br /> وكيل IGMP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>توجيه ثابت IPv6<br /> رحمه الله<br /> OSPFv3<br /> BGP6 (BGP4+)<br /> PIM6<br /> إعلان جهاز التوجيه IPv6<br /> توجيه IPv6 LPM<br /> توجيه الطبقة الثالثة القائم على الأجهزة<br /> دعم بروتوكول إدارة الشبكة البسيط عبر IPv6<br /> دعم IPv6 IPS<br /> قائمة التحكم بالوصول IPv6</td></tr><tr><td class="align-middle">آخر</td><td>ICMPv6، ND، DNSv6<br /> دعم نظام أسماء النطاقات عبر بروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>EEE Green energy savings disable/enable<br /> تعطيل/تمكين المنفذ<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة 802.1Q، تصل إلى 4000 مجموعة VLAN<br /> 802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة فرعية IP VLAN</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)<br /> RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)<br /> MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)<br /> Supports BPDU and root guard, BPDU Filtering and BPDU Forwarding</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي < 15ms @ 3 nodes<br /> وقت التعافي <50ms @ 16 nodes<br /> Supports major ring and sub-ring</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br />  IEEE 802.1p CoS/ToS<br />  IPv4/IPv6 DSCP<br />  Port-based WRR</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3<br /> دعم وضع الاستعلام IPv4<br /> التجسس على بروتوكول IPv6 MLD الإصدارين 1/2<br /> سجل VLAN متعدد البث (MVR)<br /> حتى 1024</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> Up to 4K entries</td></tr><tr><td class="align-middle">حماية</td><td>عزل المنفذ<br /> يدعم ربط عناوين IP و MAC والمنافذ<br /> تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4<br /> الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)<br /> قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف<br /> مراقبة بروتوكول DHCP، خيار DHCP 82/43/60/61/67<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم</td></tr><tr><td class="align-middle">AAA</td><td>TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">المصادقة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة المحول</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم، Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMPv3</td></tr><tr><td class="align-middle">إدارة</td><td>إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> دعم بروتوكول إدارة الشبكة البسيط عبر IPv6<br /> فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول إدارة الشبكة البسيط (SNMP) لبروتوكولي IPv4/IPv6<br /> SNMP الإصدار 1، الإصدار 2c والإصدار 3<br /> SNMP MIB و TRAP<br /> SNMP RMON 1، 2، 3، 9 أربع مجموعات<br /> HTTP over IPv6 Support<br /> بروتوكول نقل الملفات/بروتوكول نقل الملفات البسيط IPv4/IPv6<br /> بروتوكولات IPv4/IPv6 SNTP/NTP<br /> يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6<br /> مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> بروتوكول SSH IPv4/IPv6<br /> بروتوكول IPv4/IPv6 Telnet<br /> دعم بروتوكول IPv6 Radius+<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> واجهة سطر الأوامر، وحدة التحكم، Telnet<br /> وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة <br /> خادم سجل النظام لبروتوكولي IPv4 و IPv6<br /> دعم بروتوكول IPv6 TACACS+<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET NMS controller and CloudNMS supported</td></tr><tr><td class="align-middle">ONVIF</td><td>اكتشاف أجهزة ONVIF<br /> ONVIF device quick link</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON <br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMP الإصدار 2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB <br /> RFC 2466 ICMP6 MIB<br /> RFC 2573 SNMP v3 إشعار<br /> RFC 2574 SNMP v3 vacm<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 2819 RMON (1, 2, 3,9)<br /> RFC 1493 Bridge MIB<br /> قاعدة معلومات إدارة الطاقة عبر الإيثرنت</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> IEEE 802.3bz Gigabit 2.5G, 5GBASE-T<br /> IEEE 802.3an Gigabit 10GBASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> IEEE 802.1ag CFM<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet PLUS<br /> IEEE 802.3bt Power over Ethernet PLUS PLUS<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 793 TCP<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • عدد مشاهدات منشورات ekit: 285
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: MGS-6311-8UP4X
  • rank_math_seo_score: 84
  • جدول الملحقات:
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images:
  • hide_related_products_tab: 0
  • hide_downloads_tab: 0
  • ورقة البيانات:
  • دليل سريع:
  • دليل المستخدم:
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين

L3 8-Port 2.5GBASE-T 802.3bt PoE + 4-Port 10GBASE-X SFP+ Managed Ethernet Switch

» MGS-6311-8UP4X

Perfect Managed Multigigabit Ethernet Switch with L3/L2 Switching and Security

PLANET MGS-6311-8UP4X is a brand-new Layer 3 managed multigigabit switch providing 2.5Gbps data over UTP cables, designed for the demand of high-bandwidth required network equipment, such as Wi-Fi 7 (802.11be) wireless APs, NAS, workstation and those with 2.5GBASE-T interfaces. It features 8 10/100/1000/2500BASE-T منافذ نحاسية تدعم 802.3bt PoE++ وظيفة الحقن، وميزانية طاقة PoE إجمالية تصل إلى 240 watts و 4 extra 1G/2.5G/10GBASE-X SFP+ fiber ports that are flexibly designed to extend the connection distance.  

The MGS-6311-8UP4X provides high-density performance, Layer 3 dynamic routing – قطع (Routing Information Protocol) and بروتوكول OSPF (Open Shortest Path First) and VRRP (Virtual Router Redundancy Protocol). With 2.5Gbps copper interfaces and 10Gbps fiber-optical interfaces, it can handle extremely large amounts of data in a secure topology linking to an enterprise backbone or high-capacity servers. The powerful network security features make the MGS-6311-8UP4X perform effective data traffic control for ISP and enterprise Wi-Fi, video streaming, and multicast applications.

 

PLANET MGS-6311-8UP4X

 

2.5Gbps Capability for Diversified Bandwidth Applications

With the terminal access rates of 802.11ac/ax wireless APs reaching as high as 1.2Gbps to 3.6Gbps, Gigabit ports have been unable to satisfy the demand. Supporting 2.5Gbps capability and 802.3at/bt PoE output, the MGS-6311-8UP4X can deliver not only data to 802.11ac/ax wireless APs, but also power with the existing CAT5e Ethernet cables to other powered devices such as APs and IP cameras. It can definitely give you the speed you demand and its Plug and Play makes installation easy

 

 MGS 6311 series 1

 

The fiber-optic 10GBASE-X SFP+ interfaces of the MGS-6311-8UP4X support dual speeds, 10GBASE-SR/LR and 1000BASE-SX/LX , meaning the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. 

 

Full-Power IEEE 802.3bt PoE++ for Next-Generation High-Power Applications

MGS-6311-8UP4X equipped with IEEE 802.3bt PoE++ technology, this switch delivers up to 95 watts of power per port, enabling a single Ethernet cable to transmit both multi-gigabit data and high-power electricity simultaneously. With 8 × 2.5GBASE-T PoE++ ports و أ total PoE power budget of up to 240 watts, it is purpose-built to support power-hungry edge devices such as AI smart cameras, PoE lighting systems, Wi-Fi 7 (802.11be) wireless APs, digital signage, and industrial IoT equipment.

 

MGS 6311 8UP4X 3

 

Powering Smart Buildings and Edge AI with 802.3bt PoE++

By eliminating the need for additional power outlets and adapters, 802.3bt PoE++ simplifies deployment, reduces installation costs, and enhances network flexibility, making it an ideal solution for smart buildings, intelligent transportation, surveillance, and edge AI applications where high power and high bandwidth are both critical.

 

Remote Management Solution with NMS

The MGS-6311-8UP4X with the NMS helps IT staff remotely manage all network devices and monitor PDs’ operational statuses. Thus, they are designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the NMS, all kinds of businesses can now be speedily and efficiently managed from one platform.

 

 MGS 6311 8UP4X 1

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The MGS-6311-8UP4X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS تُدمج تقنية تبديل الحماية الحلقية (Ethernet Ring Protection Switching) وبروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة، قد يكون زمن الاستعادة أقل من 15 مللي ثانية لإعادة الشبكة إلى وضعها الطبيعي بسرعة.

 

MGS 6311 8UP4X 2 

 

دعم التوجيه من الطبقة الثالثة

The MGS-6311-8UP4X enables the administrator to conveniently boost network efficiency by configuring Layer 3 static routing manually, and automatically configuring قطع (Routing Information Protocol), بروتوكول OSPF (Open Shortest Path First) and VRRP (Virtual Router Redundancy Protocol) for gateway redundancy.

  • يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 
  • بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.
  • The VRRP can provide default gateway redundancy by allowing multiple Layer 3 switches to share a virtual IP address. When the master device becomes unavailable, a backup device can automatically take over the virtual gateway role, ensuring continuous network connectivity and high availability

 

بث متعدد قوي

The MGS-6311-8UP4X supports abundant multicast features. In Layer 2, it features IPv4 IGMPv1/v2/v3 snooping and IPv6 MLD v1/v2 snooping. With Multicast VLAN Register (MVR), multicast receiver/sender control and illegal multicast source detect functions which make the MGS-6311-8UP4X great for any robust networking.

  

دعم كامل لبروتوكول IPv6 

The MGS-6311-8UP4X provides إدارة IPv6 وميزات أمان على مستوى المؤسسات مثل SSH, الرباط الصليبي الأمامي, WRR and نصف القطر تُسهّل هذه التقنية عملية المصادقة، مما يُساعد الشركات على الانتقال إلى عصر IPv6 بأقل تكلفة. إضافةً إلى ذلك، لا حاجة لاستبدال بنية الشبكة عند إنشاء شبكة IPv6 FTTx الطرفية.

 

ميزات الطبقة الثانية القوية

The MGS-6311-8UP4X supports basic switch management functions such as port speed configuration, port aggregation, VLANs, Multiple Spanning Tree Protocol (MSTP), bandwidth control, and IGMP snooping. The MGS-6311-8UP4X provides 802.1Q tagged VLAN, Q-in-Q, voice VLAN, and GVRP protocol functions. By supporting port aggregation, the MGS-6311-8UP4X allows the operation of high-speed trunks combined with multiple ports. It supports up to 64 trunk groups with a maximum of 8 ports per group.

 

Common Robust Layer 2 Features 

 

نظام ممتاز للتحكم في حركة المرور من الطبقة الثانية إلى الطبقة الرابعة

The MGS-6311-8UP4X is loaded with powerful traffic management and WRR features to enhance services offered by telecoms. The WRR functionalities include wire-speed Layer 4 traffic classifiers and bandwidth limitation which are particularly useful for multi-tenant unit, multi-business unit, Telco, or network service applications. It also empowers the enterprises to take full advantage of the limited network resources and guarantees the best in VoIP and video conferencing transmission. 

 

أمان شبكي قوي

The MGS-6311-8UP4X offers comprehensive Layer 2 to Layer 4 قائمة التحكم بالوصول (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based, MAC-based and web-based user and device authentications, which can be deployed with RADIUS, to ensure the port level security and block illegal users.

 

حماية متقدمة لشبكة IP

The MGS-6311-8UP4X also provides DHCP Snooping, IP Source Guard and Dynamic ARP Inspection functions to prevent IP snooping from attack and discard ARP packets with invalid MAC address. The network administrators can now construct highly-secure corporate networks with considerably less time and effort than before.

  

إدارة فعالة وآمنة

For efficient management, the MGS-6311-8UP4X is equipped with console, Web and SNMP management interfaces.

  • With the built-in Web-based management interface, the MGS-6311-8UP4X offers an easy-to-use, platform-independent management and configuration facility. 
  • For text-based management, the MGS-6311-8UP4X can be accessed via Telnet or the console port. To reduce product learning time, it offers Cisco-like commands, and customers do not need to learn new commands for these switches.
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

Moreover, the MGS-6311-8UP4X offers secure remote management by supporting SSHv2 connection which encrypts the packet content at each session.

 

Common Secure Management 

 

آلية تشخيص ذكية لمرض SFP

The MGS-6311-8UP4X supports SFP-DDM (شاشة التشخيص الرقمية) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

 

فحص حالة الجهاز الذكي

The MGS-6311-8UP4X can monitor the status of connected PDs in real time via the PD alive check function. If a PD stops operating or responding, the switch will restore PoE power to the PD, allowing it to resume normal operation. This feature greatly enhances network reliability by resetting the PD’s power via the PoE port and reduces the administrator’s management burden.

 

GS 2210 24P2S 2 

 

جدول PoE لتوفير الطاقة

Besides IP surveillance, the MGS-6311-8UP4X are also suitable for building PoE networks, including VoIP and wireless LAN. In response to global energy-saving initiatives and environmental protection efforts, the switches can effectively manage power supply while still delivering high wattage. The PoE Schedule function allows each PoE port to be enabled or disabled during specified time intervals, helping SMBs and enterprises save energy and reduce costs.

 

Common PoE Schedule for Energy Saving

حل ممتاز لأمن المؤسسات ومحولات جودة الخدمة (QoS).

The MGS-6311-8UP4X performs 120 Gigabits per second non-blocking switch fabric, so it can easily provide a local 10Gbps high bandwidth Ethernet network for the backbone of your department. With the four built-in SFP+ ports, the MGS-6311-8UP4X provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves the network efficiency and protects the network clients by offering the security and QoS features.

 

 

توجيه VLAN من الطبقة 3

With the built-in robust Layer 3 traffic routing protocols, the MGS-6311-8UP4X ensures reliable routing between VLANs and network segments. The routing protocols can be applied via VLAN interface. The MGS-6311-8UP4X is certainly a cost-effective and ideal solution for enterprises.

 

 

 

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة

With highly-flexible, highly-extendable and easy-to-install features, the MGS-6311-8UP4X offers up to 120Gbps data exchange speed via optical fiber interface and the transmission distance can be extended to 120km. The MGS-6311-8UP4X features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates IEEE 802.1s MSTP (Multiple Spanning Tree Protocol, spanning tree by VLAN) into customer’s automation network to enhance system reliability and uptime. The MGS-6311-8UP4X is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for Big Data server farm.

 

المنافذ المادية

  • 8 10/100/1000/2500BASE-T ports with 95W 802.3bt PoE++ injector function 
  • 4 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5G BASE-SX/LX/BX SFP 
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي

 

الطاقة عبر الإيثرنت 

  • Complies with IEEE 802.3bt/at Power over Ethernet Plus 
  • Up to 8 ports of IEEE 802.3bt/at devices powered
  • Supports PoE power up to 95 watts for each PoE port
  • Supports maximum 240-watt PoE budget
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر
  • إدارة نقاط التزويد بالطاقة (PoE)
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • جدول PoE

 

ميزات توجيه بروتوكول الإنترنت

  • IPv4 routing protocol supports RIPv1/v2 and OSPFv2
  • IPv6 routing protocol supports RIPng and OSPFv3
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN 
  • يدعم إعادة توزيع المسارات 

 

ميزات الطبقة الثانية

  • Complies with the IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3bz, IEEE 802.3an Gigabit Ethernet standard
  • يمنع فقدان الحزم، ويتحكم في تدفق البيانات
    • التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل
    • التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ
  • جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
  • يدعم VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    • بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    • يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • بروتوكول GVRP لشبكة VLAN الإدارية
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة فرعية IP VLAN
  • يدعم تجميع الروابط
    • الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    • قناة إيثرنت سيسكو (جذع ثابت)
  • يدعم بروتوكول الشجرة الممتدة
    • STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    • RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    • MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    • Supports BPDU & root guard, BPDU Filtering and BPDU Forwarding 
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS/ToS
    • IPv4/IPv6 DSCP
    • WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم التجسس على بروتوكول IPv6 MLD الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)

 

حماية

  • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
  • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC 
  • عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6
  • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
  • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
  • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • يدعم خاصية التجسس على بروتوكول DHCP
  • يدعم فحص ARP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP

 

إدارة

  • عنوان IP لإدارة IPv4 و IPv6
  • واجهة إدارة المحول
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة تبديل الويب
    • إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    • الوصول الآمن SSHv2/TLSv1.2
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • يدعم DDM
  • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
  • يدعم sFlow
  • يدعم بروتوكول ULDP
  • يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)
  • يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)
  • يدعم LLDP/LLDP MED
  • يدعم خيارات DHCP 82/43/60/61/67
  • Supports ONVIF device discovery and device quick link. 
  • يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • Support PLANET NMS and CloudNMS for centralized deployment and management
مواصفات الأجهزة
موانئ نحاسية8 10/100/1000/2500BASE-T RJ45 copper ports (ports 1 to 8)
منفذ حقن PoE8 ports with 802.3at/bt PoE++ injector function (ports 1 to 8)
منافذ SFP+ بسرعة 10 جيجابت4 10GBASE-SR/LR SFP+ interface (ports 9 to 12)
Backward compatible with 1G/2.5GBASE-SX/LX/BX SFP transceiver
منفذ وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)
وحدة المعالجة المركزيةمعالج MIPS بتردد 800 ميجاهرتز
كبش4Gbytes
ذاكرة فلاش32 ميجابايت
حماية من التفريغ الكهروستاتيكيجهد التلامس ±6 كيلو فولت، جهد الهواء ±8 كيلو فولت
الحماية من زيادة التيارالوضع التفاضلي ±2 كيلو فولت، الوضع المشترك ±4 كيلو فولت
الأبعاد (العرض × العمق × الارتفاع)330 x 230 x 43.6 mm, 1U height
وزن2510g
استهلاك الطاقة10.4 watts / 35.46BTU (System)
280 watts/ 954.8 BTU (System+PoE)
متطلبات الطاقة - تيار مترددتيار متردد 100~240 فولت، 50/60 هرتز
معجب2 Smart FAN
قاد نظام:
 PWR (أخضر)، SYS (أخضر)
الموانئ:
 Per 2.5GBASE-T RJ45 Ports:
  10/100/1000/2500Mbps LNK/ACT (أخضر)
  802.3bt/at/af PoE-in-Use (العنبر)
 Per 10GBASE-X SFP Ports:
  1G/2.5G/10G LNK/ACT (أخضر)
مواصفات التبديل
بنية التبديلالتخزين والتوجيه
تبديل النسيج120 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول89.28Mpps
جدول العناوينجدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي
جدول ARP8K
جدول التوجيه6K
واجهة بروتوكول الإنترنت1024
جدول التحكم بالوصول4K
مخزن البيانات المشترك12Mbit
جدول البث المتعدد1K
إطار جامبو12 كيلوبايت
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
مواصفات الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ PSE
نوع مزود الطاقة PoEEnd-span/Mid-span/802.3bt
مخرج طاقة PoE95W(max.)
تخصيص دبابيس الطاقة1/2(-)3/6(+), 4/5(+)7/8(-)
ميزانية طاقة PoE240 watts (max.)
وظائف الطبقة الثالثة لبروتوكول IPv4
بروتوكول توجيه IPVRRP v1, v2, v3
المسار الثابت
RIPv1/v2
بروتوكول OSPFv2
BGP4
توجيه الطبقة الثالثة القائم على الأجهزة
بروتوكول الطبقة الثالثةARP
وكيل ARP
وكيل IGMP
وظائف الطبقة الثالثة لبروتوكول IPv6
بروتوكول توجيه IPتوجيه ثابت IPv6
رحمه الله
OSPFv3
BGP6 (BGP4+)
PIM6
إعلان جهاز التوجيه IPv6
توجيه IPv6 LPM
توجيه الطبقة الثالثة القائم على الأجهزة
دعم بروتوكول إدارة الشبكة البسيط عبر IPv6
دعم IPv6 IPS
قائمة التحكم بالوصول IPv6
آخرICMPv6، ND، DNSv6
دعم نظام أسماء النطاقات عبر بروتوكول IPv6
وظائف الطبقة الثانية
تكوين المنفذEEE Green energy savings disable/enable
تعطيل/تمكين المنفذ
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.
شبكة VLANشبكة VLAN موسومة 802.1Q، تصل إلى 4000 مجموعة VLAN
802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
شبكة فرعية IP VLAN
بروتوكول الشجرة الممتدةSTP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
Supports BPDU and root guard, BPDU Filtering and BPDU Forwarding
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
Recovery time < 15ms @ 3 nodes
زمن الاسترداد أقل من 50 مللي ثانية عند 16 عقدة
Supports major ring and sub-ring
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
 IEEE 802.1p CoS/ToS
 IPv4/IPv6 DSCP
 Port-based WRR
البث المتعددمراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3
دعم وضع الاستعلام IPv4
التجسس على بروتوكول IPv6 MLD الإصدارين 1/2
سجل VLAN متعدد البث (MVR)
حتى 1024
وظائف الأمان
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
قائمة التحكم بالوصول المعتمدة على الوقت
Up to 4K entries
حمايةعزل المنفذ
يدعم ربط عناوين IP و MAC والمنافذ
تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4
الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)
قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف
مراقبة بروتوكول DHCP، خيار DHCP 82/43/60/61/67
التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم
AAATACACS+ و IPv4/IPv6 عبر RADIUS
المصادقةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
وظائف إدارة المحول
تكوين النظاموحدة التحكم، Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMPv3
إدارةإدارة المكدس المزدوج لـ IPv4 و IPv6
دعم بروتوكول إدارة الشبكة البسيط عبر IPv6
فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول إدارة الشبكة البسيط (SNMP) لبروتوكولي IPv4/IPv6
SNMP الإصدار 1، الإصدار 2c والإصدار 3
SNMP MIB و TRAP
SNMP RMON 1، 2، 3، 9 أربع مجموعات
HTTP over IPv6 Support
بروتوكول نقل الملفات/بروتوكول نقل الملفات البسيط IPv4/IPv6
بروتوكولات IPv4/IPv6 SNTP/NTP
يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6
مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
بروتوكول SSH IPv4/IPv6
بروتوكول IPv4/IPv6 Telnet
دعم بروتوكول IPv6 Radius+
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
واجهة سطر الأوامر، وحدة التحكم، Telnet
وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة
خادم سجل النظام لبروتوكولي IPv4 و IPv6
دعم بروتوكول IPv6 TACACS+
أداة اكتشاف بلانيت الذكية
PLANET NMS controller and CloudNMS supported
ONVIFاكتشاف أجهزة ONVIF
ONVIF device quick link
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMP الإصدار 2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 إشعار
RFC 2574 SNMP v3 vacm
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)
RFC 3635 MIB شبيه بشبكة إيثرنت
RFC 2863 مجموعة واجهة MIB
RFC 2819 RMON (1, 2, 3,9)
RFC 1493 Bridge MIB
قاعدة معلومات إدارة الطاقة عبر الإيثرنت
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
IEEE 802.3bz Gigabit 2.5G, 5GBASE-T
IEEE 802.3an Gigabit 10GBASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
IEEE 802.1ag CFM
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet PLUS
IEEE 802.3bt Power over Ethernet PLUS PLUS
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 793 TCP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)

معلومات الطلب

MGS-6311-8UP4X

L3 8-Port 2.5GBASE-T 802.3bt PoE + 4-Port 10GBASE-X SFP+ Managed Ethernet Switch

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!