بيانات المنتج

  • رمز المنتج: FGSW-1816HPS
  • product_editor_4418_tab_content: <strong>تُدار برامج التطوير المهني مركزياً</strong> بفضل توفيرها 16 منفذًا من نوع 10/100BASE-TX PoE+، وواجهات طاقة مدمجة، ومنفذي جيجابت TP/SFP مدمجين، تُتيح وحدة FGSW-1816HPS إنشاء نظام كاميرات IP بسهولة للمؤسسات التي يتم التحكم في طاقتها مركزيًا. كما يُمكنها العمل مع جهاز تسجيل فيديو شبكي (NVR) واحد ذي 16 قناة لإجراء مراقبة أمنية شاملة باستخدام 16 كاميرا IP عبر منفذ جيجابت TP/SFP مدمج. تتميز وحدة FGSW-1816HPS بتصميمها غير المُعيق، وحجمها المناسب لسطح المكتب، ووحدات الألياف الضوئية SFP، مما يُوفر مرونة في بناء بنية تحتية للشبكة بتكلفة منخفضة. <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/FGSW-1816HPSv3-6.png" alt="" width="700" height="448" /></p> <strong>اتصال شبكة PoE عالي الأداء</strong> جميع منافذه متوافقة مع معيار 802.3af/at، مما يتيح اتصالاً عالي الأداء بشبكة إيثرنت سريعة مع هواتف IP بتقنية PoE، وكاميرات IP بتقنية PoE، ونقاط وصول لاسلكية بتقنية PoE، وغيرها من الأجهزة، وكل ذلك بتكاليف معقولة. يعمل جهاز FGSW-1816HPS على تحسين كفاءة الشبكة وحماية أجهزة الشبكة من خلال ميزاته القوية التالية: <ul> <li>أمان من الطبقة الثانية إلى الطبقة الرابعة</li> <li>جودة الخدمة، شبكة VLAN 802.1Q، وصلة ثابتة، بروتوكول LACP</li> <li>مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث</li> </ul> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/FGSW-1816HPSv3-7.png" alt="" width="700" height="519" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>16 10/100BASE-TX</strong> منافذ نحاسية RJ45 مع <strong>IEEE 802.3at/af PoE+</strong> وظيفة الحقن</li> <li><strong>2 10/100/1000BASE-T</strong> منافذ نحاسية جيجابت RJ45</li> <li><strong>فتحتان من نوع 1000BASE-X mini-GBIC/SFP</strong>, ، مشترك مع المنفذ 17 إلى المنفذ 18</li> <li>زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية</li> </ul>   التبديل <ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus</li> <li>متوافق مع معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت</li> <li>يدعم ما يصل إلى 16 منفذًا من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE بقدرة تصل إلى 30 واط لكل منفذ PoE</li> <li>ميزانية PoE بقدرة 240 واط</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بُعد حتى مسافة 250 مترًا عبر وضع التمديد</li> <li>إدارة نقاط الطاقة عبر الإيثرنت <ul> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>تحديد وضع تشغيل PoE لكل منفذ</li> <li>التحكم في ميزانية الطاقة لكل منفذ PoE</li> <li>حالة استخدام نظام الكشف عن تصنيف PD واستهلاك الطاقة عبر الإيثرنت</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>تسلسل منافذ PoE</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>بنية تخزين وإعادة توجيه عالية الأداء، وتصفية الحزم القصيرة/CRC تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN قائمة على المنافذ، تصل إلى 18 مجموعة VLAN</li> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>بروتوكول VLAN</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>GVRP</li> <li>شبكة VLAN الصوتية</li> </ul> </li> <li>يدعم<strong> بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP) (IEEE 802.1D)</li> <li>بروتوكول الشجرة الممتدة السريع RSTP (IEEE 802.1w)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP) (IEEE 802.1s)</li> <li>تصفية وحدات بيانات بروتوكول الشجرة الممتدة (STP BPDU)، حماية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>مجموعة LACP واحدة، بحد أقصى منفذين لكل مجموعة LACP</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>مجموعة جذع واحدة، تصل إلى منفذين لكل مجموعة جذع</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>كشف الحلقات</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>البث/ البث المتعدد/ فشل البحث عن الوجهة/ بروتوكول تحليل العناوين/ بروتوكول رسائل التحكم في الإنترنت</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>معيار IEEE 802.1p لجودة الخدمة/نطاق الخدمة</li> <li>أولوية حزم IPv4/IPv6 عبر بروتوكولات TCP/UDP/DSCP/IP</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1/2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> </ul>   <strong>حماية</strong> <ul> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> </ul> </li> <li>ربط عنوان المنفذ-MAC-IP <ul> <li>إعداد منفذ MAC-IP</li> <li>إعداد إدخال المنفذ-MAC-IP</li> </ul> </li> <li>ربط عنوان MAC <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص بروتوكول ARP بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر أوامر Telnet</li> <li>SNMP الإصدار 1، الإصدار 2c والإصدار 3</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>ترقية البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>زر إعادة ضبط مادي لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>أداة PLANET Smart Discovery</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>16 منفذًا من نوع 10/100BASE-TX RJ45 Auto-MDI/MDI-X</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>16 منفذ حقن PoE+ 802.3af/802.3at</td> </tr> <tr> <td class="align-middle">منافذ نحاسية جيجابت</td> <td>منفذان من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>واجهتان من نوع 1000BASE-X SFP، مشتركتان بين المنفذ 17 والمنفذ 18</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>1 منفذ تسلسلي RS232 إلى RJ45 (115200، N، 8، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (أخضر) النظام (أخضر) <b>منافذ RJ45 بسرعة 10/100TX (من المنفذ 1 إلى المنفذ 16):</b> LNK/ACT (أخضر)، PoE قيد الاستخدام (كهرماني) <b>واجهات 10/100/1000BASE-T RJ45 / SFP (المنفذ 17 إلى المنفذ 18):</b> LNK/ACT 10/100 (برتقالي)، 1000 (أخضر)</td> </tr> <tr> <td class="align-middle">مروحة حرارية</td> <td>2</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240 فولت تيار متردد، 50/60 هرتز، 3.6 أمبير (كحد أقصى)</td> </tr> <tr> <td class="align-middle">استهلاك/تبديد الطاقة</td> <td>أقصى قدرة 270 واط / 921 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>441.2 × 207.5 × 44 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>2332 غرام</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>معدن</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>7.2 جيجابت في الثانية/بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول 64 بايت</td> <td>5.35 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول عناوين MAC</td> <td>16 ألف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4 ميغابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>16 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>معيار IEEE 802.3af: تقنية تزويد الطاقة عبر الإيثرنت (PSE) معيار IEEE 802.3at: تقنية تزويد الطاقة عبر الإيثرنت بلس (PSE)</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6 (-)</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>لكل منفذ: 54 فولت تيار مستمر، 300 مللي أمبير. الحد الأقصى 15.4 واط (IEEE 802.3af). لكل منفذ: 54 فولت تيار مستمر، 600 مللي أمبير. الحد الأقصى 30 واط (IEEE 802.3at).</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>240 واط</td> </tr> <tr> <td class="align-middle">عدد وحدات الكشف الضوئي، 7 واط</td> <td>16</td> </tr> <tr> <td class="align-middle">عدد وحدات الكشف الضوئي، 15.4 واط</td> <td>15</td> </tr> <tr> <td class="align-middle">عدد وحدات الكشف الضوئي، 30 واط</td> <td>8</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة إلى واحد (TX/RX/كلاهما)</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على المنافذ، تصل إلى 18 مجموعة VLAN، شبكة VLAN موسومة وفقًا لمعيار IEEE 802.1Q - تصل إلى 256 مجموعة VLAN، من أصل 4094 معرّف VLAN، دعم بروتوكول ربط موفر شبكة VLAN (VLAN Q-in-Q) (IEEE 802.1ad)، شبكة VLAN صوتية GVRP</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول LACP الخاص بمعيار IEEE 802.3ad مجموعة واحدة من منافذ التوصيل؛ ويدعم التوصيل الثابت مجموعة واحدة من منافذ التوصيل</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)، بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، تصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU) في بروتوكول الشجرة الممتدة، حماية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP التطفل v1/ v2 و v3</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>التجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>التحكم في معدل الإدخال/الإخراج لكل منفذ، ودعم التحكم في العواصف، وتصنيف حركة مرور البث/البث المتعدد/فشل البحث عن الوجهة/ARP/ICMP - معيار IEEE 802.1p لجودة الخدمة/فئة الخدمة - أولوية حزم IPv4/IPv6 لبروتوكولات TCP/UDP/DSCP/IP، وسياسات فئة الخدمة ذات الأولوية الصارمة والتناوب الموزون (WRR).</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) وقوائم التحكم بالوصول المستندة إلى عنوان MAC</td> </tr> <tr> <td class="align-middle">حماية</td> <td>ربط المنفذ بعنوان MAC وعنوان IP - إعداد المنفذ بعنوان MAC وعنوان IP - إعداد إدخال المنفذ بعنوان MAC وعنوان IP - ربط عنوان MAC - عنوان MAC ثابت - تصفية عناوين MAC</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>يستخدم بروتوكول DHCP خاصية التجسس لتصفية رسائل DHCP غير الموثوقة، بينما يقوم فحص ARP بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>واجهة سطر الأوامر (Console) و Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>إدارة بروتوكولي IPv4 و IPv6، وبروتوكولي BOOTP و DHCP لتخصيص عناوين IP، وصيانة النظام - ترقية البرامج الثابتة عبر HTTP - تحميل/تنزيل الإعدادات عبر واجهة الويب - زر إعادة ضبط المصنع، وبروتوكول SNTP (بروتوكول وقت الشبكة)، وبروتوكول LLDP (بروتوكول اكتشاف طبقة الربط)، وتسجيل رسائل الأحداث على خادم Syslog عن بُعد، وأداة PLANET للاكتشاف الذكي.</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>تسجيل رسائل الأحداث على خادم Syslog البعيد</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3z Gigabit SX/LX، IEEE 802.3ab Gigabit 1000T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1ab LLDP، IEEE 802.3af التغذية عبر الإيثرنت، IEEE 802.3at التغذية عبر الإيثرنت بلس، RFC 2068 HTTP، RFC 1112 IGMP الإصدار 1، RFC 2236 IGMP الإصدار 2 من RFC 3376، إصدار IGMP 3 من RFC 2710، إصدار MLD 1 من RFC 3810، إصدار MLD 2</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 707
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات:
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15417";i:1;s:5:"15416";i:2;s:5:"15415";i:3;s:5:"15414";i:4;s:5:"15412";i:5;s:5:"15413";}
  • datasheet_0_date: 20201204
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: FGSW-1816HPS
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/FGSW-1816HPS/C-FGSW-Series_v3_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240605
  • quick_guide_0_version: 3.1
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 3.0.] لإصدار PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/FGSW-1816HPS/EMQ-FGSW-Series_v3.0.pdf
  • quick_guide_1_date: 20210220
  • quick_guide_1_version: 3.0
  • quick_guide_1_description: إصدار متوافق مع إصدار الجهاز 3.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/FGSW-1816HPS/EMQ-FGSW-Series_v3.1.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20210220
  • دليل المستخدم_الإصدار_0: 3.0
  • وصف دليل المستخدم 0: إصدار متوافق مع إصدار الجهاز 3.0.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/FGSW-1816HPS/EM-FGSW-Series_v3.0.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20210427
  • ec_declaration_0_version: 3.0
  • ec_declaration_0_description: إصدار متوافق مع إصدار الجهاز 3.0.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/FGSW-1816HPS/FGSW-1816HPSv3.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20240620
  • firmware_0_version: 3.212240612
  • firmware_0_description: [إصدار للأجهزة الإصدار 3.0.] تم تعديل صياغة الرسالة.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/FGSW-1816HPS/FW-FGSW-1816HPS_v3.212b240612.zip
  • firmware_1_date: 20240603
  • firmware_1_version: 3.212240429
  • firmware_1_description: [إصدار للأجهزة الإصدار 3.0.] الوظيفة المضافة: - تمت إضافة وظيفة PSTI. <b>تحديث البرامج الثابتة لـ PSTIA</b> (قانون أمن المنتجات والبنية التحتية للاتصالات) <b>*ملحوظة:</b> بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/FGSW-1816HPS/FW-FGSW-1816HPS_v3.212b240429.zip
  • firmware_2_date: 20210609
  • firmware_2_version: 3.212200929
  • firmware_2_description: [إصدار للأجهزة الإصدار 3.0] الإصدار الأولي.
  • firmware_2_download_pdf: https://www.planet.com.sa/storage/products/FGSW-1816HPS/FW-FGSW-1816HPS_v3.212b200929.zip
  • البرامج الثابتة: 3
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>تُدار برامج التطوير المهني مركزياً</strong></p><p>بفضل توفيرها 16 منفذًا من نوع 10/100BASE-TX PoE+، وواجهات طاقة مدمجة، ومنفذي جيجابت TP/SFP مدمجين، تُتيح وحدة FGSW-1816HPS إنشاء نظام كاميرات IP بسهولة للمؤسسات التي يتم التحكم في طاقتها مركزيًا. كما يُمكنها العمل مع جهاز تسجيل فيديو شبكي (NVR) واحد ذي 16 قناة لإجراء مراقبة أمنية شاملة باستخدام 16 كاميرا IP عبر منفذ جيجابت TP/SFP مدمج. تتميز وحدة FGSW-1816HPS بتصميمها غير المُعيق، وحجمها المناسب لسطح المكتب، ووحدات الألياف الضوئية SFP، مما يُوفر مرونة في بناء بنية تحتية للشبكة بتكلفة منخفضة.</p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/FGSW-1816HPSv3-6.png" alt="" width="700" height="448"></p><p><strong>اتصال شبكة PoE عالي الأداء</strong></p><p>جميع منافذه متوافقة مع معيار 802.3af/at، مما يتيح اتصالاً عالي الأداء بشبكة إيثرنت سريعة مع هواتف IP بتقنية PoE، وكاميرات IP بتقنية PoE، ونقاط وصول لاسلكية بتقنية PoE، وغيرها من الأجهزة، وكل ذلك بتكاليف معقولة. يعمل جهاز FGSW-1816HPS على تحسين كفاءة الشبكة وحماية أجهزة الشبكة من خلال ميزاته القوية التالية:</p><ul> <li>أمان من الطبقة الثانية إلى الطبقة الرابعة</li> <li>جودة الخدمة، شبكة VLAN 802.1Q، وصلة ثابتة، بروتوكول LACP</li> <li>مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث</li> </ul><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/FGSW-1816HPSv3-7.png" alt="" width="700" height="519"></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong></p><ul> <li><strong>16 10/100BASE-TX</strong> منافذ نحاسية RJ45 مع <strong>IEEE 802.3at/af PoE+</strong> وظيفة الحقن</li> <li><strong>2 10/100/1000BASE-T</strong> منافذ نحاسية جيجابت RJ45</li> <li><strong>فتحتان من نوع 1000BASE-X mini-GBIC/SFP</strong>, ، مشترك مع المنفذ 17 إلى المنفذ 18</li> <li>زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية</li> </ul><p> </p><p>التبديل</p><ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus</li> <li>متوافق مع معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت</li> <li>يدعم ما يصل إلى 16 منفذًا من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE بقدرة تصل إلى 30 واط لكل منفذ PoE</li> <li>ميزانية PoE بقدرة 240 واط</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بُعد حتى مسافة 250 مترًا عبر وضع التمديد</li> <li>إدارة نقاط الطاقة عبر الإيثرنت <ul> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>تحديد وضع تشغيل PoE لكل منفذ</li> <li>التحكم في ميزانية الطاقة لكل منفذ PoE</li> <li>حالة استخدام نظام الكشف عن تصنيف PD واستهلاك الطاقة عبر الإيثرنت</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>تسلسل منافذ PoE</li> </ul> </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>بنية تخزين وإعادة توجيه عالية الأداء، وتصفية الحزم القصيرة/CRC تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN قائمة على المنافذ، تصل إلى 18 مجموعة VLAN</li> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>بروتوكول VLAN</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>GVRP</li> <li>شبكة VLAN الصوتية</li> </ul> </li> <li>يدعم<strong> بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP) (IEEE 802.1D)</li> <li>بروتوكول الشجرة الممتدة السريع RSTP (IEEE 802.1w)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP) (IEEE 802.1s)</li> <li>تصفية وحدات بيانات بروتوكول الشجرة الممتدة (STP BPDU)، حماية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU) </li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>مجموعة LACP واحدة، بحد أقصى منفذين لكل مجموعة LACP  </li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>مجموعة جذع واحدة، تصل إلى منفذين لكل مجموعة جذع </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>كشف الحلقات</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>دعم مكافحة العواصف <ul> <li>البث/ البث المتعدد/ فشل البحث عن الوجهة/ بروتوكول تحليل العناوين/ بروتوكول رسائل التحكم في الإنترنت</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>معيار IEEE 802.1p لجودة الخدمة/نطاق الخدمة</li> <li>أولوية حزم IPv4/IPv6 عبر بروتوكولات TCP/UDP/DSCP/IP</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1/2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> </ul> </li> <li>ربط عنوان المنفذ-MAC-IP <ul> <li>إعداد منفذ MAC-IP</li> <li>إعداد إدخال المنفذ-MAC-IP</li> </ul> </li> <li>ربط عنوان MAC <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص بروتوكول ARP بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب </li> <li>واجهة سطر أوامر Telnet</li> <li>SNMP الإصدار 1، الإصدار 2c والإصدار 3 </li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>ترقية البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر واجهة الويب</li> <li>زر إعادة ضبط مادي لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>تسجيل رسائل الأحداث على خادم Syslog البعيد</li> <li>أداة PLANET Smart Discovery</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>16 منفذًا من نوع 10/100BASE-TX RJ45 Auto-MDI/MDI-X</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>16 منفذ حقن PoE+ 802.3af/802.3at</td></tr><tr><td class="align-middle">منافذ نحاسية جيجابت</td><td>منفذان من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">فتحات SFP/mini-GBIC</td><td>واجهتان من نوع 1000BASE-X SFP، مشتركتان بين المنفذ 17 والمنفذ 18</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>1 منفذ تسلسلي RS232 إلى RJ45 (115200، N، 8، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> الطاقة (الخضراء)<br /> النظام (أخضر)<br /> <b>منافذ RJ45 بسرعة 10/100TX (من المنفذ 1 إلى المنفذ 16):</b><br /> LNK/ACT (أخضر)، PoE قيد الاستخدام (كهرماني)<br /> <b>واجهات 10/100/1000BASE-T RJ45 / SFP (المنفذ 17 إلى المنفذ 18):</b><br /> LNK/ACT 10/100 (برتقالي)، 1000 (أخضر)</td></tr><tr><td class="align-middle">مروحة حرارية</td><td>2</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100~240 فولت تيار متردد، 50/60 هرتز، 3.6 أمبير (كحد أقصى)</td></tr><tr><td class="align-middle">استهلاك/تبديد الطاقة</td><td>أقصى قدرة 270 واط / 921 وحدة حرارية بريطانية</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>441.2 × 207.5 × 44 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>2332 غرام</td></tr><tr><td class="align-middle">حاوية</td><td>معدن</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>7.2 جيجابت في الثانية/بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول 64 بايت</td><td>5.35 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">جدول عناوين MAC</td><td>16 ألف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>16 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت/PSE<br /> معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6 (-)</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>لكل منفذ 54 فولت تيار مستمر، 300 مللي أمبير. الحد الأقصى 15.4 واط (IEEE 802.3af)<br /> لكل منفذ: 54 فولت تيار مستمر، 600 مللي أمبير. الحد الأقصى 30 واط (IEEE 802.3at)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>240 واط</td></tr><tr><td class="align-middle">عدد وحدات الكشف الضوئي، 7 واط</td><td>16</td></tr><tr><td class="align-middle">عدد وحدات الكشف الضوئي، 15.4 واط</td><td>15</td></tr><tr><td class="align-middle">عدد وحدات الكشف الضوئي، 30 واط</td><td>8</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN قائمة على المنافذ، تصل إلى 18 مجموعة VLAN<br /> شبكة VLAN الموسومة IEEE 802.1Q<br /> - ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN<br /> بروتوكول VLAN<br /> دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)<br /> GVRP<br /> شبكة VLAN الصوتية</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>يدعم بروتوكول LACP الخاص بمعيار IEEE 802.3ad مجموعة واحدة من منافذ التوصيل؛ ويدعم التوصيل الثابت مجموعة واحدة من منافذ التوصيل</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> تصفية وحدات بيانات بروتوكول الشجرة الممتدة (STP BPDU)، حماية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>IPv4 IGMP التطفل v1/ v2 و v3</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج<br /> دعم مكافحة العواصف<br /> البث/ البث المتعدد/ فشل البحث عن الوجهة/ بروتوكول تحليل العناوين/ بروتوكول رسائل التحكم في الإنترنت<br /> تصنيف حركة المرور<br /> - معيار IEEE 802.1p لجودة الخدمة/نطاق الخدمة<br /> - أولوية حزم IPv4/IPv6 عبر بروتوكولات TCP/UDP/DSCP/IP<br /> سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6<br /> التحكم في الوصول القائم على MAC</td></tr><tr><td class="align-middle">حماية</td><td>ربط عنوان المنفذ-MAC-IP<br /> - إعداد منفذ MAC-IP<br /> - إعداد إدخال المنفذ-MAC-IP<br /> ربط عنوان MAC<br /> - عنوان MAC ثابت<br /> - تصفية عناوين MAC</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة<br /> يقوم فحص بروتوكول ARP بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">إدارة النظام</td><td>إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP<br /> صيانة النظام<br /> - ترقية البرامج الثابتة عبر HTTP<br /> - تحميل/تنزيل الإعدادات عبر واجهة الويب<br /> - زر إعادة ضبط مدمج في الجهاز لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية<br /> بروتوكول وقت الشبكة SNTP<br /> بروتوكول اكتشاف طبقة الربط (LLDP)<br /> تسجيل رسائل الأحداث على خادم Syslog البعيد<br /> أداة الاكتشاف الذكية PLANET</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>تسجيل رسائل الأحداث على خادم Syslog البعيد</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: FGSW-1816HPS

مفتاح إيثرنت مُدار ذو 16 منفذًا بسرعة 10/100TX يدعم تقنية PoE 802.3at بالإضافة إلى منفذين جيجابت TP/SFP

» FGSW-1816HPS

تم تصميم محول PLANET المُدار حديثًا من طراز FGSW-1816HPS بتقنية PoE+ من الطبقة الثانية، خصيصًا للمؤسسات والقطاعات التي تتطلب إدارة مركزية لشبكة من أجهزة PD. وقد تم تحسين وظائف إدارة المحول لتشمل إدارة ذكية لتقنية PoE، وإدارة IPv6، وقوائم التحكم بالوصول (ACL)، وبروتوكول GVRP، وغيرها.

FGSW 1816HPSv3 1 N

مفتاح PoE+ مُدار مُحسَّن التكلفة مع تبديل الطبقة الثانية/الرابعة والأمان

يُعدّ جهاز PLANET FGSW-1816HPS محول PoE+ مُدارًا مثاليًا يوفر ميزة فعّالة من حيث التكلفة لشبكة المنطقة المحلية، وهو مقبول على نطاق واسع في شبكات مكاتب الشركات الصغيرة والمتوسطة. وظائف ذكية لتحويل وإدارة حزم البيانات من الطبقة الثانية, واجهة مستخدم ويب سهلة الاستخدام و تشغيل مستقر. يتوافق النموذج مع IEEE 802.3at Power over Ethernet Plus (PoE+) بسعر معقول؛ تم تجهيز جهاز FGSW-1816HPS بـ 16 10/100BASE-TX منافذ إيثرنت سريعة و منفذ TP/SFP مزدوج بسرعة 2 جيجابت يتفاعل مع نظام الطاقة الداخلي. مع 16 منافذ إيثرنت سريعة مدمجة مع وظيفة حقن PoE+ 802.3at وميزانية طاقة إجمالية تصل إلى 240 واط, ، فهو يوفر حلاً للطاقة قابلاً للتركيب في الرفوف، وبأسعار معقولة، وآمن وموثوق به للشركات الصغيرة والمتوسطة التي تنشر شبكات Power over Ethernet، أو التي تتطلب أمانًا معززًا للبيانات وإدارة حركة مرور الشبكة.

FGSW 1816HPSv3 2

حلول شبكات IPv6

بفضل دعمه لبروتوكولي IPv6 وIPv4، وواجهات إدارته سهلة الاستخدام، يُعدّ جهاز FGSW-1816HPS الخيار الأمثل لمزودي خدمات المراقبة عبر بروتوكول الإنترنت (IP)، وخدمات الصوت عبر الإنترنت (VoIP)، والخدمات اللاسلكية للاتصال بشبكة IPv6. كما يُساعد الشركات الصغيرة والمتوسطة على الانتقال إلى عصر IPv6 بأقل تكلفة ممكنة، ودون الحاجة إلى استبدال بنية الشبكة، حتى مع قيام مزودي خدمة الإنترنت بإنشاء شبكة طرفية بتقنية IPv6 FTTx.

FGSW 1816HPSv3 3

وظائف PoE فريدة مدمجة لإدارة المراقبة

يتميز جهاز FGSW-1816HPS، باعتباره محول PoE مُدار لشبكة المراقبة، بوظائف إدارة PoE الذكية التالية:

  • فحص حالة المريض PD
  • تسلسل منافذ PoE
  • جدول PoE

 

فحص حالة الجهاز الذكي

يمكن تهيئة جهاز FGSW-1816HPS لمراقبة حالة جهاز PD المتصل في الوقت الفعلي عبر اختبار الاتصال (ping). عند توقف جهاز PD عن العمل وعدم استجابته، يقوم جهاز FGSW-1816HPS بإعادة تشغيل منفذ PoE، مما يُعيد جهاز PD إلى العمل. يُحسّن هذا بشكل كبير من موثوقية الشبكة من خلال إعادة ضبط مصدر طاقة جهاز PD عبر منفذ PoE، وبالتالي يُخفف عبء إدارة الشبكة على المسؤول.

SGS 5220 24T2X 8

 

تسلسل منافذ PoE 

لمنع تفعيل جميع منافذ PoE الخاصة بمحول FGSW-1816HPS في نفس الوقت عند بدء تشغيل المحول، يمكن ضبط منافذ PoE الخاصة به بحيث يتم تفعيل كل منفذ على حدة. بالإضافة إلى ذلك، “"تأخير”"الإعداد هو تأخير تغذية الطاقة على كل منفذ عندما يتم تشغيل FGSW-1816HPS بالكامل.

 

جدول PoE لتوفير الطاقة

إلى جانب استخدامه في مراقبة بروتوكول الإنترنت، يُعدّ جهاز FGSW-1816HPS مناسبًا تمامًا لإنشاء أي شبكة PoE، بما في ذلك شبكات VoIP وشبكات LAN اللاسلكية. وفي ظل التوجه العالمي نحو ترشيد استهلاك الطاقة والمساهمة في حماية البيئة، يتميز جهاز FGSW-1816HPS بقدرته على التحكم الفعال في إمداد الطاقة، فضلًا عن قدرته على توفير طاقة عالية.“جدول PoE”تساعدك هذه الوظيفة على تمكين أو تعطيل تغذية الطاقة عبر تقنية PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة قوية لمساعدة الشركات الصغيرة والمتوسطة والمؤسسات على توفير الطاقة والميزانية.

FGSW 1816HPSv3 4

تمديد مسافة نقل بيانات الإيثرنت

في وضع التشغيل "الممتد"، يعمل جهاز FGSW-1816HPS على أساس كل منفذ بسرعة 10 ميجابت في الثانية في وضع التشغيل المزدوج، ولكنه يدعم إخراج طاقة PoE على مسافة تصل إلى 250 مترًا، متجاوزًا بذلك حد 100 متر على كابل Ethernet UTP.

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز FGSW-1816HPS لوظائف إدارة المحولات المتقدمة، مثل بروتوكول الشجرة الممتدة المتعددة (MSTP), تصفية وحدات بيانات بروتوكول الجسر (BPDU)، حماية وحدات بيانات بروتوكول الجسر (BPDU)، تجميع روابط المنافذ الديناميكية،, التجسس على بروتوكول إدارة مجموعات الإنترنت/بروتوكول إدارة التعلم, ، وكيل ترحيل DHCP، واكتشاف الحلقات و GVRP, ، وشبكة VLAN الصوتية و بروتوكول اكتشاف طبقة الربط (LLDP). يُستخدم بروتوكول الطبقة الثانية المُضمّن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي. وتشمل الميزات الأخرى شبكة VLAN القائمة على المنافذ/802.1Q وشبكة VLAN Q-in-Q، وجودة الخدمة للطبقتين الثانية والرابعة، ومزامنة المنافذ، والتحكم في عاصفة البث، والتحكم في عرض النطاق الترددي. 

GS 4210 24P4C 1

تعزيز الأمن والتحكم المروري

يوفر جهاز FGSW-1816HPS مجموعة شاملة قائمة التحكم في الوصول (ACL) من الطبقة 2 إلى الطبقة 4 لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP/MAC المصدر والوجهة أو تطبيقات الشبكة النموذجية المحددة. يوفر FGSW-1816HPS أيضًا التجسس على بروتوكول DHCP, تفتيش ARP و التحقق من عنوان MAC تتضمن هذه الوظيفة وظائف لمنع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. كما تشمل ربط عناوين MAC/IP لكل منفذ، وربط عناوين MAC بشكل منفصل. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

تتضمن ميزات الأمن السيبراني، التي لا تتطلب جهدًا أو تكلفة تُذكر، حماية إدارة المحولات وتعزيز أمن الشبكة الحيوية. ويتم استخدام بروتوكولي SSH وSSL لتوفير حماية قوية ضد التهديدات المتقدمة. وبذلك، أصبح بإمكان مدير الشبكة إنشاء شبكات مؤسسية عالية الأمان في وقت وجهد أقل بكثير من السابق.

 

الإدارة الفعالة

لضمان الإدارة الفعالة، تم تجهيز جهاز FGSW-1816HPS بـ الويب, تيلنت و بروتوكول إدارة الشبكة البسيط (SNMP) واجهات الإدارة. بفضل واجهة الإدارة المدمجة عبر الويب، يوفر جهاز FGSW-1816HPS إمكانية إدارة وتكوين سهلة الاستخدام ومستقلة عن النظام الأساسي. وبدعم بروتوكول إدارة الشبكة البسيط (SNMP) القياسي، يمكن إدارة جهاز FGSW-1816HPS عبر أي برنامج إدارة قياسي. وللإدارة النصية، يمكن الوصول إلى المحول عبر Telnet. علاوة على ذلك، يوفر جهاز FGSW-1816HPS إدارة عن بُعد آمنة من خلال دعم SNMPv3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

FGSW 1816HPSv3 5

حلول ربط مرنة وقابلة للتوسيع

يوفر جهاز FGSW-1816HPS 2 منفذ جيجابت إضافي من نوع TP/SFP واجهات تدعم 10/100/1000BASE-T كابل نحاسي RJ45 للتوصيل بأجهزة شبكة المراقبة مثل مسجل فيديو شبكي, خادم بث الفيديو أو NAS لتسهيل إدارة المراقبة. أو من خلال فتحات الألياف الضوئية SFP هذه التي تشغلها 1000BASE-SX/LX SFP تتميز أجهزة الإرسال والاستقبال الضوئية (صغيرة الحجم وقابلة للتوصيل) بإمكانية ربطها بشبكة رئيسية ومركز مراقبة لمسافات طويلة. ويمكن تمديد المسافة من 550 مترًا إلى 2 كيلومتر (للألياف متعددة الأنماط) إلى 10/20/40/80/120 كيلومترًا (للألياف أحادية النمط أو ألياف WDM). وهي مناسبة تمامًا للتطبيقات في مراكز البيانات الصناعية وشبكات التوزيع.

تُدار برامج التطوير المهني مركزياً

بفضل توفيرها 16 منفذًا من نوع 10/100BASE-TX PoE+، وواجهات طاقة مدمجة، ومنفذي جيجابت TP/SFP مدمجين، تُتيح وحدة FGSW-1816HPS إنشاء نظام كاميرات IP بسهولة للمؤسسات التي يتم التحكم في طاقتها مركزيًا. كما يُمكنها العمل مع جهاز تسجيل فيديو شبكي (NVR) واحد ذي 16 قناة لإجراء مراقبة أمنية شاملة باستخدام 16 كاميرا IP عبر منفذ جيجابت TP/SFP مدمج. تتميز وحدة FGSW-1816HPS بتصميمها غير المُعيق، وحجمها المناسب لسطح المكتب، ووحدات الألياف الضوئية SFP، مما يُوفر مرونة في بناء بنية تحتية للشبكة بتكلفة منخفضة.

اتصال شبكة PoE عالي الأداء

جميع منافذه متوافقة مع معيار 802.3af/at، مما يتيح اتصالاً عالي الأداء بشبكة إيثرنت سريعة مع هواتف IP بتقنية PoE، وكاميرات IP بتقنية PoE، ونقاط وصول لاسلكية بتقنية PoE، وغيرها من الأجهزة، وكل ذلك بتكاليف معقولة. يعمل جهاز FGSW-1816HPS على تحسين كفاءة الشبكة وحماية أجهزة الشبكة من خلال ميزاته القوية التالية:

  • أمان من الطبقة الثانية إلى الطبقة الرابعة
  • جودة الخدمة، شبكة VLAN 802.1Q، وصلة ثابتة، بروتوكول LACP
  • مراقبة بروتوكول إدارة مجموعات الإنترنت متعدد البث

منفذ فعلي

  • 16 10/100BASE-TX منافذ نحاسية RJ45 مع IEEE 802.3at/af PoE+ وظيفة الحقن
  • 2 10/100/1000BASE-T منافذ نحاسية جيجابت RJ45
  • فتحتان من نوع 1000BASE-X mini-GBIC/SFP, ، مشترك مع المنفذ 17 إلى المنفذ 18
  • زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية، ووضع الإرسال والاستقبال المتزامن (نصف/كامل)، ووضع الإرسال والاستقبال المتزامن (كامل) بسرعة 1000 ميجابت في الثانية، والتحكم في التدفق، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • التعلم التلقائي للعناوين وتقادم العناوين
  • يدعم بروتوكول CSMA/CD

 

الطاقة عبر الإيثرنت

  • متوافق مع معيار IEEE 802.3at Power over Ethernet Plus
  • متوافق مع معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
  • يدعم ما يصل إلى 16 منفذًا من أجهزة IEEE 802.3af/802.3at
  • يدعم طاقة PoE بقدرة تصل إلى 30 واط لكل منفذ PoE
  • ميزانية PoE بقدرة 240 واط
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بُعد حتى مسافة 250 مترًا عبر وضع التمديد
  • إدارة نقاط الطاقة عبر الإيثرنت
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • تحديد وضع تشغيل PoE لكل منفذ
    • التحكم في ميزانية الطاقة لكل منفذ PoE
    • حالة استخدام نظام الكشف عن تصنيف PD واستهلاك PoE
  • ميزات PoE الذكية
    • فحص حالة PD
    • تسلسل منافذ PoE

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • بنية تخزين وإعادة توجيه عالية الأداء، وتصفية الحزم القصيرة/CRC تقضي على الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • يدعم شبكة VLAN
    • شبكة VLAN قائمة على المنافذ، تصل إلى 18 مجموعة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • بروتوكول VLAN
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • GVRP
    • شبكة VLAN الصوتية
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP) (IEEE 802.1D)
    • بروتوكول الشجرة الممتدة السريع RSTP (IEEE 802.1w)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP) (IEEE 802.1s)
    • تصفية وحدات بيانات بروتوكول الشجرة الممتدة (STP BPDU)، حماية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU) 
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • مجموعة LACP واحدة، بحد أقصى منفذين لكل مجموعة LACP  
    • قناة إيثرنت سيسكو (جذع ثابت)
    • مجموعة جذع واحدة، تصل إلى منفذين لكل مجموعة جذع 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • كشف الحلقات

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
  • دعم مكافحة العواصف
    • البث/ البث المتعدد/ فشل البحث عن الوجهة/ بروتوكول تحليل العناوين/ بروتوكول رسائل التحكم في الإنترنت
  • تصنيف حركة المرور
    • معيار IEEE 802.1p لجودة الخدمة/نطاق الخدمة
    • أولوية حزم IPv4/IPv6 عبر بروتوكولات TCP/UDP/DSCP/IP
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1/2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2

 

حماية

  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
  • ربط عنوان المنفذ-MAC-IP
    • إعداد منفذ MAC-IP
    • إعداد إدخال المنفذ-MAC-IP
  • ربط عنوان MAC
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص بروتوكول ARP بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر أوامر Telnet
    • SNMP الإصدار 1، الإصدار 2c والإصدار 3 
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • ترقية البرامج الثابتة عبر بروتوكول HTTP
    • تحميل/تنزيل الإعدادات عبر واجهة الويب
    • زر إعادة ضبط مادي لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • تسجيل رسائل الأحداث على خادم Syslog البعيد
  • أداة PLANET Smart Discovery
مواصفات الأجهزة
موانئ نحاسية16 منفذًا من نوع 10/100BASE-TX RJ45 Auto-MDI/MDI-X
منفذ حقن PoE16 منفذ حقن PoE+ 802.3af/802.3at
منافذ نحاسية جيجابتمنفذان من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية
فتحات SFP/mini-GBICواجهتان من نوع 1000BASE-X SFP، مشتركتان بين المنفذ 17 والمنفذ 18
وحدة التحكم1 منفذ تسلسلي RS232 إلى RJ45 (115200، N، 8، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
قادنظام:
الطاقة (الخضراء)
النظام (أخضر)
منافذ RJ45 بسرعة 10/100TX (من المنفذ 1 إلى المنفذ 16):
LNK/ACT (أخضر)، PoE قيد الاستخدام (كهرماني)
واجهات 10/100/1000BASE-T RJ45 / SFP (المنفذ 17 إلى المنفذ 18):
LNK/ACT 10/100 (برتقالي)، 1000 (أخضر)
مروحة حرارية2
متطلبات الطاقة100~240 فولت تيار متردد، 50/60 هرتز، 3.6 أمبير (كحد أقصى)
استهلاك/تبديد الطاقةأقصى قدرة 270 واط / 921 وحدة حرارية بريطانية
الأبعاد (العرض × العمق × الارتفاع)441.2 × 207.5 × 44 مم، ارتفاع وحدة واحدة
وزن2332 غرام
حاويةمعدن
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج7.2 جيجابت في الثانية/بدون حظر
معدل نقل البيانات عبر المحول 64 بايت5.35 مليون حزمة في الثانية @ 64 بايت
جدول عناوين MAC16 ألف مشاركة
مخزن البيانات المشترك4 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو16 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEمعيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت/PSE
معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE
نوع مزود الطاقة PoEنهاية الامتداد
تخصيص دبابيس الطاقة1/2(+), 3/6 (-)
مخرج طاقة PoEلكل منفذ 54 فولت تيار مستمر، 300 مللي أمبير. الحد الأقصى 15.4 واط (IEEE 802.3af)
لكل منفذ: 54 فولت تيار مستمر، 600 مللي أمبير. الحد الأقصى 30 واط (IEEE 802.3at)
ميزانية طاقة PoE240 واط
عدد وحدات الكشف الضوئي، 7 واط16
عدد وحدات الكشف الضوئي، 15.4 واط15
عدد وحدات الكشف الضوئي، 30 واط8
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
شبكة VLANشبكة VLAN قائمة على المنافذ، تصل إلى 18 مجموعة VLAN
شبكة VLAN الموسومة IEEE 802.1Q
- ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
بروتوكول VLAN
دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
GVRP
شبكة VLAN الصوتية
تجميع الروابطيدعم بروتوكول LACP الخاص بمعيار IEEE 802.3ad مجموعة واحدة من منافذ التوصيل؛ ويدعم التوصيل الثابت مجموعة واحدة من منافذ التوصيل
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
تصفية وحدات بيانات بروتوكول الشجرة الممتدة (STP BPDU)، حماية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IPv4 IGMP التطفل v1/ v2 و v3
التجسس على MLDالتجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2
جودة الخدمةالتحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
دعم مكافحة العواصف
البث/ البث المتعدد/ فشل البحث عن الوجهة/ بروتوكول تحليل العناوين/ بروتوكول رسائل التحكم في الإنترنت
تصنيف حركة المرور
- معيار IEEE 802.1p لجودة الخدمة/نطاق الخدمة
- أولوية حزم IPv4/IPv6 عبر بروتوكولات TCP/UDP/DSCP/IP
سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
التحكم في الوصول القائم على MAC
حمايةربط عنوان المنفذ-MAC-IP
- إعداد منفذ MAC-IP
- إعداد إدخال المنفذ-MAC-IP
ربط عنوان MAC
- عنوان MAC ثابت
- تصفية عناوين MAC
أمان مُعززمراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
يقوم فحص بروتوكول ARP بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
الوظائف الإدارية
تكوين النظامواجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
إدارة النظامإدارة المكدس المزدوج لـ IPv4 و IPv6
بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
صيانة النظام
- ترقية البرامج الثابتة عبر HTTP
- تحميل/تنزيل الإعدادات عبر واجهة الويب
- زر إعادة ضبط مدمج في الجهاز لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية
بروتوكول وقت الشبكة SNTP
بروتوكول اكتشاف طبقة الربط (LLDP)
تسجيل رسائل الأحداث على خادم Syslog البعيد
أداة الاكتشاف الذكية PLANET
إدارة الفعالياتتسجيل رسائل الأحداث على خادم Syslog البعيد
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2020/04/121.0

FGSW-1816HPS

Download Icon
تاريخإصداروصفتحميل
2024/05/063.1

[إصدار للأجهزة الإصدار 3.0.]
لإصدار PSTI.

Download Icon
2021/20/023.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2021/20/023.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2021/27/043.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2024/20/063.212240612

[إصدار للأجهزة الإصدار 3.0.]
تم تعديل صياغة الرسالة.

Download Icon
2024/03/063.212240429

[إصدار للأجهزة الإصدار 3.0.]
تمت إضافة الوظيفة:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لـ PSTIA (قانون أمن المنتجات والبنية التحتية للاتصالات)
*ملحوظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon
2021/09/063.212200929

[إصدار للأجهزة الإصدار 3.0]
الإصدار الأولي.

Download Icon

معلومات الطلب

FGSW-1816HPS

مفتاح إيثرنت مُدار ذو 16 منفذًا بسرعة 10/100TX يدعم تقنية PoE 802.3at بالإضافة إلى منفذين جيجابت TP/SFP

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!