بيانات المنتج

  • رمز المنتج: GPL-8000
  • product_editor_4418_tab_content: <strong>Cost-effective, Long-distance and High-bandwidth Triple Play or Surveillance Applications</strong> PLANET GPL-8000 delivers high-speed voice, data and video services to residential and business subscribers. With the PON technology, the GPL-8000 offers competitive advantages including a long-term life expectancy of the fiber infrastructure, lower operating costs from the reduction of “active” components, support of up to 20km distance between equipment nodes, easy Installation and maintenance, and most importantly, offering of much greater bandwidth. The GPL-8000 is the perfect solution for triple play or surveillance applications by offering benefits of cost-effectiveness, scalability and flexibility to network deployment. <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GPL-8000-2.png" alt="" width="700" height="502" /></p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GPL-8000-3.png" alt="" width="700" height="612" /></p>  
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>GPON Ports</strong></span> <ul> <li>8 GPON OLT SFP slots</li> <li>Up to 2.5Gbps downstream and 1.25Gbps upstream</li> <li>Maximum transfer distance of up to 20km</li> <li>Each PON port supports up to 128 ONT/HGU</li> <li>Compliant with G.984/G.988</li> </ul>   <span style="color: #5070ab;"><strong>المنافذ المادية</strong></span> <ul> <li>4 10/100/1000BASE-T RJ45 copper ports</li> <li>8 100/1000BASE-X SFP slots</li> <li>4 فتحات SFP+ من نوع 10GBASE-SR/LR</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> <li>One 10/100BASE-TX Management port</li> </ul>   <span style="color: #5070ab;"><strong>إدارة OLT</strong></span> <ul> <li>User-friendly GUI management</li> <li>2 control interfaces <ul> <li>Out-of-Band IP – the management RJ45 port</li> <li>In-Band IP – the Gigabit TP, SFP and 10G SFP+ uplink ports</li> </ul> </li> <li>Supports ONT/HGU authentication; averts illegal ONT access to network</li> </ul>   <span style="color: #5070ab;"><strong>ONT/HGU Management</strong></span> <ul> <li>ONT/HGU port control</li> <li>ONT/HGU VLAN mode</li> </ul>   <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span> <ul> <li>يدعم بروتوكول التوجيه الديناميكي: RIP و OSPF</li> <li>التوجيه الثابت لبروتوكول IPv4</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li>يدعم VLAN <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (من عدة منافذ إلى منفذ واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول <ul> <li>معيار IEEE 802.1p CoS/DSCP/Precedence</li> <li>معرف الشبكة المحلية الظاهرية</li> <li>جودة الخدمة للدخول والخروج القائمة على السياسات</li> </ul> </li> </ul>   <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <span style="color: #5070ab;"><strong>حماية</strong></span> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> <li>قائمة التحكم بالوصول المعتمدة على الوقت</li> </ul> </li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> </ul>   <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وSSLv3 وTLSv1.0 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP) وبروتوكول وقت الشبكة (SNTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار اتصال بروتوكول الإنترنت عن بعد (ICMP)</li> </ul> </li> <li>إنذار عن بعد عبر سجل النظام</li> <li>سجل النظام</li> </ul>  
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">GPON Ports</td> <td>8, supporting Class C+, Class C++ and Class B+</td> </tr> <tr> <td class="align-middle">10/100/1000BASE-T RJ45 Ports</td> <td>4 TP/SFP combo interfaces, shared with Port-1 to Port-4</td> </tr> <tr> <td class="align-middle">1000BASE-X SFP Slots</td> <td>8, supporting 1000BASE-SX/LX/BX SFP transceiver Backward compatible with 100BASE-FX SFP transceiver</td> </tr> <tr> <td class="align-middle">فتحات 10GBASE-X SFP+</td> <td>4, supporting 10GBASE-SR/LR SFP+ transceiver</td> </tr> <tr> <td class="align-middle">ميناء الإدارة</td> <td>منفذ واحد من نوع 10/100BASE-TX RJ45</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>One RJ45-to-RS232 serial port (9600, 8, N, 1)</td> </tr> <tr> <td class="align-middle">وحدة المعالجة المركزية</td> <td>600MHz</td> </tr> <tr> <td class="align-middle">كبش</td> <td>512MB</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>32MB</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>442.5 x 300 x 44.6 mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>5,500g</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>60 watts/204.73BTU</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة - التيار المتردد</td> <td>100~240 فولت تيار متردد، 1.5 أمبير كحد أقصى.</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة - تيار مستمر</td> <td>36~72 فولت تيار مستمر، 3 أمبير كحد أقصى.</td> </tr> <tr> <td class="align-middle">معجب</td> <td>3</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>176 جيجابت في الثانية</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>Uplink 87Mpps Downlink 102Mpps</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>40K</td> </tr> <tr> <td class="align-middle">جدول ARP</td> <td>8K</td> </tr> <tr> <td class="align-middle">جدول التحكم بالوصول</td> <td>1K</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>2 ميجابايت</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>2KB</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> </tbody> <thead> <tr> <th colspan="2">GPON Specifications</th> </tr> </thead> <tbody> <tr> <td class="align-middle">سرعة ناقل الحركة</td> <td>Downstream: 2.5Gbps Upstream: 1.25Gbps</td> </tr> <tr> <td class="align-middle">نسبة الانقسام البصري</td> <td>Up to 128</td> </tr> <tr> <td class="align-middle">مسافة الإرسال</td> <td>20 كم</td> </tr> <tr> <td class="align-middle">طول موجة وحدة PON</td> <td>TX: 1490nm; RX: 1310nm</td> </tr> <tr> <td class="align-middle">نوع ألياف PON</td> <td>9/125um SMF(Single mode fiber optic)</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>Max. 1K VLAN interfaces for IPv4 Max. 256 VLAN interfaces for IPv6</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>32K for IPv4 8K for IPv6</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>Static routing RIP OSPF</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، اكتشاف إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>إرسال/استقبال/كلاهما من متعدد إلى 1</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN, up to 4K VLAN groups IEEE 802.1ad Q-in-Q VLAN stacking/tunneling GVRP for VLAN management</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP) بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP) بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>IPv4 IGMP v1/v2/v3 snooping IPv4 Querier mode support IGMP Filtering and IGMP Throttling IGMP Proxy reporting IGMP multicast forwarding IPv6 MLD v1/v2 snooping Multicast VLAN Register (MVR) Up to 2K multicast groups</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad Ling Aggregation Control Protocol (LACP) Static trunk link aggregation Supports 32 groups with 8 ports per trunk group Up to 80Gbps bandwidth (full duplex mode) Load Balance Algorithm: - Source IP/destination IP/Source + destination IP - Source MAC/destination MAC/Source + destination MAC</td> </tr> <tr> <td class="align-middle">مكافحة العواصف</td> <td>لكل 100 صفحة 1-14880</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>بث لا يقل عن 64 كيلوبت في الثانية</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>PON interfaces: Dynamic Bandwidth Allocation (DBA) Service Level Agreement (SLA) Limiting the upstream/downstream rate based on each ONT/ONU/HGU8 priority queues on all switch ports Scheduling for priority queues - Weighted Round Robin (WRR) - Strict priority Traffic classification: - IEEE 802.1p CoS/DSCP/Precedence - VLAN ID - Policy-based ingress and egress QoS</td> </tr> <tr> <td class="align-middle">جرس</td> <td>IGU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>Supports Standard and Expanded ACL - IP-based ACL - MAC-based ACL - Time-based ACL ACL based on: - MAC Address - IPv4/IPv6 IP Address - Protocol-number - sport/dport - ToS/Precedence Up to 1k entries</td> </tr> <tr> <td class="align-middle">حماية</td> <td>تشفير بيانات الإرسال على واجهة PON، تقييد عناوين MAC، تثبيت عناوين MAC، عزل المنافذ، مراقبة DHCP، فحص ARP الديناميكي، حماية مصدر IP</td> </tr> <tr> <td class="align-middle">AAA</td> <td>TACACS+ و IPv4/IPv6 عبر RADIUS</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم ومتصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، SSLv3، الحد الأقصى 8 جلسات لاتصال SSH وtelnet</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>إدارة بروتوكولي IPv4 و IPv6، ودعم بروتوكول SNMP MIB و TRAP، و SNMP RMON 1 و 2 و 3 و 9 (أربع مجموعات)، وترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP/FTP من خلال شبكة إيثرنت، وتحميل/تنزيل الإعدادات عبر بروتوكول HTTP/TFTP/FTP، ودعم بروتوكول IEEE 802.1ab LLDP، وعميل NTP و SNTP، ومصادقة RADIUS لتسجيل الدخول باستخدام اسم المستخدم وكلمة المرور لبروتوكولي IPv4/IPv6</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMPv2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 if MIB، RFC 2452 TCP6 MIB، RFC 2454 UDP6 MIB، RFC 2465 IPv6 MIB، RFC 2466 ICMP6 MIB، RFC 2573 إشعار SNMPv3، RFC 2574 SNMPv3 VACM، RFC 2674 ملحقات MIB الجسر</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>CE / FCC / LVD</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP RFC 768، UDP RFC 793، TFTP RFC 791، IP RFC 792، ICMP RFC 2068، HTTP RFC 1112، IGMP v1 RFC 2236، IGMP v2 RFC 3376 IGMP الإصدار 3 RFC 2710 MLD الإصدار 1 FRC 3810 MLD الإصدار 2</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 805
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="table-responsive"> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GPL-8000</h3> </td> <td>8-Port GPON OLT with 4-Port Gigabit TP/SFP Combo + 4-Port 1000X SFP + 4-Port 10G SFP+ with optional redundant power</td> </tr> </tbody> </table> </div> <div class="table-responsive"> <table class="common_table"> <thead> <tr> <th colspan="2">مُكَمِّلات</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GPL-GSFP-C+</h3> </td> <td>جهاز إرسال واستقبال GPON OLT SFP (الفئة C+، القدرة الضوئية: 3 ديسيبل ~ 7 ديسيبل، سرعة تنزيل 2.5 جيجابت/ثانية / سرعة رفع 1.25 جيجابت/ثانية، طول موجة الإرسال: 1490 نانومتر، طول موجة الاستقبال: 1310 نانومتر) - مدى 20 كم</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GPL-GSFP-C++</h3> </td> <td>جهاز إرسال واستقبال GPON OLT SFP (الفئة C++، القدرة الضوئية: 4.5 ديسيبل ~ 10 ديسيبل، سرعة تنزيل 2.5 جيجابت/ثانية / سرعة رفع 1.25 جيجابت/ثانية، طول موجة الإرسال: 1490 نانومتر، طول موجة الاستقبال: 1310 نانومتر) - مدى 20 كيلومترًا</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GPL-PWR75-AC</h3> </td> <td>75-watt AC power supply for GPL-8000 (100V-240VAC)</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GPL-PWR75-DC</h3> </td> <td>75-watt DC power supply for GPL-8000 (36V~72VDC)</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">EPL-SPT-32</h3> </td> <td>مقسم GEPON (مقسم PLC 1 × 32، طول الموجة 1230 ~ 1650 نانومتر)</td> </tr> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">EPL-SPT-64</h3> </td> <td>مقسم GEPON (مقسم PLC 1 × 64، طول الموجة 1230 ~ 1650 نانومتر)</td> </tr> </tbody> </table> </div>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15620";i:1;s:5:"15619";i:2;s:5:"15618";i:3;s:5:"15617";i:4;s:5:"15616";i:5;s:5:"15615";}
  • datasheet_0_date: 20200814
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: GPL-8000
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GPL-8000/C-GPL-8000_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20241024
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GPL-8000/EMQ-GPL-8000_v1.1.pdf
  • quick_guide_1_date: 20200512
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GPL-8000/EMQ-GPL-8000_v1.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20210205
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GPL-8000/EM-GPL-8000_v1.0.pdf
  • تاريخ دليل المستخدم 1: 20200608
  • دليل المستخدم_الإصدار_1: 1.0
  • وصف دليل المستخدم 1: Initial Release for GPL-PWR75-AC
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/GPL-8000/EM-GPL-PWR75-AC_v1.0.pdf
  • دليل المستخدم 2 التاريخ: 20200608
  • دليل المستخدم_الإصدار_2: 1.0
  • وصف دليل المستخدم 2: Initial Release for GPL-PWR75-DC
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/GPL-8000/EM-GPL-PWR75-DC_v1.0.pdf
  • دليل المستخدم: 3
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20241205
  • firmware_0_version: 10.30132255
  • firmware_0_description: الوظيفة المضافة: - تمت إضافة وظيفة PSTI. <b>تحديث البرامج الثابتة لـ PSTIA</b> (قانون أمن المنتجات والبنية التحتية للاتصالات) <b>*ملحوظة:</b> بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/GPL-8000/FW_GPL-8000_10.3.0D_132255.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>Cost-effective, Long-distance and High-bandwidth Triple Play or Surveillance Applications</strong></p><p>PLANET GPL-8000 delivers high-speed voice, data and video services to residential and business subscribers. With the PON technology, the GPL-8000 offers competitive advantages including a long-term life expectancy of the fiber infrastructure, lower operating costs from the reduction of “active” components, support of up to 20km distance between equipment nodes, easy Installation and maintenance, and most importantly, offering of much greater bandwidth. </p><p>The GPL-8000 is the perfect solution for triple play or surveillance applications by offering benefits of cost-effectiveness, scalability and flexibility to network deployment.</p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GPL-8000-2.png" alt="" width="700" height="502"></p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GPL-8000-3.png" alt="" width="700" height="612"></p><p> </p>
  • key_features_tab: <p><span style="color: #5070ab;"><strong>GPON Ports</strong></span></p><ul> <li>8 GPON OLT SFP slots</li> <li>Up to 2.5Gbps downstream and 1.25Gbps upstream</li> <li>Maximum transfer distance of up to 20km</li> <li>Each PON port supports up to 128 ONT/HGU</li> <li>Compliant with G.984/G.988</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>المنافذ المادية</strong></span></p><ul> <li>4 10/100/1000BASE-T RJ45 copper ports</li> <li>8 100/1000BASE-X SFP slots</li> <li>4 فتحات SFP+ من نوع 10GBASE-SR/LR</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> <li>One 10/100BASE-TX Management port</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>إدارة OLT</strong></span></p><ul> <li>User-friendly GUI management</li> <li>2 control interfaces <ul> <li>Out-of-Band IP – the management RJ45 port</li> <li>In-Band IP – the Gigabit TP, SFP and 10G SFP+ uplink ports</li> </ul> </li> <li>Supports ONT/HGU authentication; averts illegal ONT access to network</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>ONT/HGU Management</strong></span></p><ul> <li>ONT/HGU port control</li> <li>ONT/HGU VLAN mode</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span></p><ul> <li>يدعم بروتوكول التوجيه الديناميكي: RIP و OSPF</li> <li>التوجيه الثابت لبروتوكول IPv4</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span></p><ul> <li>يدعم VLAN <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (من عدة منافذ إلى منفذ واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>جودة الخدمة</strong></span></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول <ul> <li>معيار IEEE 802.1p CoS/DSCP/Precedence</li> <li>معرف الشبكة المحلية الظاهرية</li> <li>جودة الخدمة للدخول والخروج القائمة على السياسات</li> </ul> </li> </ul><p> </p><p><span style="color: #5070ab;"><strong>البث المتعدد</strong></span></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>حماية</strong></span></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> <li>قائمة التحكم بالوصول المعتمدة على الوقت</li> </ul> </li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>إدارة</strong></span></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet </li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وSSLv3 وTLSv1.0 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP) وبروتوكول وقت الشبكة (SNTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار اتصال بروتوكول الإنترنت عن بعد (ICMP)</li> </ul> </li> <li>إنذار عن بعد عبر سجل النظام</li> <li>سجل النظام</li> </ul><p> </p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">GPON Ports</td><td>8, supporting Class C+, Class C++ and Class B+</td></tr><tr><td class="align-middle">10/100/1000BASE-T RJ45 Ports</td><td>4 TP/SFP combo interfaces, shared with Port-1 to Port-4</td></tr><tr><td class="align-middle">1000BASE-X SFP Slots</td><td>8, supporting 1000BASE-SX/LX/BX SFP transceiver<br /> Backward compatible with 100BASE-FX SFP transceiver</td></tr><tr><td class="align-middle">فتحات 10GBASE-X SFP+</td><td>4, supporting 10GBASE-SR/LR SFP+ transceiver</td></tr><tr><td class="align-middle">ميناء الإدارة</td><td>منفذ واحد من نوع 10/100BASE-TX RJ45</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>One RJ45-to-RS232 serial port (9600, 8, N, 1)</td></tr><tr><td class="align-middle">وحدة المعالجة المركزية</td><td>600MHz</td></tr><tr><td class="align-middle">كبش</td><td>512MB</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>32MB</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>442.5 x 300 x 44.6 mm</td></tr><tr><td class="align-middle">وزن</td><td>5,500g</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>60 watts/204.73BTU</td></tr><tr><td class="align-middle">متطلبات الطاقة - التيار المتردد</td><td>100~240 فولت تيار متردد، 1.5 أمبير كحد أقصى.</td></tr><tr><td class="align-middle">متطلبات الطاقة - تيار مستمر</td><td>36~72 فولت تيار مستمر، 3 أمبير كحد أقصى.</td></tr><tr><td class="align-middle">معجب</td><td>3</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>176 جيجابت في الثانية</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>Uplink 87Mpps<br /> Downlink 102Mpps</td></tr><tr><td class="align-middle">جدول العناوين</td><td>40K</td></tr><tr><td class="align-middle">جدول ARP</td><td>8K</td></tr><tr><td class="align-middle">جدول التحكم بالوصول</td><td>1K</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>2 ميجابايت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>2KB</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr></tbody><thead><tr><th colspan="2">GPON Specifications</th></tr></thead><tbody><tr><td class="align-middle">سرعة ناقل الحركة</td><td>Downstream: 2.5Gbps<br /> Upstream: 1.25Gbps</td></tr><tr><td class="align-middle">نسبة الانقسام البصري</td><td>Up to 128</td></tr><tr><td class="align-middle">مسافة الإرسال</td><td>20 كم</td></tr><tr><td class="align-middle">طول موجة وحدة PON</td><td>TX: 1490nm; RX: 1310nm</td></tr><tr><td class="align-middle">نوع ألياف PON</td><td>9/125um SMF(Single mode fiber optic)</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>Max. 1K VLAN interfaces for IPv4<br /> Max. 256 VLAN interfaces for IPv6</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>32K for IPv4<br /> 8K for IPv6</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>التوجيه الثابت<br /> قطع<br /> بروتوكول OSPF</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> كثير إلى 1</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN قائمة على علامات IEEE 802.1Q، تصل إلى 4 آلاف مجموعة VLAN<br /> تقنية تكديس/نفق VLAN Q-in-Q في معيار IEEE 802.1ad<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3<br /> دعم وضع الاستعلام IPv4<br /> تصفية بروتوكول إدارة مجموعات الإنترنت (IGMP) وتقييد بروتوكول إدارة مجموعات الإنترنت (IGMP)<br /> الإبلاغ عن طريق وكيل IGMP<br /> إعادة توجيه البث المتعدد لبروتوكول إدارة مجموعات الإنترنت (IGMP)<br /> التجسس على بروتوكول IPv6 MLD الإصدارين 1/2<br /> سجل VLAN متعدد البث (MVR)<br /> Up to 2K multicast groups</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)<br /> تجميع روابط الجذع الثابتة<br /> يدعم 32 مجموعة مع 8 منافذ لكل مجموعة رئيسية<br /> عرض نطاق ترددي يصل إلى 80 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)<br /> خوارزمية موازنة الأحمال:<br /> - Source IP/destination IP/Source + destination IP<br /> - Source MAC/destination MAC/Source + destination MAC</td></tr><tr><td class="align-middle">مكافحة العواصف</td><td>لكل 100 نقطة<br /> 1-14880</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>بث لا يقل عن 64 كيلوبت في الثانية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>واجهات شبكة PON:<br /> تخصيص النطاق الترددي الديناميكي (DBA)<br /> اتفاقية مستوى الخدمة (SLA)<br /> تحديد معدل الإرسال/الاستقبال بناءً على كل وحدة ONT/ONU/HGU<br /> <br /> 8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> جدولة قوائم الانتظار ذات الأولوية<br /> - Weighted Round Robin (WRR)<br /> - Strict priority<br /> تصنيف حركة المرور:<br /> - IEEE 802.1p CoS/DSCP/Precedence<br /> - VLAN ID<br /> - Policy-based ingress and egress QoS</td></tr><tr><td class="align-middle">جرس</td><td>IGU-T G.8032 ERPS Ring</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> - IP-based ACL<br /> - MAC-based ACL<br /> - Time-based ACL<br /> تم بناء ACL على:<br /> - MAC Address<br /> - IPv4/IPv6 IP Address<br /> - Protocol-number<br /> - sport/dport<br /> - ToS/Precedence<br /> يصل عدد المشاركات إلى 1000 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>تشفير بيانات الإرسال على واجهة PON<br /> قيود MAC<br /> ماك لزج<br /> عزل المنفذ<br /> التجسس على بروتوكول DHCP<br /> فحص ARP الديناميكي<br /> حماية مصدر IP</td></tr><tr><td class="align-middle">AAA</td><td>TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم و Telnet<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، SSLv3<br /> الحد الأقصى 8 جلسات لاتصال SSH و telnet</td></tr><tr><td class="align-middle">إدارة النظام</td><td>إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> SNMP MIB و TRAP<br /> SNMP RMON 1، 2، 3، 9 أربع مجموعات<br /> ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP/FTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP/TFTP/FTP<br /> يدعم بروتوكول IEEE 802.1ab LLDP<br /> عميل NTP و SNTP<br /> مصادقة RADIUS لاسم المستخدم وكلمة المرور لتسجيل الدخول عبر IPv4/IPv6</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON<br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMPv2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB<br /> RFC 2466 ICMP6 MIB<br /> إشعار SNMPv3 وفقًا لـ RFC 2573<br /> RFC 2574 SNMPv3 VACM<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>CE / FCC / LVD</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> FRC 3810 MLD v2</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GPL-8000

8-Port GPON OLT with 4-Port Gigabit TP/SFP Combo + 4-Port 1000X SFP + 4-Port 10G SFP+

» GPL-8000

High-performance GPON for FTTx Applications

PLANET GPL-8000 GPON Optical Line Terminal (OLT) consists of eight GPON ports, four Gigabit TP/SFP combo ports, four Gigabit SFP ports, four 10G SFP+ ports and one management port. It complies with ITU-T G.984/G.988 and meets the requirements about GPON OLT in network access technical requirements. 

 

It is easy to install and maintain a GPON deployment up to 1024 ONU and HGU devices, providing highly-effective GPON solutions and convenient management for fiber optic broadband network. 

edm GPL 8000

 

High-speed and Long-distance Coverage for Triple Play Services

The GPL-8000 provides a high bandwidth of up to 2.5Gbps for downstream and 1.25Gbps for upstream, long-distance coverage of up to 20km between equipment nodes, and flexibility for network deployment. It is a cost-effective access technology with reliable and scalable network for triple-play service applications such as HDTV, IPTV, voice-over-IP (VoIP) and multimedia.

 

High Split Ratio for a Cost-effective Network Solution

The GPL-8000 is an ideal solution for FTTx applications. It helps to minimize the investment cost for carriers by offering a high split ratio of 1:128 per port and supporting the usage of PLANET ONUs. The GPL-8000 provides strong functionalities for Ethernet features such as VLAN, Dynamic Bandwidth Allocation (DBA), Service Level Agreement (SLA) and Access Control List. GPON protocol allows a Gigabit Ethernet communications fiber to be shared by multiple end users using a passive optical splitter.

GPL 8000 11

 

حل إيثرنت مرن وقابل للتوسيع بسرعة 10 جيجابت

The GPL-8000 has four 10G SFP+ uplink ports to deliver ultra-high speed networking over long distances to service providers. Each of the 10G SFP+ slots supports dual speed and 10GBASE-SR/LR or 1000BASE-SX/LX. With its 4 ports, 10G Ethernet link capability and additional 8-port 1G Ethernet link capability, the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. The GPL-8000 provides broad bandwidth and powerful processing capacity for FTTx applications for distribution data link.

 

Extractive Power Supply Design to Increase Flexibility

The GPL-8000 is equipped with one extractive 100~240V AC power supply unit, so it is easy to replace the power for users. Besides, the GPL-8000 reserves another backup power slot on the rear panel and users can add the second AC or DC power to the redundant power supply installation. The AC power or DC power is optional. The redundant power system is specifically designed to handle the demands of high-tech facilities requiring the highest power integrity.

 

 

دعم التوجيه من الطبقة الثالثة

The GPL-8000 enables the administrator to conveniently boost network efficiency by configuring Layer 3 static routing manually, the RIP (Routing Information Protocol) or OSPF (Open Shortest Path First) settings automatically. 

  • يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 
  • The OSPF is an interior dynamic routing protocol for autonomous system based on link-state. The protocol creates a link-state database by exchanging link-states among Layer 3 switches, and then uses the Shortest Path First algorithm to generate a route table based on that database.

 

ميزات الطبقة الثانية القوية

The GPL-8000 can be programmed for basic switch management functions such as port speed configuration, port aggregation, VLAN, Spanning Tree Protocol, WRR, bandwidth control and IGMP snooping. It also supports 802.1Q tagged VLAN, Q-in-Q and GVRP Protocol. In addition, the number of VLAN interfaces is 4K. By supporting port aggregation, the GPL-8000 allows the operation of a high-speed trunk combined with multiple ports. It enables up to 32 groups for trunking with a maximum of 8 ports for each group.

 

إدارة فعالة وآمنة

For efficient management, the GPL-8000 is equipped with console, Web and SNMP management interfaces. 

  • With the built-in Web-based management interface, the GPL-8000 offers an easy-to-use, platform-independent management and configuration facility. 
  • For text-based management, it can be accessed via Telnet and the console port. 
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

Moreover, the GPL-8000 offers secure remote management by supporting SSHv2, TLSv1.0 and SSLv3 connection which encrypts the packet content at each session.

 

Cost-effective, Long-distance and High-bandwidth Triple Play or Surveillance Applications

PLANET GPL-8000 delivers high-speed voice, data and video services to residential and business subscribers. With the PON technology, the GPL-8000 offers competitive advantages including a long-term life expectancy of the fiber infrastructure, lower operating costs from the reduction of “active” components, support of up to 20km distance between equipment nodes, easy Installation and maintenance, and most importantly, offering of much greater bandwidth. 

The GPL-8000 is the perfect solution for triple play or surveillance applications by offering benefits of cost-effectiveness, scalability and flexibility to network deployment.

 

GPON Ports

  • 8 GPON OLT SFP slots
  • Up to 2.5Gbps downstream and 1.25Gbps upstream
  • Maximum transfer distance of up to 20km
  • Each PON port supports up to 128 ONT/HGU
  • Compliant with G.984/G.988

 

المنافذ المادية

  • 4 10/100/1000BASE-T RJ45 copper ports
  • 8 100/1000BASE-X SFP slots
  • 4 فتحات SFP+ من نوع 10GBASE-SR/LR
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي
  • One 10/100BASE-TX Management port

 

إدارة OLT

  • User-friendly GUI management
  • 2 control interfaces
    • Out-of-Band IP – the management RJ45 port
    • In-Band IP – the Gigabit TP, SFP and 10G SFP+ uplink ports
  • Supports ONT/HGU authentication; averts illegal ONT access to network

 

ONT/HGU Management

  • ONT/HGU port control
  • ONT/HGU VLAN mode

 

ميزات توجيه بروتوكول الإنترنت

  • يدعم بروتوكول التوجيه الديناميكي: RIP و OSPF
  • التوجيه الثابت لبروتوكول IPv4
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

ميزات الطبقة الثانية

  • يدعم VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    • يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
  • يدعم بروتوكول الشجرة الممتدة
    • STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    • RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    • MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (من عدة منافذ إلى منفذ واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
    • معيار IEEE 802.1p CoS/DSCP/Precedence
    • معرف الشبكة المحلية الظاهرية
    • جودة الخدمة للدخول والخروج القائمة على السياسات

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)
    • قائمة التحكم بالوصول المعتمدة على الوقت
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet 
    • إدارة محولات الويب HTTP
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وSSLv3 وTLSv1.0 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور مزدوجة
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP) وبروتوكول وقت الشبكة (SNTP)
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار اتصال بروتوكول الإنترنت عن بعد (ICMP)
  • إنذار عن بعد عبر سجل النظام
  • سجل النظام

 

مواصفات الأجهزة
GPON Ports8, supporting Class C+, Class C++ and Class B+
10/100/1000BASE-T RJ45 Ports4 TP/SFP combo interfaces, shared with Port-1 to Port-4
1000BASE-X SFP Slots8, supporting 1000BASE-SX/LX/BX SFP transceiver
Backward compatible with 100BASE-FX SFP transceiver
فتحات 10GBASE-X SFP+4, supporting 10GBASE-SR/LR SFP+ transceiver
ميناء الإدارةمنفذ واحد من نوع 10/100BASE-TX RJ45
وحدة التحكمOne RJ45-to-RS232 serial port (9600, 8, N, 1)
وحدة المعالجة المركزية600MHz
كبش512MB
ذاكرة فلاش32MB
الأبعاد (العرض × العمق × الارتفاع)442.5 x 300 x 44.6 mm
وزن5,500g
استهلاك الطاقة60 watts/204.73BTU
متطلبات الطاقة - التيار المتردد100~240 فولت تيار متردد، 1.5 أمبير كحد أقصى.
متطلبات الطاقة - تيار مستمر36~72 فولت تيار مستمر، 3 أمبير كحد أقصى.
معجب3
التبديل
بنية التبديلالتخزين والتوجيه
تبديل النسيج176 جيجابت في الثانية
معدل نقل البيانات عبر المحولUplink 87Mpps
Downlink 102Mpps
جدول العناوين40K
جدول ARP8K
جدول التحكم بالوصول1K
مخزن البيانات المشترك2 ميجابايت
إطار جامبو2KB
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
GPON Specifications
سرعة ناقل الحركةDownstream: 2.5Gbps
Upstream: 1.25Gbps
نسبة الانقسام البصريUp to 128
مسافة الإرسال20 كم
طول موجة وحدة PONTX: 1490nm; RX: 1310nm
نوع ألياف PON9/125um SMF(Single mode fiber optic)
وظائف الطبقة 3
واجهات بروتوكول الإنترنتMax. 1K VLAN interfaces for IPv4
Max. 256 VLAN interfaces for IPv6
جدول التوجيه32K for IPv4
8K for IPv6
بروتوكولات التوجيهالتوجيه الثابت
قطع
بروتوكول OSPF
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
نسخ المنفذإرسال/استقبال/كلاهما
كثير إلى 1
شبكة VLANشبكة VLAN قائمة على علامات IEEE 802.1Q، تصل إلى 4 آلاف مجموعة VLAN
تقنية تكديس/نفق VLAN Q-in-Q في معيار IEEE 802.1ad
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
البث المتعددمراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3
دعم وضع الاستعلام IPv4
تصفية بروتوكول إدارة مجموعات الإنترنت (IGMP) وتقييد بروتوكول إدارة مجموعات الإنترنت (IGMP)
الإبلاغ عن طريق وكيل IGMP
إعادة توجيه البث المتعدد لبروتوكول إدارة مجموعات الإنترنت (IGMP)
التجسس على بروتوكول IPv6 MLD الإصدارين 1/2
سجل VLAN متعدد البث (MVR)
Up to 2K multicast groups
تجميع الروابطبروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
تجميع روابط الجذع الثابتة
يدعم 32 مجموعة مع 8 منافذ لكل مجموعة رئيسية
عرض نطاق ترددي يصل إلى 80 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)
خوارزمية موازنة الأحمال:
- Source IP/destination IP/Source + destination IP
- Source MAC/destination MAC/Source + destination MAC
مكافحة العواصفلكل 100 نقطة
1-14880
التحكم في عرض النطاق التردديبث لا يقل عن 64 كيلوبت في الثانية
جودة الخدمةواجهات شبكة PON:
تخصيص النطاق الترددي الديناميكي (DBA)
اتفاقية مستوى الخدمة (SLA)
تحديد معدل الإرسال/الاستقبال بناءً على كل وحدة ONT/ONU/HGU

8 قوائم انتظار ذات أولوية على جميع منافذ المحول
جدولة قوائم الانتظار ذات الأولوية
- Weighted Round Robin (WRR)
- Strict priority
تصنيف حركة المرور:
- IEEE 802.1p CoS/DSCP/Precedence
- VLAN ID
- Policy-based ingress and egress QoS
جرسIGU-T G.8032 ERPS Ring
وظائف الأمان
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
- IP-based ACL
- MAC-based ACL
- Time-based ACL
تم بناء ACL على:
- MAC Address
- IPv4/IPv6 IP Address
- Protocol-number
- sport/dport
- ToS/Precedence
يصل عدد المشاركات إلى 1000 مشاركة
حمايةتشفير بيانات الإرسال على واجهة PON
قيود MAC
ماك لزج
عزل المنفذ
التجسس على بروتوكول DHCP
فحص ARP الديناميكي
حماية مصدر IP
AAATACACS+ و IPv4/IPv6 عبر RADIUS
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
الوظائف الإدارية
تكوين النظاموحدة التحكم و Telnet
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، SSLv3
الحد الأقصى 8 جلسات لاتصال SSH و telnet
إدارة النظامإدارة المكدس المزدوج لـ IPv4 و IPv6
SNMP MIB و TRAP
SNMP RMON 1، 2، 3، 9 أربع مجموعات
ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP/FTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP/TFTP/FTP
يدعم بروتوكول IEEE 802.1ab LLDP
عميل NTP و SNTP
مصادقة RADIUS لاسم المستخدم وكلمة المرور لتسجيل الدخول عبر IPv4/IPv6
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMPv2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
إشعار SNMPv3 وفقًا لـ RFC 2573
RFC 2574 SNMPv3 VACM
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
مطابقة المعايير
الامتثال التنظيميCE / FCC / LVD
الامتثال للمعاييرIEEE 802.3z Gigabit 1000BASE-SX/LX
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
FRC 3810 MLD v2
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2020/14/081.0

GPL-8000

Download Icon
تاريخإصداروصفتحميل
2024/24/101.1

تمت إضافة وظيفة PSTI.

Download Icon
2020/12/051.0

الإصدار الأولي

Download Icon
تاريخإصداروصفتحميل
2021/05/021.0

الإصدار الأولي

Download Icon
2020/08/061.0

Initial Release for GPL-PWR75-AC

Download Icon
2020/08/061.0

Initial Release for GPL-PWR75-DC

Download Icon
تاريخإصداروصفتحميل
2024/05/1210.30132255

تمت إضافة الوظيفة التالية:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لـ PSTIA (قانون أمن المنتجات والبنية التحتية للاتصالات)
*ملحوظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

GPL-8000

8-Port GPON OLT with 4-Port Gigabit TP/SFP Combo + 4-Port 1000X SFP + 4-Port 10G SFP+

معلومات الطلب

GPL-8000

8-Port GPON OLT with 4-Port Gigabit TP/SFP Combo + 4-Port 1000X SFP + 4-Port 10G SFP+ with optional redundant power
مُكَمِّلات

GPL-GSFP-C+

جهاز إرسال واستقبال GPON OLT SFP (الفئة C+، القدرة الضوئية: 3 ديسيبل ~ 7 ديسيبل، سرعة تنزيل 2.5 جيجابت/ثانية / سرعة رفع 1.25 جيجابت/ثانية، طول موجة الإرسال: 1490 نانومتر، طول موجة الاستقبال: 1310 نانومتر) - مدى 20 كم

GPL-GSFP-C++

جهاز إرسال واستقبال GPON OLT SFP (الفئة C++، القدرة الضوئية: 4.5 ديسيبل ~ 10 ديسيبل، سرعة تنزيل 2.5 جيجابت/ثانية / سرعة رفع 1.25 جيجابت/ثانية، طول موجة الإرسال: 1490 نانومتر، طول موجة الاستقبال: 1310 نانومتر) - مدى 20 كيلومترًا

GPL-PWR75-AC

75-watt AC power supply for GPL-8000 (100V-240VAC)

GPL-PWR75-DC

75-watt DC power supply for GPL-8000 (36V~72VDC)

EPL-SPT-32

مقسم GEPON (مقسم PLC 1 × 32، طول الموجة 1230 ~ 1650 نانومتر)

EPL-SPT-64

مقسم GEPON (مقسم PLC 1 × 64، طول الموجة 1230 ~ 1650 نانومتر)
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!