بيانات المنتج

  • رمز المنتج: GS-5220-8P2T2S
  • product_editor_4418_tab_content: <span style="color: #000000;"><strong>مفتاح PoE لقسم/مجموعة عمل مكتب IP</strong></span> مع توسع الأعمال، يمكن تركيب الهواتف الإضافية المطلوبة بتكلفة أقل عبر تطبيق نظام الاتصالات الهاتفية عبر بروتوكول الإنترنت بتقنية PoE مقارنةً بنظام الاتصالات السلكية التقليدي. يساعد جهاز GS-5220-8P2T2S الشركات على إنشاء شبكة VoIP متكاملة للبيانات والصوت والطاقة بكفاءة عالية. يمكن تركيب أي هاتف IP متوافق مع معيار IEEE 802.3af/at دون الحاجة إلى كابل طاقة، حيث يتم تزويده بالطاقة عبر كابل إيثرنت قياسي متصل بجهاز GS-5220-8P2T2S. بفضل جهاز GS-5220-8P2T2S، يصبح نشر الاتصالات الهاتفية عبر بروتوكول الإنترنت أكثر موثوقية وفعالية من حيث التكلفة، مما يساعد الشركات على توفير مبالغ طائلة عند الترقية من نظام الاتصالات التقليدي إلى بنية تحتية للاتصالات الهاتفية عبر بروتوكول الإنترنت.   <p style="text-align: center;"> <img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-5220-8P2T2Sv3-5.png" alt="" width="700" height="388" /></p>   <span style="color: #000000;"><strong>توجيه VLAN الثابت من الطبقة 2+ وتطبيق PoE</strong></span> بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، يضمن جهاز GS-5220-8P2T2S توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. يمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ GS-5220-8P2T2S حلاً مثاليًا واقتصاديًا للمؤسسات. يوفر هذا الجهاز ما يصل إلى 8 منافذ Gigabit PoE+ وواجهة طاقة مدمجة، مما يُمكّنه من إنشاء شبكة طاقة مركزية التحكم بسهولة، مشتركة بين نقاط الوصول اللاسلكية Gigabit، وأنظمة هواتف IP، ومجموعات كاميرات IP عالية الدقة.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-5220-8P2T2Sv3-6.png" alt="" width="700" height="468" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #000000;"><strong>منفذ فعلي</strong></span> <ul> <li>كابل نحاسي RJ45 ذو 10 منافذ بسرعة 10/100/1000BASE-T مع وظيفة حقن الطاقة عبر الإيثرنت IEEE 802.3at/af ذات 8 منافذ</li> <li>فتحتان من نوع 100/1000BASE-X mini-GBIC/SFP</li> <li>واجهة وحدة تحكم RJ45 للإدارة والإعداد الأساسيين</li> </ul>   <span style="color: #000000;"><strong>الطاقة عبر الإيثرنت </strong></span> <ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>يدعم ما يصل إلى 8 أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد</li> <li>ميزات إدارة PoE <ul> <li>التحكم في وضع إدارة PoE</li> <li>اختيار وضع إدارة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>مراقبة حالة منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>منفذ التسلسل PoE</li> <li>تمديد PoE</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>جدول PoE</li> <li>فحص حالة PD</li> <li>جيران LLDP PoE</li> </ul> </li> </ul>   <span style="color: #000000;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>معيار IEEE 802.1Q <span style="color: #000000;">شبكة VLAN</span></li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4095 معرف VLAN</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>عزل المنافذ</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>ترجمة VLAN</li> <li>شبكة VLAN الصوتية</li> <li>GVRP</li> </ul> </li> <li>يدعم <span style="color: #000000;"><strong>بروتوكول الشجرة الممتدة</strong></span> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة</li> </ul> </li> <li>يدعم <span style="color: #000000;"><strong>تجميع الروابط</strong></span> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 6 مجموعات جذعية، وما يصل إلى 12 منفذًا لكل مجموعة جذعية</li> <li>عرض نطاق ترددي يصل إلى 24 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>وظيفة النسخ الاحتياطي للمنفذ</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> </ul>   <span style="color: #000000;"><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></span> يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>سياسات تنظيم حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <span style="color: #000000;"><strong>حماية</strong></span> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ / المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>UPnP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> <li>يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td><b>10</b> منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">واجهات SFP mini-GBIC</td> <td>منفذان SFP من نوع 100/1000BASE-X، من المنفذ 11 إلى المنفذ 12، يدعمان الوضع المزدوج 100/1000 ميجابت في الثانية وDDM</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 منافذ مزودة بوظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 8</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">مروحة ذكية</td> <td>1</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240 فولت تيار متردد، 50/60 هرتز، 4 أمبير</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة (عند التحميل الكامل)</td> <td>282 واط / 962 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>330.2 × 200 × 44 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>3.9 كجم</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> قوة (<span style="color: green;"><b>أخضر</b></span>) <b>واجهات إيثرنت بتقنية PoE (من المنفذ 1 إلى المنفذ 8):</b> LNK/ACT (10/100/1000 ميجابت في الثانية،, <span style="color: green;"><b>أخضر</b></span>), PoE قيد الاستخدام (<span style="color: orange;"><b>العنبر</b></span>) <b>منافذ 10/100/1000BASE-T (من المنفذ 9 إلى المنفذ 10):</b> 1000 (LNK/ACT, <span style="color: green;"><b>أخضر</b></span>), 10/100 (LNK/ACT, <span style="color: orange;"><b>العنبر</b></span>) <b>منافذ SFP بسرعة 100/1000 ميجابت في الثانية (من المنفذ 11 إلى المنفذ 12):</b> 1000 (LNK/ACT, <span style="color: green;"><b>أخضر</b></span>), 100 (LNK/ACT, <span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>24 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>17.76 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td> <td>128 ميجابايت</td> </tr> <tr> <td class="align-middle">فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس (PSE)</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>لكل منفذ: 54 فولت تيار مستمر، 590 مللي أمبير. الحد الأقصى: 30.8 واط</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>240 واط كحد أقصى عند 25 درجة مئوية، 200 واط كحد أقصى عند 50 درجة مئوية</td> </tr> <tr> <td class="align-middle">عدد وحدات الكشف الضوئي، 7 واط</td> <td>8 وحدات</td> </tr> <tr> <td class="align-middle">عدد وحدات الكشف الضوئي، 15.4 واط</td> <td>8 وحدات</td> </tr> <tr> <td class="align-middle">عدد وحدات الكشف الضوئي، 30 واط</td> <td>8 وحدات</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة نقاط الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الكشف عن جهاز PoE النشط أثناء التشغيل</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>خيارات وضع إدارة نظام PoE، التحكم الإداري في نظام PoE، تنبيه تجاوز درجة الحرارة، تنبيه تجاوز استخدام PoE</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهة بروتوكول الإنترنت</td> <td>8 واجهات VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 32 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>التوجيه الثابت البرمجي لبروتوكول IPv4، التوجيه الثابت البرمجي لبروتوكول IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما</td> </tr> <tr> <td class="align-middle">النسخ الاحتياطي للمنفذ</td> <td>أربع مجموعات مع تخصيص منفذ نشط/احتياطي</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>نفق VLAN Q-in-Q المستند إلى علامات 802.1Q، حافة VLAN الخاصة (PVE)، VLAN المستند إلى عناوين MAC، VLAN المستند إلى البروتوكول، ترجمة VLAN، VLAN الصوت، MVR (تسجيل VLAN متعدد البث)، GVRP، ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ست مجموعات من الوصلات مع 12 منفذًا لكل مجموعة وصلة</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات لتبديل رقم المنفذ 802.1p أولوية 802.1Q علامة VLAN حقل DSCP/TOS في حزمة IP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدارات 1/2/3) ودعم وضع الاستعلام في بروتوكول إدارة مجموعات الإنترنت IPv4، وما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>مراقبة بروتوكول MLD لـ IPv6 ((v1/v2) دعم وضع الاستعلام عن بروتوكول MLD لـ IPv6 ما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، فحص ARP الديناميكي، التحكم في صلاحيات سطر الأوامر على مستوى المستخدم</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة الاكتشاف الذكي PLANET</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد، سجل النظام المحلي، SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 2863 IF-MIB، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2737 Entity MIB، RFC 2819 RMON MIB (المجموعات 1، 2، 3، و9)، RFC 2618 RADIUS Client MIB، RFC 3411 SNMP-Frameworks-MIB، IEEE 802.1X PAE، LLDP MAU-MIB، Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX/100BASE-FX، IEEE 802.3z 1000BASE-SX/LX، IEEE 802.3ab 1000BASE-T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة المنفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1x مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3af التغذية عبر الإيثرنت، IEEE 802.3at التغذية عبر الإيثرنت بلس RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP الإصدار 1 RFC 2236 IGMP الإصدار 2 RFC 3376 IGMP الإصدار 3 RFC 2710 MLD الإصدار 1 RFC 3810 MLD الإصدار 2</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 680
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GS-5220-8P2T2S</h3> </td> <td>مفتاح مُدار من الطبقة الثانية+ بثمانية منافذ 10/100/1000T يدعم تقنية PoE 802.3at + منفذين 10/100/1000T + منفذين 100/1000X SFP</td> </tr> </tbody> </table>            
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15945";i:1;s:5:"15944";i:2;s:5:"15943";i:3;s:5:"15942";i:4;s:5:"15941";i:5;s:5:"15940";}
  • datasheet_0_date: 20211217
  • datasheet_0_version: 3.0
  • وصف ورقة البيانات 0: GS-5220-8P2T2S
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GS-5220-8P2T2S/C-GS-5220-8P2T2Sv3_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240712
  • quick_guide_0_version: 3.2
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 3.0.] تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GS-5220-8P2T2S/EMQ-GS-5220-8P2T2S_v3.2.pdf
  • quick_guide_1_date: 20211203
  • quick_guide_1_version: 3.0
  • quick_guide_1_description: إصدار متوافق مع إصدار الجهاز 3.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GS-5220-8P2T2S/EMQ-GS-5220-8P2T2S_v3.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20220102
  • دليل المستخدم_الإصدار_0: 3.0
  • وصف دليل المستخدم 0: إصدار متوافق مع إصدار الجهاز 3.0.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GS-5220-8P2T2S/EM-GS-5220-8P2T2S_v3.0.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20220615
  • ec_declaration_0_version: 3.0
  • ec_declaration_0_description: إصدار متوافق مع إصدار الجهاز 3.0.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/GS-5220-8P2T2S/GS-5220-8P2T2Sv3.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><span style="color: #000000;"><strong>مفتاح PoE لقسم/مجموعة عمل مكتب IP</strong></span></p><p>مع توسع الأعمال، يمكن تركيب الهواتف الإضافية المطلوبة بتكلفة أقل عبر تطبيق نظام الاتصالات الهاتفية عبر بروتوكول الإنترنت بتقنية PoE مقارنةً بنظام الاتصالات السلكية التقليدي. يساعد جهاز GS-5220-8P2T2S الشركات على إنشاء شبكة VoIP متكاملة للبيانات والصوت والطاقة بكفاءة عالية. يمكن تركيب أي هاتف IP متوافق مع معيار IEEE 802.3af/at دون الحاجة إلى كابل طاقة، حيث يتم تزويده بالطاقة عبر كابل إيثرنت قياسي متصل بجهاز GS-5220-8P2T2S. بفضل جهاز GS-5220-8P2T2S، يصبح نشر الاتصالات الهاتفية عبر بروتوكول الإنترنت أكثر موثوقية وفعالية من حيث التكلفة، مما يساعد الشركات على توفير مبالغ طائلة عند الترقية من نظام الاتصالات التقليدي إلى بنية تحتية للاتصالات الهاتفية عبر بروتوكول الإنترنت. </p><p> </p><p style="text-align: center;"> <img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-5220-8P2T2Sv3-5.png" alt="" width="700" height="388"></p><p> </p><p><span style="color: #000000;"><strong>توجيه VLAN الثابت من الطبقة 2+ وتطبيق PoE</strong></span></p><p>بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، يضمن جهاز GS-5220-8P2T2S توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز GS-5220-8P2T2S حلاً مثاليًا واقتصاديًا للشركات.</p><p> </p><p>بفضل توفير ما يصل إلى 8 منافذ Gigabit PoE+ وواجهة طاقة مدمجة، يمكن لمحول GS-5220-8P2T2S PoE+ المُدار إنشاء شبكة طاقة مركزية التحكم بسهولة، يتم مشاركتها بواسطة نقطة وصول لاسلكية بسرعة جيجابت، أو نظام هاتف IP، أو مجموعة نظام كاميرا IP بدقة ميجابكسل للمؤسسات.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-5220-8P2T2Sv3-6.png" alt="" width="700" height="468"> </p>
  • key_features_tab: <p><span style="color: #000000;"><strong>منفذ فعلي</strong></span></p><ul> <li>كابل نحاسي RJ45 ذو 10 منافذ بسرعة 10/100/1000BASE-T مع وظيفة حقن الطاقة عبر الإيثرنت IEEE 802.3at/af ذات 8 منافذ</li> <li>فتحتان من نوع 100/1000BASE-X mini-GBIC/SFP</li> <li>واجهة وحدة تحكم RJ45 للإدارة والإعداد الأساسيين</li> </ul><p> </p><p><span style="color: #000000;"><strong>الطاقة عبر الإيثرنت </strong></span></p><ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>يدعم ما يصل إلى 8 أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد</li> <li>ميزات إدارة PoE <ul> <li>التحكم في وضع إدارة PoE </li> <li>اختيار وضع إدارة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>مراقبة حالة منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>منفذ التسلسل PoE</li> <li>تمديد PoE</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>جدول PoE</li> <li>فحص حالة PD</li> <li>جيران LLDP PoE</li> </ul> </li> </ul><p> </p><p><span style="color: #000000;"><strong>ميزات الطبقة الثانية</strong></span></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم<strong> شبكة VLAN</strong> <ul> <li>معيار IEEE 802.1Q <span style="color: #000000;">شبكة VLAN</span></li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4095 معرف VLAN</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>عزل المنافذ</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>ترجمة VLAN</li> <li>شبكة VLAN الصوتية</li> <li>GVRP</li> </ul> </li> <li>يدعم <span style="color: #000000;"><strong>بروتوكول الشجرة الممتدة</strong></span> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة</li> </ul> </li> <li>يدعم <span style="color: #000000;"><strong>تجميع الروابط</strong></span> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 6 مجموعات جذعية، وما يصل إلى 12 منفذًا لكل مجموعة جذعية </li> <li>عرض نطاق ترددي يصل إلى 24 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>وظيفة النسخ الاحتياطي للمنفذ</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> </ul><p> </p><p><span style="color: #000000;"><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></span></p><p>يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</p><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>سياسات تنظيم حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP </li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><span style="color: #000000;"><strong>حماية</strong></span></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ / المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>UPnP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> <li>يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td><b>10</b> منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">واجهات SFP mini-GBIC</td><td>منفذان من نوع SFP بسرعة 100/1000BASE-X، من المنفذ 11 إلى المنفذ 12<br /> يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 منافذ مزودة بوظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 8</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">مروحة ذكية</td><td>1</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100~240 فولت تيار متردد، 50/60 هرتز، 4 أمبير</td></tr><tr><td class="align-middle">استهلاك الطاقة (عند التحميل الكامل)</td><td>282 واط / 962 وحدة حرارية بريطانية</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>330.2 × 200 × 44 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>3.9 كجم</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> قوة (<font color="Green"><b>أخضر</b></font>)<br /> <b>واجهات إيثرنت بتقنية PoE (من المنفذ 1 إلى المنفذ 8):</b><br /> LNK/ACT (10/100/1000 ميجابت في الثانية،, <font color="Green"><b>أخضر</b></font>), PoE قيد الاستخدام (<font color="Orange"><b>العنبر</b></font>)<br /> <b>منافذ 10/100/1000BASE-T (من المنفذ 9 إلى المنفذ 10):</b><br /> 1000 (LNK/ACT, <font color="Green"><b>أخضر</b></font>), 10/100 (LNK/ACT, <font color="Orange"><b>العنبر</b></font>)<br /> <b>منافذ SFP بسرعة 100/1000 ميجابت في الثانية (من المنفذ 11 إلى المنفذ 12):</b><br /> 1000 (LNK/ACT, <font color="Green"><b>أخضر</b></font>), 100 (LNK/ACT, <font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>24 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">الإنتاجية</td><td>17.76 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td><td>128 ميجابايت</td></tr><tr><td class="align-middle">فلاش</td><td>64 ميجابايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">مواصفات الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس (PSE)</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>لكل منفذ: 54 فولت تيار مستمر، 590 مللي أمبير. الحد الأقصى: 30.8 واط</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>240 واط كحد أقصى عند درجة حرارة 25 درجة مئوية<br /> 200 واط كحد أقصى عند 50 درجة مئوية</td></tr><tr><td class="align-middle">عدد وحدات الكشف الضوئي، 7 واط</td><td>8 وحدات</td></tr><tr><td class="align-middle">عدد وحدات الكشف الضوئي، 15.4 واط</td><td>8 وحدات</td></tr><tr><td class="align-middle">عدد وحدات الكشف الضوئي، 30 واط</td><td>8 وحدات</td></tr></tbody><thead><tr><th colspan="2">إدارة نقاط الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">الكشف عن جهاز PoE النشط أثناء التشغيل</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">إدارة نظام PoE</td><td>التحكم الإداري لنظام PoE<br /> خيارات وضع إدارة PoE<br /> إنذار تجاوز عتبة درجة الحرارة<br /> تنبيه تجاوز حد استخدام تقنية PoE</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهة بروتوكول الإنترنت</td><td>8 واجهات VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 32 مدخل توجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>توجيه ثابت لبرامج IPv4<br /> توجيه IPv6 الثابت للبرمجيات</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد</td></tr><tr><td class="align-middle">النسخ الاحتياطي للمنفذ</td><td>أربع مجموعات مع تخصيص منفذ نشط/احتياطي</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات 802.1Q<br /> نفق Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> ترجمة VLAN<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> GVRP<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 6 مجموعات من خطوط الربط، كل مجموعة منها تحتوي على 12 منفذًا.</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية التبديل من 8 مستويات<br /> رقم الميناء <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/TOS في حزمة IP</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع الاستعلام IGMP لبروتوكول IPv4<br /> ما يصل إلى 255 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>مراقبة بروتوكول MLD لبروتوكول IPv6 ((الإصدار 1/الإصدار 2)<br /> دعم وضع الاستعلام MLD لبروتوكول IPv6<br /> ما يصل إلى 255 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ <br /> معدل الإدخال: 10 كيلوبت في الثانية ~ 3276 ميجابت في الثانية<br /> معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP<br /> فحص ARP الديناميكي<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام المحلي<br /> SMTP</td></tr><tr><td class="align-middle">ONVIF</td><td>اكتشاف أجهزة ONVIF<br /> مراقبة الأجهزة عبر بروتوكول ONVIF<br /> خريطة الطابق</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2737 Entity MIB<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2618 RADIUS Client MIB<br /> RFC 3411 SNMP-Frameworks-MIB <br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> MAU-MIB<br /> قاعدة معلومات إدارة الطاقة عبر الإيثرنت</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> IEEE 802.3z 1000BASE-SX/LX<br /> IEEE 802.3ab 1000BASE-T<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريعة IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة خدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet PLUS<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية <br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-5220-8P2T2S

مفتاح مُدار من الطبقة الثانية+ بثمانية منافذ 10/100/1000T يدعم تقنية PoE 802.3at + منفذين 10/100/1000T + منفذين 100/1000X SFP

» GS-5220-8P2T2S

مفتاح PoE+ مُدار مثالي مع تبديل الطبقة الثانية/الرابعة والأمان

يدعم محول جيجابت المُدار من الطبقة الثانية PLANET GS-5220-8P2T2S كلا IPv4 وبروتوكولات IPv6 و الطبقة 3 ثابتة التوجيه, ويوفر 8 10/100/1000BASE-T منافذ تتميز 36 واط 802.3at PoE+, منفذان إضافيان من النحاس بسرعة جيجابت وآخر فتحتان إضافيتان للألياف الضوئية من نوع SFP بسرعة 100/1000BASE-X. يوفر كل منفذ من منافذ جيجابت الثمانية طاقة قدرها 36 واط، بإجمالي ميزانية طاقة تصل إلى 240 واط بالنسبة لأنواع تطبيقات PoE المختلفة المستخدمة، يوفر هذا النظام حلاً سريعًا وآمنًا وفعالًا من حيث التكلفة لشبكات الطاقة عبر الإيثرنت لمراقبة أمن بروتوكول الإنترنت للشركات الصغيرة والكبيرة.

 

GS 5220 8P2T2Sv3 Front Panel Introducton 

 

التواصل مع متخصصي الأمن السيبراني يساعد في تقليل المخاطر الأمنية

يأتي جهاز GS-5220-8P2T2S مزودًا بميزات أمان سيبراني مُحسّنة للتصدي للتهديدات والهجمات الإلكترونية، ويدعم بروتوكولات SSHv2 وTLSv1.2 وSNMPv3 لتوفير حماية قوية ضد التهديدات المتقدمة. وباعتباره نقطة محورية لنقل البيانات إلى المعدات الحيوية للعميل في شبكة الأعمال، فإن ميزة الأمان السيبراني في جهاز GS-5220-8P2T2S تحمي إدارة المحول وتعزز أمان الشبكة بالغة الأهمية دون أي تكلفة أو جهد إضافي للنشر. 

 

GS 5220 8P2T2Sv3 1 N

  

وظائف PoE فريدة مدمجة لإدارة المراقبة

يتميز جهاز GS-5220-8P2T2S، باعتباره محول PoE مُدار لشبكة المراقبة، بوظائف إدارة PoE الذكية التالية:

  • جدول PoE
  • فحص حالة المريض PD
  • إعادة تدوير الطاقة المجدولة
  • تنبيه حدث SMTP/SNMP

 

جدول PoE لتوفير الطاقة

إلى جانب استخدامه في مراقبة بروتوكول الإنترنت، يُعدّ جهاز GS-5220-8P2T2S مناسبًا تمامًا لإنشاء أي شبكة PoE، بما في ذلك شبكات VoIP وشبكات LAN اللاسلكية. ونظرًا للتوجه العالمي نحو ترشيد استهلاك الطاقة والمساهمة في حماية البيئة، يتميز جهاز GS-5220-8P2T2S بقدرته على التحكم الفعال في إمداد الطاقة، فضلًا عن قدرته على توفير طاقة عالية. وتتيح لك وظيفة "جدولة PoE" تفعيل أو تعطيل تغذية الطاقة عبر PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة فعّالة تُساعد الشركات الصغيرة والمتوسطة والمؤسسات الكبيرة على توفير الطاقة والميزانية.

 

Common PoE Schedule for Energy Saving

 

فحص حالة الجهاز الذكي

يمكن تهيئة جهاز GS-5220-8P2T2S لمراقبة حالة جهاز PD المتصل في الوقت الفعلي عبر اختبار الاتصال (ping). عند توقف جهاز PD عن العمل وعدم استجابته، يقوم جهاز GS-5220-8P2T2S بإعادة تشغيل منفذ PoE، مما يُعيد جهاز PD إلى العمل. يُحسّن هذا بشكل كبير من موثوقية الشبكة من خلال إعادة ضبط مصدر طاقة جهاز PD عبر منفذ PoE، وبالتالي يُخفف عبء إدارة المسؤول.

  SGS 5220 24T2X 8

 

إعادة تدوير الطاقة المجدولة

يُتيح جهاز GS-5220-8P2T2S إعادة تشغيل كل جهاز من أجهزة PD المتصلة في وقت محدد كل أسبوع. وبالتالي، سيقلل من احتمالية تعطل أجهزة PD نتيجةً لامتلاء المخزن المؤقت. 

 

Common Scheduled Power Recycling

 

تنبيه حدث SMTP/SNMP

على الرغم من أن معظم برامج إدارة كاميرات NVR أو الكاميرات توفر وظيفة تنبيه البريد الإلكتروني SMTP، فإن GS-5220-8P2T2S يوفر أيضًا وظيفة تنبيه الأحداث للمساعدة في تشخيص الجهاز غير الطبيعي بسبب ما إذا كان هناك انقطاع في اتصال الشبكة أو فقدان طاقة PoE أو استجابة إعادة التشغيل بواسطة عملية فحص PD Alive.

  

GS 5220 8P2T2Sv3 2

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

طوّرت PLANET مؤخرًا ميزة رائعة - دعم ONVIF - مصممة خصيصًا للعمل مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت (IP). من خلال واجهة المستخدم الرسومية لجهاز GS-5220-8P2T2S، يكفي نقرة واحدة للبحث عن جميع أجهزة ONVIF وعرضها عبر تطبيق الشبكة. بالإضافة إلى ذلك، يمكنك تحميل صور أرضية المصنع إلى المحوّل ومراقبة ما يجري في خط الإنتاج عن بُعد. علاوة على ذلك، يمكنك الحصول على معلومات المراقبة في الوقت الفعلي وحالة الاتصال (متصل/غير متصل)، والتحكم في إعادة تشغيل PoE من خلال واجهة المستخدم الرسومية.

 

GS 5220 8P2T2Sv3 3

 

حلول شبكات IPv6

بفضل دعمه لبروتوكول IPv6/IPv4، وواجهات إدارته سهلة الاستخدام، يُعدّ جهاز GS-5220-8P2T2S الخيار الأمثل لمزودي خدمات المراقبة عبر بروتوكول الإنترنت (IP)، وخدمات الصوت عبر بروتوكول الإنترنت (VoIP)، والخدمات اللاسلكية للاتصال بشبكة IPv6. كما يُساعد الشركات الصغيرة والمتوسطة على الانتقال إلى عصر IPv6 بأقل تكلفة ممكنة، ودون الحاجة إلى استبدال بنية الشبكة، حتى مع قيام مزودي خدمة الإنترنت بإنشاء شبكة طرفية بتقنية IPv6 FTTx.

 

GS 5220 8P2T2Sv2 3

 

توجيه شبكات VLAN عبر IPv4 و IPv6 لإدارة آمنة ومرنة

لمساعدة العملاء على البقاء على اطلاع دائم بأعمالهم، لا يوفر جهاز GS-5220-8P2T2S أداء نقل فائق السرعة وتقنيات الطبقة الثانية الممتازة فحسب، بل يوفر أيضًا ميزة توجيه VLAN IPv4/IPv6 التي تسمح بتجاوز شبكات VLAN المختلفة وعناوين IP المختلفة لغرض الحصول على إدارة مرنة وآمنة للغاية وتطبيق شبكات أبسط.

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز GS-5220-8P2T2S لوظائف إدارة المحولات المتقدمة، مثل تجميع روابط المنافذ الديناميكية., شبكة VLAN من نوع Q-in-Q, بروتوكول الشجرة الممتدة المتعددة (MSTP), جودة الخدمة للطبقة 2/4، والتحكم في عرض النطاق الترددي و التجسس على بروتوكول إدارة مجموعات الإنترنت/بروتوكول إدارة التعلم. يُتيح جهاز GS-5220-8P2T2S تشغيل خط اتصال عالي السرعة يجمع بين منافذ متعددة. يدعم الجهاز 6 مجموعات من خطوط الاتصال، مما يُمكّن من استخدام ما يصل إلى 12 منفذًا لكل خط اتصال، كما يدعم خاصية تجاوز الأعطال في الاتصال.

 

Common Robust Layer 2 Features

 

أمان قوي

يوفر جهاز GS-5220-8P2T2S مجموعة شاملة من الطبقة الثانية إلى الطبقة الرابعة قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو رقم منفذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1x Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. 

 

تعزيز الأمن والتحكم المروري

يوفر GS-5220-8P2T2S أيضًا التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

  

إدارة آمنة وسهلة الاستخدام

لضمان إدارة فعّالة، تم تجهيز جهاز GS-5220-8P2T2S بواجهات إدارة متعددة، تشمل وحدة التحكم، والويب، وSNMP. بفضل واجهة الإدارة المدمجة عبر الويب، يوفر الجهاز سهولة في الاستخدام وإمكانية إدارة وتكوين الجهاز بشكل مستقل عن المنصة. يدعم GS-5220-8P2T2S بروتوكول SNMP، ويمكن إدارته عبر أي برنامج إدارة يعتمد على بروتوكولي SNMP v1 وv2 القياسيين. لتقليل وقت تعلم استخدام المنتج، يوفر GS-5220-8P2T2S أوامر مشابهة لأوامر Cisco عبر Telnet أو منفذ وحدة التحكم، مما يغني المستخدم عن تعلم أوامر جديدة لهذه المحولات. علاوة على ذلك، يوفر GS-5220-8P2T2S إدارة آمنة عن بُعد من خلال دعم اتصالات SSHv2 وTLSv1.2 وSNMPv3، والتي تُشفّر محتوى الحزم في كل جلسة.

 

GS 5220 8P2T2Sv3 4

 

حل مرن وقابل للتوسيع

يدعم منفذا SFP من نوع mini-GBIC المدمجان في جهاز GS-5220-8P2T2S سرعة نقل بيانات مزدوجة، حيث يحتويان على وحدات ألياف ضوئية من نوع SFP (قابلة للتوصيل صغيرة الحجم) بترددات 100BASE-FX و1000BASE-SX/LX. وبذلك، يُمكن للمسؤول اختيار جهاز الإرسال والاستقبال SFP المناسب بمرونة، ليس فقط بناءً على مسافة الإرسال، بل أيضًا بناءً على سرعة الإرسال المطلوبة. ويمكن تمديد المسافة من 550 مترًا إلى 2 كيلومتر (للألياف متعددة الأنماط)، وحتى 10/20/40/60/80/120 كيلومترًا (للألياف أحادية النمط أو ألياف WDM). وهذا يجعلها مناسبة تمامًا للتطبيقات في مراكز بيانات المؤسسات وشبكات التوزيع.

 

آلية تشخيص ذكية لمرض SFP

يدعم GS-5220-8P2T2S جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات أجهزة الإرسال والاستقبال SFP في الوقت الفعلي بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

مفتاح PoE لقسم/مجموعة عمل مكتب IP

مع توسع الأعمال، يمكن تركيب الهواتف الإضافية المطلوبة بتكلفة أقل عبر تطبيق نظام الاتصالات الهاتفية عبر بروتوكول الإنترنت بتقنية PoE مقارنةً بنظام الاتصالات السلكية التقليدي. يساعد جهاز GS-5220-8P2T2S الشركات على إنشاء شبكة VoIP متكاملة للبيانات والصوت والطاقة بكفاءة عالية. يمكن تركيب أي هاتف IP متوافق مع معيار IEEE 802.3af/at دون الحاجة إلى كابل طاقة، حيث يتم تزويده بالطاقة عبر كابل إيثرنت قياسي متصل بجهاز GS-5220-8P2T2S. بفضل جهاز GS-5220-8P2T2S، يصبح نشر الاتصالات الهاتفية عبر بروتوكول الإنترنت أكثر موثوقية وفعالية من حيث التكلفة، مما يساعد الشركات على توفير مبالغ طائلة عند الترقية من نظام الاتصالات التقليدي إلى بنية تحتية للاتصالات الهاتفية عبر بروتوكول الإنترنت. 

 

 

 

توجيه VLAN الثابت من الطبقة 2+ وتطبيق PoE

بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، يضمن جهاز GS-5220-8P2T2S توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز GS-5220-8P2T2S حلاً مثاليًا واقتصاديًا للشركات.

 

بفضل توفير ما يصل إلى 8 منافذ Gigabit PoE+ وواجهة طاقة مدمجة، يمكن لمحول GS-5220-8P2T2S PoE+ المُدار إنشاء شبكة طاقة مركزية التحكم بسهولة، يتم مشاركتها بواسطة نقطة وصول لاسلكية بسرعة جيجابت، أو نظام هاتف IP، أو مجموعة نظام كاميرا IP بدقة ميجابكسل للمؤسسات.

 

 

منفذ فعلي

  • كابل نحاسي RJ45 ذو 10 منافذ بسرعة 10/100/1000BASE-T مع وظيفة حقن الطاقة عبر الإيثرنت IEEE 802.3at/af ذات 8 منافذ
  • فتحتان من نوع 100/1000BASE-X mini-GBIC/SFP
  • واجهة وحدة تحكم RJ45 للإدارة والإعداد الأساسيين

 

الطاقة عبر الإيثرنت 

  • متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE
  • يدعم ما يصل إلى 8 أجهزة IEEE 802.3af/802.3at
  • يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد
  • ميزات إدارة PoE
    • التحكم في وضع إدارة PoE 
    • اختيار وضع إدارة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • مراقبة حالة منفذ PoE
    • تصنيف مرض باركنسون
    • منفذ التسلسل PoE
    • تمديد PoE
  • ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • جدول PoE
    • فحص حالة PD
    • جيران LLDP PoE

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • معيار IEEE 802.1Q شبكة VLAN
    • ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4095 معرف VLAN
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • عزل المنافذ
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN قائمة على البروتوكول
    • ترجمة VLAN
    • شبكة VLAN الصوتية
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN
    • تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • الحد الأقصى 6 مجموعات جذعية، وما يصل إلى 12 منفذًا لكل مجموعة جذعية 
    • عرض نطاق ترددي يصل إلى 24 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • وظيفة النسخ الاحتياطي للمنفذ
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • سياسات تنظيم حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP 

 

البث المتعدد

  • يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3
  • يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ IPv4 IGMP Snooping
  • تصفية منافذ IPv6 MLD Snooping
  • دعم تسجيل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنفذ / المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • إدارة تبديل الويب
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3
  • IPv6 إدارة عناوين IP/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • مرحل DHCP
  • خيار DHCP رقم 82
  • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • UPnP
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • إنذار عن بعد عبر SMTP/Syslog
  • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
  • تنبيه SNMP لإعلام اتصال الواجهة وفصلها
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
  • يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET
مواصفات الأجهزة
موانئ نحاسية10 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
واجهات SFP mini-GBICمنفذان من نوع SFP بسرعة 100/1000BASE-X، من المنفذ 11 إلى المنفذ 12
يدعم الوضع المزدوج 100/1000 ميجابت في الثانية وDDM
منفذ حقن PoE8 منافذ مزودة بوظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 8
وحدة التحكممنفذ تسلسلي واحد RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
مروحة ذكية1
متطلبات الطاقة100~240 فولت تيار متردد، 50/60 هرتز، 4 أمبير
استهلاك الطاقة (عند التحميل الكامل)282 واط / 962 وحدة حرارية بريطانية
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
الأبعاد (العرض × العمق × الارتفاع)330.2 × 200 × 44 مم، ارتفاع وحدة واحدة
وزن3.9 كجم
قادنظام:
قوة (أخضر)
واجهات إيثرنت بتقنية PoE (من المنفذ 1 إلى المنفذ 8):
LNK/ACT (10/100/1000 ميجابت في الثانية،, أخضر), PoE قيد الاستخدام (العنبر)
منافذ 10/100/1000BASE-T (من المنفذ 9 إلى المنفذ 10):
1000 (LNK/ACT, أخضر), 10/100 (LNK/ACT, العنبر)
منافذ SFP بسرعة 100/1000 ميجابت في الثانية (من المنفذ 11 إلى المنفذ 12):
1000 (LNK/ACT, أخضر), 100 (LNK/ACT, العنبر)
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج24 جيجابت في الثانية / بدون حظر
الإنتاجية17.76 مليون حزمة في الثانية @ 64 بايت
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)128 ميجابايت
فلاش64 ميجابايت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو9 كيلوبايت
مواصفات الطاقة عبر الإيثرنت
معيار PoEمعيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس (PSE)
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEلكل منفذ: 54 فولت تيار مستمر، 590 مللي أمبير. الحد الأقصى: 30.8 واط
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoE240 واط كحد أقصى عند درجة حرارة 25 درجة مئوية
200 واط كحد أقصى عند 50 درجة مئوية
عدد وحدات الكشف الضوئي، 7 واط8 وحدات
عدد وحدات الكشف الضوئي، 15.4 واط8 وحدات
عدد وحدات الكشف الضوئي، 30 واط8 وحدات
إدارة نقاط الطاقة عبر الإيثرنت
الكشف عن جهاز PoE النشط أثناء التشغيلنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
إدارة نظام PoEالتحكم الإداري لنظام PoE
خيارات وضع إدارة PoE
إنذار تجاوز عتبة درجة الحرارة
تنبيه تجاوز حد استخدام تقنية PoE
وظائف الطبقة 3
واجهة بروتوكول الإنترنت8 واجهات VLAN كحد أقصى
جدول التوجيهالحد الأقصى 32 مدخل توجيه
بروتوكولات التوجيهتوجيه ثابت لبرامج IPv4
توجيه IPv6 الثابت للبرمجيات
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
النسخ الاحتياطي للمنفذأربع مجموعات مع تخصيص منفذ نشط/احتياطي
شبكة VLANشبكة VLAN المستندة إلى علامات 802.1Q
نفق Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
ترجمة VLAN
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
GVRP
ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 6 مجموعات من خطوط الربط، كل مجموعة منها تحتوي على 12 منفذًا.
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية التبديل من 8 مستويات
رقم الميناء
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/TOS في حزمة IP
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع الاستعلام IGMP لبروتوكول IPv4
ما يصل إلى 255 مجموعة بث متعدد
التجسس على MLDمراقبة بروتوكول MLD لبروتوكول IPv6 ((الإصدار 1/الإصدار 2)
دعم وضع الاستعلام MLD لبروتوكول IPv6
ما يصل إلى 255 مجموعة بث متعدد
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 10 كيلوبت في الثانية ~ 3276 ميجابت في الثانية
معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 256 مشاركة
حمايةأمن الموانئ
حماية مصدر IP
فحص ARP الديناميكي
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMPv3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
إدارة الفعالياتسجل النظام عن بعد
سجل النظام المحلي
SMTP
ONVIFاكتشاف أجهزة ONVIF
مراقبة الأجهزة عبر بروتوكول ONVIF
خريطة الطابق
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2737 Entity MIB
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2618 RADIUS Client MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
قاعدة معلومات إدارة الطاقة عبر الإيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريعة IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة خدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet PLUS
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2021/17/123.0

GS-5220-8P2T2S

Download Icon
تاريخإصداروصفتحميل
2024/12/073.2

[إصدار للأجهزة الإصدار 3.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2021/03/123.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2022/02/013.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2022/15/063.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon

معلومات الطلب

GS-5220-8P2T2S

مفتاح مُدار من الطبقة الثانية+ بثمانية منافذ 10/100/1000T يدعم تقنية PoE 802.3at + منفذين 10/100/1000T + منفذين 100/1000X SFP

معلومات الطلب

GS-5220-8P2T2S

مفتاح مُدار من الطبقة الثانية+ بثمانية منافذ 10/100/1000T يدعم تقنية PoE 802.3at + منفذين 10/100/1000T + منفذين 100/1000X SFP
           
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!