بيانات المنتج

  • رمز المنتج: GS-6320-8P2X
  • product_editor_4418_tab_content: <span style="color: #000000;"><strong>Layer 3 VLAN Static Routing and PoE Application</strong></span> With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the GS-6320-8P2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 128 routing entries. The GS-6320-8P2X is certainly a cost-effective and ideal solution for enterprises.   Providing up to 8 Gigabit PoE+ ports and in-line power interface, the GS-6320-8P2X PoE+ Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-8P2X-7.png" alt="" width="700" height="616" /></p>   <span style="color: #000000;"><strong>PoE Wi-Fi Hotspot Solution with Extended Network Infrastructure for Public Spaces</strong></span> The GS-6320-8P2X comes with non-blocking design, desktop size and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T PoE+ ports, in-line power interfaces and two 10 Gigabit SFP interfaces, the GS-6320-8P2X can easily build a Networking Authentication on Wireless LAN Controllers system for the enterprises. For instance, it can work with the Wireless Controller and RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-8P2X-8.png" alt="" width="700" height="670" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #000000;"><strong>منفذ فعلي</strong></span> <ul> <li><strong>8-port 10/100/1000BASE-T</strong> with 36W PoE injector function</li> <li><strong>2-port 1G/2.5G/10G BASE-X</strong> SFP+</li> <li>RS232 RJ45 console interface for switch basic management and setup</li> </ul>   <span style="color: #000000;"><strong>الطاقة عبر الإيثرنت </strong></span> <ul> <li>Up to 8 ports of IEEE 802.3af/802.3at devices powered</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> <li>إدارة نقاط الطاقة عبر الإيثرنت <ul> <li>التحكم في وضع إدارة PoE</li> <li>PoE usage threshold</li> <li>Temperature threshold</li> <li>PoE Port Status monitoring</li> <li>تصنيف مرض باركنسون</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>حد الطاقة لكل منفذ PoE</li> <li>أولوية تغذية الطاقة عبر منفذ PoE</li> <li>PoE extend mode control to support power feeding up to a distance of up to 200 meters</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <span style="color: #000000;"><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></span> <ul> <li>IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <span style="color: #000000;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>GVRP(GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 5 trunk groups, up to 2 ports per trunk group</li> <li>Up to 40Gbps bandwidth (full duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <span style="color: #000000;"><strong>جودة الخدمة</strong></span> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>سياسات تنظيم حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <span style="color: #000000;"><strong>البث المتعدد</strong></span> <ul> <li>Supports IGMP Snooping v1, v2 and v3</li> <li>Supports MLD Snooping v1 and v2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <span style="color: #000000;"><strong>حماية</strong></span> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>Auto DoS rule to defend DoS attack</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <span style="color: #000000;"><strong>إدارة</strong></span> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> <li>سجل النظام</li> <li>PLANET NMS system and Smart Discovery Utility for deployment management</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul>  
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X interface with Port-1 to Port-8</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>2 x 1G/2.5G/10G BASE-X SFP interfaces with Port-9 to Port-10</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3at/af PoE injector function with Port-1 to Port-8</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>330.2 × 153 × 44 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1.6 KG</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240 فولت تيار متردد، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max. 14.8 watts/50.47BTU (Power on without any connection) Max. 162watts/552.42BTU (Full loading with PoE+ function)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> R.O. (<span style="color: green;"><b>أخضر</b></span>), Ring (<span style="color: green;"><b>أخضر</b></span>)، SYS (<span style="color: green;"><b>أخضر</b></span>), PWR (<span style="color: green;"><b>أخضر</b></span>) <b>10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 8):</b> 10/100/1000Mbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) PoE قيد الاستخدام (<span style="color: orange;"><b>العنبر</b></span>) (Port 1 to Port 8) <b>1G/2.5G/10G Mbps SFP Interfaces (Port 9 to Port 10):</b> 1G/2.5G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>56 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>41.67Mpps@ 64Bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3at PoE Plus, PSE Backward compatible with IEEE 802.3af PoE PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 52V DC, max. 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>120 watts (max.) @ 25 degrees C 100 watts (max.) @ 50 degrees C</td> </tr> <tr> <td class="align-middle">PoE Ability</td> <td>PD @ 7 watts: 8 units PD @ 15.4 watts: 7 units PD @ 30.8 watts: 3 units</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>System PoE Admin control Auto power input and PoE budget control Over-temperature threshold alarm PoE usage threshold alarm</td> </tr> <tr> <td class="align-middle">PoE Device Live Detects</td> <td>Per port remote PD IP address 4 actions None PD reboot PR reboot and alarm Alarm</td> </tr> <tr> <td class="align-middle">PoE Power Recycle</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقًا</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>نعم، بحد أقصى من 160 إلى 200 متر</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 128 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 IPv6 OSPFv3 توجيه الأجهزة الثابت IPv4 توجيه الأجهزة الثابت IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما تدعم ما يصل إلى 5 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN المستندة إلى الوسوم IEEE 802.1Q، ونفق Q-in-Q IEEE 802.1ad، وشبكة VLAN الخاصة الطرفية (PVE)، وشبكة VLAN المستندة إلى عناوين MAC، وشبكة VLAN المستندة إلى البروتوكول، وشبكة VLAN الصوتية، وتسجيل شبكة VLAN متعددة البث (MVR)، وبروتوكول GVRP، وما يصل إلى 4000 مجموعة VLAN من أصل 4094 معرّف VLAN.</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP (static trunk) Supports 5 trunk groups with 2 ports per trunk</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد < 50ms @ 16 nodes Supports Major ring and sub-ring</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>Port security IP source guard Dynamic ARP inspection Command line authority control based on user level</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 2863 IF-MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2737 Entity MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2618 RADIUS Client MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3ae 10Gb/s Ethernet IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 2453 RIP v2</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 710
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"><thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GS-6320-8P2X</h3> </td> <td>L3 8-Port 10/100/1000T 802.3at PoE + 2-Port 10G SFP+ Managed Switch(120W)</td> </tr> </tbody> </table>  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"17475";i:1;s:5:"17476";i:2;s:5:"17477";i:3;s:5:"17478";i:4;s:5:"17479";i:5;s:5:"17480";}
  • datasheet_0_date: 20220301
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: GS-6320-8P2X  
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6320-8P2X/C-GS-6320-8P2X_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20241115
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: تمت إضافة وظيفة PSTI.  
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6320-8P2X/EMQ-GS-6320-8P2X_v1.1.pdf
  • quick_guide_1_date: 20210805
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GS-6320-8P2X/EMQ-GS-6320-8P2X_v1.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20211126
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.  
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6320-8P2X/EM-GS-6320%20and%20MGS-6320%20series_v1.0.pdf
  • دليل المستخدم: 1
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20211210
  • firmware_0_version: 1.2103b211101
  • firmware_0_description: Fixed the system power on, and system log will show more "IPMC-INFO Warning " message.  
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/GS-6320-8P2X/FW-GS-6320-8P2X_v1.2103b211101.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><span style="color: #000000;"><strong>Layer 3 VLAN Static Routing and PoE Application</strong></span></p><p>With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the GS-6320-8P2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 128 routing entries. The GS-6320-8P2X is certainly a cost-effective and ideal solution for enterprises.</p><p> </p><p>Providing up to 8 Gigabit PoE+ ports and in-line power interface, the GS-6320-8P2X PoE+ Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-8P2X-7.png" alt="" width="700" height="616"></p><p> </p><p><span style="color: #000000;"><strong>PoE Wi-Fi Hotspot Solution with Extended Network Infrastructure for Public Spaces</strong></span></p><p>The GS-6320-8P2X comes with non-blocking design, desktop size and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T PoE+ ports, in-line power interfaces and two 10 Gigabit SFP interfaces, the GS-6320-8P2X can easily build a Networking Authentication on Wireless LAN Controllers system for the enterprises. For instance, it can work with the Wireless Controller and RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-8P2X-8.png" alt="" width="700" height="670"></p>
  • key_features_tab: <p><span style="color: #000000;"><strong>منفذ فعلي</strong></span></p><ul> <li><strong>8-port 10/100/1000BASE-T</strong> with 36W PoE injector function</li> <li><strong>2-port 1G/2.5G/10G BASE-X</strong> SFP+</li> <li>RS232 RJ45 console interface for switch basic management and setup</li> </ul><p> </p><p><span style="color: #000000;"><strong>الطاقة عبر الإيثرنت </strong></span></p><ul> <li>Up to 8 ports of IEEE 802.3af/802.3at devices powered</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> <li>إدارة نقاط الطاقة عبر الإيثرنت <ul> <li>التحكم في وضع إدارة PoE </li> <li>PoE usage threshold</li> <li>Temperature threshold</li> <li>PoE Port Status monitoring</li> <li>تصنيف مرض باركنسون</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>حد الطاقة لكل منفذ PoE</li> <li>أولوية تغذية الطاقة عبر منفذ PoE</li> <li>PoE extend mode control to support power feeding up to a distance of up to 200 meters</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul><p> </p><p><span style="color: #000000;"><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></span></p><ul> <li>IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul><p> </p><p><span style="color: #000000;"><strong>ميزات الطبقة الثانية</strong></span></p><ul> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>GVRP(GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 5 trunk groups, up to 2 ports per trunk group </li> <li>Up to 40Gbps bandwidth (full duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><span style="color: #000000;"><strong>جودة الخدمة</strong></span></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>سياسات تنظيم حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP </li> </ul><p> </p><p><span style="color: #000000;"><strong>البث المتعدد</strong></span></p><ul> <li>Supports IGMP Snooping v1, v2 and v3</li> <li>Supports MLD Snooping v1 and v2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><span style="color: #000000;"><strong>حماية</strong></span></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>Auto DoS rule to defend DoS attack</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><span style="color: #000000;"><strong>إدارة</strong></span></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> <li>سجل النظام</li> <li>PLANET NMS system and Smart Discovery Utility for deployment management</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul><p> </p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X interface with Port-1 to Port-8</td></tr><tr><td class="align-middle">فتحات SFP/mini-GBIC</td><td>2 x 1G/2.5G/10G BASE-X SFP interfaces with Port-9 to Port-10</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3at/af PoE injector function with Port-1 to Port-8</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>330.2 × 153 × 44 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>1.6 KG</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100~240 فولت تيار متردد، 50/60 هرتز</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>Max. 14.8 watts/50.47BTU (Power on without any connection)<br /> Max. 162watts/552.42BTU (Full loading with PoE+ function)</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br />  R.O. (<font color="Green"><b>أخضر</b></font>), Ring (<font color="Green"><b>أخضر</b></font>)، SYS (<font color="Green"><b>أخضر</b></font>), PWR (<font color="Green"><b>أخضر</b></font>)<br /> <b>10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 8):</b><br />  10/100/1000Mbps LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> استخدام تقنية PoE (<font color="Orange"><b>العنبر</b></font>) (Port 1 to Port 8) <br /> <b>1G/2.5G/10G Mbps SFP Interfaces (Port 9 to Port 10):</b><br /> 1G/2.5G LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 10G LNK/ACT (<font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>56 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">الإنتاجية</td><td>41.67Mpps@ 64Bytes packet</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3at PoE Plus, PSE<br /> Backward compatible with IEEE 802.3af PoE PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 52V DC, max. 36 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>120 watts (max.) @ 25 degrees C<br /> 100 watts (max.) @ 50 degrees C</td></tr><tr><td class="align-middle">PoE Ability</td><td>PD @ 7 watts: 8 units<br /> PD @ 15.4 watts: 7 units<br /> PD @ 30.8 watts: 3 units</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">إدارة نظام PoE</td><td>نظام التحكم الإداري عبر تقنية PoE<br /> Auto power input and PoE budget control<br /> إنذار تجاوز عتبة درجة الحرارة<br /> تنبيه تجاوز حد استخدام تقنية PoE</td></tr><tr><td class="align-middle">PoE Device Live Detects</td><td>Per port remote PD IP address<br /> 4 actions<br />  None<br />  PD reboot<br />  PR reboot and alarm<br />  Alarm</td></tr><tr><td class="align-middle">PoE Power Recycle</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقًا</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع تمديد PoE</td><td>نعم، بحد أقصى من 160 إلى 200 متر</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 128 مدخل توجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>IPv4 RIPv2<br /> بروتوكول IPv4 OSPFv2<br /> بروتوكول IPv6 OSPFv3<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN القائمة على الوسوم IEEE 802.1Q،, <br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> GVRP<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP (الوصلة الثابتة)<br /> Supports 5 trunk groups with 2 ports per trunk</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> يدعم 255 مجموعة IGMP</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,<br /> دعم وضع استعلام IPv6 MLD<br /> يدعم 255 مجموعة من مجموعات MLD</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي < 50ms @ 16 nodes<br /> يدعم الحلقة الرئيسية والحلقة الفرعية</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ <br />  Ingress: 10Kbps~13000Mbps<br />  Egress: 10Kbps~13000Mbps</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/TOS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP<br /> فحص ARP الديناميكي<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> تطبيق بلانيت كلاود فيور</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام<br /> SMTP</td></tr><tr><td class="align-middle">ONVIF</td><td>اكتشاف أجهزة ONVIF<br /> مراقبة الأجهزة عبر بروتوكول ONVIF<br /> خريطة الطابق</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2737 Entity MIB<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2618 RADIUS Client MIB<br /> RFC 3411 SNMP-Frameworks-MIB <br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> MAU-MIB<br /> قاعدة معلومات إدارة الطاقة عبر الإيثرنت</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z 1000BASE-SX/LX<br /> IEEE 802.3ab 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 2453 RIP v2</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-6320-8P2X

L3 8-Port 10/100/1000T 802.3at PoE + 2-Port 10G SFP+ Managed Switch

» GS-6320-8P2X

Perfect Managed PoE+ Switch with L3/L2 Switching and Security

PLANET GS-6320-8P2X Layer 3 Managed Gigabit Switch supports both IPv4 and IPv6 protocols و Layer 3 OSPFv2 dynamic routing and static routing, and provides 8 10/100/1000BASE-T منافذ تتميز 802.3at PoE+ و 2 extra 1/2.5/10 Gigabit BASE-X SFP+ fiber slots. Each of the eight Gigabit ports provides 36 watts of power, with a total power budget of up to 120 watts for the different types of PoE applications being employed. It provides a quick, safe and cost-effective Power over Ethernet network solution to IP security surveillance for small businesses and enterprises.

 

edm GS 6320 8P2X

 

 

GS 6320 8P2X Front Panel Introducton

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The GS-6320-8P2X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) دمج تقنية بروتوكول الشجرة الممتدة (802.1w RSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة معينة، يمكن أن يكون وقت الاسترداد أقل من 10 مللي ثانية لإعادة الشبكة بسرعة إلى وضعها الطبيعي.

 

GS 6320 8P2X 6

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

لا تتطلب ميزة الأمن السيبراني المُدمجة لحماية إدارة المحولات في الشبكات الحيوية أي جهد أو تكلفة تُذكر لتثبيتها. ويتم استخدام بروتوكولي SSHv2 وTLSv1.2 لتوفير حماية قوية ضد التهديدات المتقدمة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان في وقت وجهد أقل بكثير من السابق.

 

حل إيثرنت مرن وقابل للتوسيع بسرعة 10 جيجابت

10G Ethernet is a big leap in the evolution of Ethernet. Each of the 10G SFP+ slots in the GS-6320-8P2X supports triple speed و 10GBASE-SR/LR or 2500BASE-X و 1000BASE-SX/LX. With its 2-port,10G Ethernet link capability, the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. The GS-6320-8P2X provides broad bandwidth and powerful processing capacity. 

 

Built-in Unique PoE Functions for Surveillance Management

As a managed PoE Switch for surveillance network, the GS-6320-8P2X features the following intelligent PoE management functions:

  • فحص حالة المريض PD
  • إعادة تدوير الطاقة المجدولة
  • تنبيه حدث SMTP/SNMP
  • جدول PoE
  • مراقبة استخدام تقنية PoE
  • تمديد PoE

 

فحص حالة الجهاز الذكي

The GS-6320-8P2X can be configured to monitor a connected PD status in real time via ping action. Once the PD stops working and it is without response, the GS-6320-8P2X will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source, thus reducing administrator management burden.

 

SGS 5220 24T2X 81

 

إعادة تدوير الطاقة المجدولة

The GS-6320-8P2X allows each of the connected PDs to reboot at a specified time each week. Therefore, it will reduce the chance of PD crash resulting from buffer overflow. 

WGSW 20160HP 8

 

جدول PoE لتوفير الطاقة

Besides being used for IP surveillance, the GS-6320-8P2X is certainly applicable to build any PoE network including VoIP and wireless LAN. Under the trend of energy saving worldwide and contributing to the environmental protection on the Earth, the GS-6320-8P2X can effectively control the power supply besides its capability of giving high watts power. The “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs and enterprises save energy and budget.

 

GS 6320 8P2X 2

 

PoE Power and Ethernet Data Transmission Distance Extension

In the “Extend” operation mode, the GS-6320-8P2X operates on a per-port basis at 10Mbps duplex operation but can support 22-watt PoE power output over a distance of up to 200 meters overcoming the 100m limit on Ethernet UTP cable. With this brand-new feature, the GS-6320-8P2X provides an additional solution for 802.3at/af PoE distance extension, thus saving the cost of Ethernet cable installation.

 

GS 6320 8P2X 91

 

تنبيه حدث SMTP/SNMP

Though most NVR or camera management software offers SMTP email alert function, the GS-6320-8P2X further provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, loss of PoE power or the rebooting response by the PD Alive Check process.

 

GS 6320 8P2X 1

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for cooperating with video IP surveillances. From the GS-6320-8P2X GUI, you just need one click to search and show all of the ONVIF devices via network application. In addition, you can upload floor images to the switch and remotely monitor what is going on in the production line. Moreover, you can get real-time surveillance’s information and online/offline status, and can have PoE reboot control from GUI.

 

حلول شبكات IPv6

With the support for IPv6/IPv4 protocol, and easy and friendly management interfaces, the GS-6320-8P2X is the best choice for IP surveillance, VoIP and wireless service providers to connect with the IPv6 network. It also helps SMBs to step in the IPv6 era with the lowest investment and without having to replace the network facilities even though ISPs establish the IPv6 FTTx edge network.

 

GS 6320 8P2X 3

 

دعم التوجيه من الطبقة الثالثة

The GS-6320-8P2X enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, the RIP(Routing Information Protocol) or OSPF (Open Shortest Path First) settings automatically. The RIP can employ the hop count as a routing metric and prevent routing loops by implementing a limit on the number of hops allowed in a path from the source to a destination. The OSPF is an interior dynamic routing protocol for autonomous system based on link state. The protocol creates a database for link state by exchanging link states among Layer 3 switches, and then uses the Shortest Path First algorithm to generate a route table based on that database.

 

ميزات الطبقة الثانية القوية

The GS-6320-8P2X can be programmed for advanced switch management function, such as dynamic port link aggregation, شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), Layer 2/4 QoS, bandwidth control and التجسس على بروتوكول إدارة مجموعات الإنترنت/بروتوكول إدارة التعلم. The GS-6320-8P2X allows the operation of a high-speed trunk combining multiple ports. Supporting 5 trunk groups, it enables a maximum of up to 2 ports per trunk and supports connection fail-over as well.

 

أمان قوي

The GS-6320-8P2X offers comprehensive layer 2 to layer 4 access control list (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو رقم منفذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1x Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. 

 

تعزيز الأمن والتحكم المروري

The GS-6320-8P2X also provides التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

الإدارة الفعالة

For efficient management, the GS-6320-8P2X is equipped with console, Web and SNMP management interfaces. 

  • With the built-in Web-based management interface, it offers an easy-to-use, platform-independent management and configuration facility. 
  • For text-based management, it can be accessed via Telnet and the console port. 
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

 

GS 6320 8P2X 4

 

آلية تشخيص ذكية لمرض SFP

The GS-6320-8P2X supports جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات أجهزة الإرسال والاستقبال SFP في الوقت الفعلي بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism1

 

Layer 3 VLAN Static Routing and PoE Application

With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the GS-6320-8P2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 128 routing entries. The GS-6320-8P2X is certainly a cost-effective and ideal solution for enterprises.

 

Providing up to 8 Gigabit PoE+ ports and in-line power interface, the GS-6320-8P2X PoE+ Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.

 

 

PoE Wi-Fi Hotspot Solution with Extended Network Infrastructure for Public Spaces

The GS-6320-8P2X comes with non-blocking design, desktop size and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing eight 10/100/1000BASE-T PoE+ ports, in-line power interfaces and two 10 Gigabit SFP interfaces, the GS-6320-8P2X can easily build a Networking Authentication on Wireless LAN Controllers system for the enterprises. For instance, it can work with the Wireless Controller and RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.

 

منفذ فعلي

  • 8-port 10/100/1000BASE-T with 36W PoE injector function
  • 2-port 1G/2.5G/10G BASE-X SFP+
  • RS232 RJ45 console interface for switch basic management and setup

 

الطاقة عبر الإيثرنت 

  • Up to 8 ports of IEEE 802.3af/802.3at devices powered
  • يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر
  • إدارة نقاط الطاقة عبر الإيثرنت
    • التحكم في وضع إدارة PoE 
    • PoE usage threshold
    • Temperature threshold
    • PoE Port Status monitoring
    • تصنيف مرض باركنسون
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • حد الطاقة لكل منفذ PoE
    • أولوية تغذية الطاقة عبر منفذ PoE
    • PoE extend mode control to support power feeding up to a distance of up to 200 meters
  • ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • فحص حالة PD
    • جدول PoE

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

ميزات الطبقة الثانية

  • تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • دعم مكافحة العواصف
    • بث/بث متعدد/بث أحادي غير معروف
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • GVRP(GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 5 trunk groups, up to 2 ports per trunk group 
    • Up to 40Gbps bandwidth (full duplex mode)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • سياسات تنظيم حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP 

 

البث المتعدد

  • Supports IGMP Snooping v1, v2 and v3
  • Supports MLD Snooping v1 and v2
  • دعم وضع الاستعلام
  • تصفية منافذ IPv4 IGMP Snooping
  • تصفية منافذ IPv6 MLD Snooping
  • دعم تسجيل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
    • تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • Auto DoS rule to defend DoS attack
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • إدارة تبديل الويب
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3
  • IPv6 إدارة عناوين IP/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • مرحل DHCP
  • خيار DHCP رقم 82
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
  • إنذار عن بعد عبر SMTP/Syslog
  • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
  • تنبيه SNMP لإعلام اتصال الواجهة وفصلها
  • سجل النظام
  • PLANET NMS system and Smart Discovery Utility for deployment management
  • Provides ONVIF for co-operating with PLANET video IP surveillances

 

مواصفات الأجهزة
موانئ نحاسية8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X interface with Port-1 to Port-8
فتحات SFP/mini-GBIC2 x 1G/2.5G/10G BASE-X SFP interfaces with Port-9 to Port-10
منفذ حقن PoE8 ports with 802.3at/af PoE injector function with Port-1 to Port-8
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
الأبعاد (العرض × العمق × الارتفاع)330.2 × 153 × 44 مم، ارتفاع وحدة واحدة
وزن1.6 KG
متطلبات الطاقة100~240 فولت تيار متردد، 50/60 هرتز
استهلاك الطاقةMax. 14.8 watts/50.47BTU (Power on without any connection)
Max. 162watts/552.42BTU (Full loading with PoE+ function)
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
قادنظام:
 R.O. (أخضر), Ring (أخضر)، SYS (أخضر), PWR (أخضر)
10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 8):
 10/100/1000Mbps LNK/ACT (أخضر)
استخدام تقنية PoE (العنبر) (Port 1 to Port 8) 
1G/2.5G/10G Mbps SFP Interfaces (Port 9 to Port 10):
1G/2.5G LNK/ACT (أخضر)
10G LNK/ACT (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج56 جيجابت في الثانية / بدون حظر
الإنتاجية41.67Mpps@ 64Bytes packet
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك4.1 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو9 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3at PoE Plus, PSE
Backward compatible with IEEE 802.3af PoE PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEPer port 52V DC, max. 36 watts
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoE120 watts (max.) @ 25 degrees C
100 watts (max.) @ 50 degrees C
PoE AbilityPD @ 7 watts: 8 units
PD @ 15.4 watts: 7 units
PD @ 30.8 watts: 3 units
وظائف إدارة تقنية PoE
إدارة نظام PoEنظام التحكم الإداري عبر تقنية PoE
Auto power input and PoE budget control
إنذار تجاوز عتبة درجة الحرارة
تنبيه تجاوز حد استخدام تقنية PoE
PoE Device Live DetectsPer port remote PD IP address
4 actions
 None
 PD reboot
 PR reboot and alarm
 Alarm
PoE Power Recycleنعم، جدول يومي أو جدول زمني محدد مسبقًا
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEنعم، بحد أقصى من 160 إلى 200 متر
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
بروتوكولات التوجيهIPv4 RIPv2
بروتوكول IPv4 OSPFv2
بروتوكول IPv6 OSPFv3
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN القائمة على الوسوم IEEE 802.1Q،,
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
GVRP
ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطبروتوكول IEEE 802.3ad LACP (الوصلة الثابتة)
Supports 5 trunk groups with 2 ports per trunk
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
يدعم 255 مجموعة IGMP
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,
دعم وضع استعلام IPv6 MLD
يدعم 255 مجموعة من مجموعات MLD
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
Recovery time < 50ms @ 16 nodes
يدعم الحلقة الرئيسية والحلقة الفرعية
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
 Ingress: 10Kbps~13000Mbps
 Egress: 10Kbps~13000Mbps
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/TOS في حزمة IP
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 256 مشاركة
حمايةأمن الموانئ
حماية مصدر IP
فحص ARP الديناميكي
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMPv3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
تطبيق بلانيت كلاود فيور
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
SMTP
ONVIFاكتشاف أجهزة ONVIF
مراقبة الأجهزة عبر بروتوكول ONVIF
خريطة الطابق
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2737 Entity MIB
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2618 RADIUS Client MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
قاعدة معلومات إدارة الطاقة عبر الإيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 2453 RIP v2
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2022/01/031.0

GS-6320-8P2X

 

Download Icon
تاريخإصداروصفتحميل
2024/15/111.1

تمت إضافة وظيفة PSTI.

 

Download Icon
2021/05/081.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2021/26/111.0

الإصدار الأولي.

 

Download Icon
تاريخإصداروصفتحميل
2021/10/121.2103b211101

Fixed the system power on, and system log will show more “IPMC-INFO Warning ” message.

 

Download Icon

معلومات الطلب

GS-6320-8P2X

L3 8-Port 10/100/1000T 802.3at PoE + 2-Port 10G SFP+ Managed Switch

معلومات الطلب

GS-6320-8P2X

L3 8-Port 10/100/1000T 802.3at PoE + 2-Port 10G SFP+ Managed Switch(120W)
 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!