بيانات المنتج

  • رمز المنتج: GT-915A
  • product_editor_4418_tab_content: <p> </p> <p><strong>شبكات الألياف الضوئية لمزودي خدمات الإنترنت والشركات والمنازل</strong></p> <p>With high-speed data transmission and easy installation, the GT-915A can build FTTH (Fiber to the Home) and FTTC (Fiber to the Curb) for ISPs, and FTTB (Fiber to the Building) for enterprises. The GT-915A enables network administrators to easily monitor operations via the Web management interface.</p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GT-915A-11.png" alt="" width="700" height="437" /></p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GT-915A-2.png" alt="" width="700" height="270" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <p><strong>منفذ فعلي</strong></p> <ul> <li>One 1G/100/10BASE-T RJ45 interface with auto MDI/MDI-X function</li> <li>One 1G/100BASE-X SFP interface</li> </ul> <p> </p> <p><strong>ميزات الطبقة الثانية</strong></p> <ul> <li>Supports VLAN. <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Supports provider bridging (VLAN Q-in-Q, IEEE 802.1ad). </li> <li>VLAN transparent</li> </ul> </li> <li>دعم مكافحة العواصف <ul> <li>Broadcast/Multicast/DLF (Destination Lookup Failure)/ARP/ICMP</li> </ul> </li> <li>آلية التخزين والإرسال</li> <li>معدل نقل بيانات كامل بسرعة الأسلاك دون حجب</li> <li><strong>16 ألف</strong> jumbo frame size support </li> <li>Prevents packet loss with back pressure (half-duplex) and IEEE 802.3x pause frame flow control (full-duplex).</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>Supports port status/Ethernet statistics on both TP and fiber interfaces.</li> <li>Supports Link Fault Passthrough (LFP) and Link Layer Discovery Protocol (LLDP). </li> </ul> <p> </p> <p><strong>OAM Compliant</strong></p> <ul> <li>TS-1000 OAM / IEEE 802.3ah OAM / Loop Back Test</li> </ul> <p> </p> <p><strong>جودة الخدمة</strong></p> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 priority queues on all converter ports</li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>IP DSCP</li> <li>عنوان IP</li> </ul> </li> </ul> <p> </p> <p><strong>حماية</strong></p> <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> <p> </p> <p><strong>إدارة</strong></p> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات الإدارة <ul> <li>Web HTTP management</li> <li>Telnet Command Line Interface </li> <li>SNMP v1, v2c monitoring</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> </ul> </li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام المحلي</li> <li>PLANET Smart Discovery Utility for deploy management</li> <li>PLANET Remote Management <ul> <li>PLANET NMS Controller and CloudViewerPro for deployment management</li> </ul> </li> </ul> <p> </p> <p><strong>العلبة والتركيب</strong></p> <ul> <li>External 5V DC, 2A power supply</li> <li>درجة حرارة التشغيل من 0 إلى 50 درجة مئوية </li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر</li> <li>التثبيت على الحائط أو تركيب سكة DIN</li> <li>Works with PLANET’s 10”/19” Media Converter Chassis(MC-700/MC-1500/MC-1500R/MC-1500R48)</li> <li>تركيب سهل وسريع</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content: <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهة نحاسية</td> <td>1 x 10/100/1000BASE-T RJ45 port (Auto-MDI/MDI-X) twisted pair</td> </tr> <tr> <td class="align-middle">Fiber Interface</td> <td>1 x 100/1000BASE-X SFP Slot</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>< 10 sec.: System reboot > 10 sec.: Factory default</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>Compact-sized metal case</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>Wall mountable Media convert Chassis installation Optional DIN-rail kit</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>94 x 70.3 x 26.2mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>201g (device only)</td> </tr> <tr> <td class="align-middle">مدخل الطاقة</td> <td>تيار مستمر 5 فولت، 2 أمبير</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>3.4 watts/11.6 BTU (maximum)</td> </tr> <tr> <td class="align-middle">مؤشر LED</td> <td>PWR, (<font color="Green"><b>أخضر</b></font>) TP LINK/ACT, 1000 (<font color="Green"><b>أخضر</b></font>) Fiber LINK/ACT (<font color="Green"><b>أخضر</b></font>)</td> </tr> <tr> <td class="align-middle">كابلات الشبكة</td> <td><b>10/100/1000BASE-T:</b> 10BASE-T: زوجان من كابلات UTP من الفئة 3، 4، 5، حتى 100 متر. 100BASE-TX: زوجان من كابلات UTP من الفئة 5، حتى 100 متر. 1000BASE-T: أربعة أزواج من كابلات STP من الفئة 5، حتى 100 متر. <b>100/1000GBASE-SX/LX:</b>  50/125μm or 62.5/125μm multi-mode fiber cable, up to 220/550m.  9/125μm single-mode cable, extending long distance to 10/20/40/60/80/120km (vary on fiber transceiver or SFP module)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">مخطط معالجة التبديل</td> <td>Store and Forward</td> </tr> <tr> <td class="align-middle">Fabric</td> <td>4Gbps</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>2.98Mpps@64bytes</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>1K entries, automatic source address learning and aging</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>16 ألف</td> </tr> <tr> <td class="align-middle">Shared Buffer</td> <td>512Kb</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>Display each port’s speed duplex mode, link status, flow control status,auto negotiation status</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Up to 16 VLAN groups, out of 4094 VLAN IDs Management VLAN</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>Per port bandwidth control  Ingress: 1~1000,000Kbps  Egress: 1~1000,000Kbps</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>Traffic classification based, strict priority and WRR 8-level priority for switching Traffic classification:  802.1p priority  IP DSCP  IP Address</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Access Control list</td> <td>IPv4/IPv6 IP-based ACL/MAC-based ACL IPv4/IPv6 IP-based ACE/MAC-based ACE Max. 32 ACL entries</td> </tr> <tr> <td class="align-middle">Access Security</td> <td>Remote management protocols control by SSH, Telnet, HTTP ans HTTPs</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة النظام</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>تيلنت؛ متصفح الويب؛ بروتوكول إدارة الشبكة البسيط الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP LLDP protocol NTP PLANET Smart Discovery Utility PLANET CloudViewerPro app</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>Remote syslog Local system log SNMP trap</td> </tr> <tr> <td class="align-middle">SNMP MIBS</td> <td>RFC-1213 MIB-II RFC-1213 EGP-MIB IF-MIB RFC-2863 Interface Group MIB RFC-3418 SNMPv2-MIB RFC-4022 TCP-MIB RFC-4113 UDP-MIB RFC-4292 IP-Forward-MIB RFC-4293 IP-MIB RFC-4293 ICMP-MIB RFC-4836 LLDP-MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الفئة أ من لجنة الاتصالات الفيدرالية، الفئة أ من الاتحاد الأوروبي</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3, 10BASE-T IEEE 802.3u, 100BASE-TX/FX IEEE 802.3ab, 1000BASE-T IEEE 802.3z, 1000BASE-SX/LX IEEE 802.3x full-duplex flow control IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1ab LLDP IEEE 802.3ah OAM RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 666
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: لا
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="table-responsive"></div> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GT-915A</h3> </td> <td>محول وسائط مُدار من 10/100/1000BASE-T إلى 100/1000BASE-X SFP</td> </tr> </tbody> </table>                          
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"16186";i:1;s:5:"16181";i:2;s:5:"16184";i:3;s:5:"16183";i:4;s:5:"16182";i:5;s:5:"16185";}
  • datasheet_0_date: 20250127
  • datasheet_0_version: 1.1
  • وصف ورقة البيانات 0: GT-915A
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GT-915A/C-GT-915Av1.1_L.pdf
  • ورقة البيانات: 1
  • دليل سريع: 2
  • دليل المستخدم: 1
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • quick_guide_0_date: 20240611
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GT-915A/EMQ-GT-915A_v1.1.pdf
  • quick_guide_1_date: 20221209
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/GT-915A/EMQ-GT-915A_v1.0.pdf
  • users_manual_0_date: 20230402
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GT-915A/EM-GT-915A_v1.0.pdf
  • ec_declaration_0_date: 20230408
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/GT-915A/GT-915A.pdf
  • firmware_0_date: 20240531
  • firmware_0_version: 1.44b240522
  • firmware_0_description: Function Added: - Added PSTI function. - Modified DDM function. FW upgrade for PSTIA (Product Security and Telecommunications Infrastructure Act) *Note: After updating the firmware, you will need to enter the product's MAC code at the first login. Please record the MAC code before proceeding with the update.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/GT-915A/FW-GT-915A_v1.44b240522.zip
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p> </p><p><strong>شبكات الألياف الضوئية لمزودي خدمات الإنترنت والشركات والمنازل</strong></p><p>With high-speed data transmission and easy installation, the GT-915A can build FTTH (Fiber to the Home) and FTTC (Fiber to the Curb) for ISPs, and FTTB (Fiber to the Building) for enterprises. The GT-915A enables network administrators to easily monitor operations via the Web management interface.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GT-915A-11.png" alt="" width="700" height="437"></p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GT-915A-2.png" alt="" width="700" height="270"></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong></p><ul> <li>One 1G/100/10BASE-T RJ45 interface with auto MDI/MDI-X function</li> <li>One 1G/100BASE-X SFP interface</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>Supports VLAN. <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Supports provider bridging (VLAN Q-in-Q, IEEE 802.1ad). </li> <li>VLAN transparent</li> </ul> </li> <li>دعم مكافحة العواصف <ul> <li>Broadcast/Multicast/DLF (Destination Lookup Failure)/ARP/ICMP</li> </ul> </li> <li>آلية التخزين والإرسال</li> <li>معدل نقل بيانات كامل بسرعة الأسلاك دون حجب</li> <li><strong>16 ألف</strong> jumbo frame size support </li> <li>Prevents packet loss with back pressure (half-duplex) and IEEE 802.3x pause frame flow control (full-duplex).</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>Supports port status/Ethernet statistics on both TP and fiber interfaces.</li> <li>Supports Link Fault Passthrough (LFP) and Link Layer Discovery Protocol (LLDP). </li> </ul><p> </p><p><strong>OAM Compliant</strong></p><ul> <li>TS-1000 OAM / IEEE 802.3ah OAM / Loop Back Test</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 priority queues on all converter ports</li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>IP DSCP</li> <li>عنوان IP</li> </ul> </li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات الإدارة <ul> <li>Web HTTP management</li> <li>Telnet Command Line Interface </li> <li>SNMP v1, v2c monitoring</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> </ul> </li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام المحلي</li> <li>PLANET Smart Discovery Utility for deploy management</li> <li>PLANET Remote Management <ul> <li>PLANET NMS Controller and CloudViewerPro for deployment management</li> </ul> </li> </ul><p> </p><p><strong>العلبة والتركيب</strong></p><ul> <li>External 5V DC, 2A power supply</li> <li>درجة حرارة التشغيل من 0 إلى 50 درجة مئوية </li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر</li> <li>التثبيت على الحائط أو تركيب سكة DIN</li> <li>Works with PLANET’s 10”/19” Media Converter Chassis(MC-700/MC-1500/MC-1500R/MC-1500R48)</li> <li>تركيب سهل وسريع</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">واجهة نحاسية</td><td>1 x 10/100/1000BASE-T RJ45 port (Auto-MDI/MDI-X) twisted pair</td></tr><tr><td class="align-middle">Fiber Interface</td><td>1 x 100/1000BASE-X SFP Slot</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>< 10 sec.: System reboot<br /> > 10 sec.: Factory default</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">حاوية</td><td>Compact-sized metal case</td></tr><tr><td class="align-middle">تثبيت</td><td>Wall mountable<br /> Media convert Chassis installation<br /> Optional DIN-rail kit</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>94 x 70.3 x 26.2mm</td></tr><tr><td class="align-middle">وزن</td><td>201g (device only)</td></tr><tr><td class="align-middle">مدخل الطاقة</td><td>تيار مستمر 5 فولت، 2 أمبير</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>3.4 watts/11.6 BTU (maximum)</td></tr><tr><td class="align-middle">مؤشر LED</td><td>PWR, (<font color="Green"><b>أخضر</b></font>)<br /> TP LINK/ACT, 1000 (<font color="Green"><b>أخضر</b></font>)<br /> ربط الألياف/العمل (<font color="Green"><b>أخضر</b></font>)</td></tr><tr><td class="align-middle">كابلات الشبكة</td><td><b>10/100/1000BASE-T:</b><br /> 10BASE-T: زوجان من كابلات UTP من الفئة 3 و4 و5، يصل مداها إلى 100 متر<br /> 100BASE-TX: كابل UTP من الفئة 5 ثنائي الأزواج، يصل مداه إلى 100 متر<br /> 1000BASE-T: كابل STP من الفئة 5 بأربعة أزواج يصل مداه إلى 100 متر <br /> <b>100/1000GBASE-SX/LX:</b><br />  50/125μm or 62.5/125μm multi-mode fiber cable, up to 220/550m. <br />  9/125μm single-mode cable, extending long distance to 10/20/40/60/80/120km (vary on fiber transceiver or SFP module)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">مخطط معالجة التبديل</td><td>Store and Forward</td></tr><tr><td class="align-middle">Fabric</td><td>4Gbps</td></tr><tr><td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td><td>2.98Mpps@64bytes</td></tr><tr><td class="align-middle">جدول العناوين</td><td>1K entries, automatic source address learning and aging</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr><tr><td class="align-middle">إطار جامبو</td><td>16 ألف</td></tr><tr><td class="align-middle">Shared Buffer</td><td>512Kb</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>Display each port’s speed duplex mode, link status, flow control status,auto negotiation status</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات IEEE 802.1Q<br /> نفق IEEE 802.1ad Q-in-Q<br /> Up to 16 VLAN groups, out of 4094 VLAN IDs<br /> شبكة VLAN للإدارة</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br />  Ingress: 1~1000,000Kbps<br />  Egress: 1~1000,000Kbps</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> تصنيف حركة المرور:<br /> أولوية 802.1p<br />  IP DSCP<br /> عنوان IP</td></tr></tbody><thead><tr><th colspan="2">وظيفة الأمان</th></tr></thead><tbody><tr><td class="align-middle">Access Control list</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE<br /> Max. 32 ACL entries</td></tr><tr><td class="align-middle">Access Security</td><td>Remote management protocols control by SSH, Telnet, HTTP ans HTTPs</td></tr></tbody><thead><tr><th colspan="2">إدارة النظام</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>تيلنت؛ متصفح الويب؛ بروتوكول إدارة الشبكة البسيط الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET CloudViewerPro app</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام المحلي<br /> SNMP trap</td></tr><tr><td class="align-middle">SNMP MIBS</td><td>RFC-1213 MIB-II<br /> RFC-1213 EGP-MIB<br /> IF-MIB<br /> RFC-2863 Interface Group MIB<br /> RFC-3418 SNMPv2-MIB<br /> RFC-4022 TCP-MIB<br /> RFC-4113 UDP-MIB<br /> RFC-4292 IP-Forward-MIB<br /> RFC-4293 IP-MIB<br /> RFC-4293 ICMP-MIB<br /> RFC-4836 LLDP-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الفئة أ من لجنة الاتصالات الفيدرالية، الفئة أ من الاتحاد الأوروبي</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3، 10BASE-T <br /> IEEE 802.3u, 100BASE-TX/FX<br /> IEEE 802.3ab، 1000BASE-T<br /> IEEE 802.3z، 1000BASE-SX/LX<br /> IEEE 802.3x full-duplex flow control<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad<br /> بروتوكول LEDP 802.1ab من IEEE<br /> IEEE 802.3ah OAM<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GT-915A

محول وسائط مُدار من 10/100/1000BASE-T إلى 100/1000BASE-X SFP

» GT-915A

Remotely-managed Gigabit Converter

PLANET GT-915A 10/100/1000BASE-T to 100/1000BASE-X Managed Media Converter is developed to meet the advanced demand of network applications but it comes with the easy Plug and Play feature. The GT-915A provides 10/100/1000Mbps Ethernet on RJ45 port and offers highly-stable Gigabit SFP fiber performance. It supports conversion between 10/100/1000BASE-T and 100/1000BASE-X Ethernet, which includes SFP slot with single-mode or multi-mode media as required. The Ethernet signal allows three types of segments to connect easily, efficiently and inexpensively.

 edm GT 915A

 

 

ميزات إدارة ذكية محسّنة

The GT-915A provides auto MDI/MDI-X on its TP port and built-in Link Fault Pass-through function (LFP). The LFP function includes Link Loss Carry Forward (LLCF) and Link Loss Return (LLR), both of which can immediately alarm administrators the problem of the link media and provide efficient solution to monitoring the net. 

  • LLCF means when a device connected to the converter and the TP line loses the link, the converter’s fiber port will disconnect the link of transmission. 
  • LLR means when a device connected to the converter and the fiber line loses the link, the converter’s fiber port will disconnect the link of transmission. 

Therefore, the GT-915A greatly supports the administrators to manage the network efficiently.  

 

GT 915A 4

 

التواصل مع متخصصي الأمن السيبراني يساعد في تقليل المخاطر الأمنية

The GT-915A comes with enhanced cybersecurity to fend off cyberthreats and cyberattacks. It supports SSHv2, TLSv1.2 and SNMPv3 protocols to provide strong protection against advanced threats. Served as a key point to transmit data to customer’s critical equipment in a business network, the cybersecurity feature of the IGT-900-Series protects the management and enhances the security of the mission-critical network without any extra deployment cost and effort. 

GT 915A 3

 

User-friendly and Centralized Web Management Interface

For efficient management, the GT-915A is equipped with a remote Web/SNMP interface. With its built-in Web-based management, PLANET GT-915A acts as an easy-to-use, platform-independent management and configuration facility. The GT-915A also supports standard Simple Network Management Protocol (SNMP) and can be managed via any standard-based management software. 

 

OAM Management

The TS-1000/802.3ah OAM (operation, administration, and maintenance) protocol supported enables remote OAM compliant device to be managed and monitored by the GT-915A.

 

Remotely-managed Solution

PLANET’s Universal Network Management System (UNI-NMS) and CloudViewerPro App support IT staff to remotely manage all network devices and monitor the GT-915A operation statuses. Thus, they’re designed for both the enterprises and industries where deployments of the GT-915A can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS or CloudViewerPro app, all kinds of businesses can now be speedily and efficiently managed from one platform.

 

Common CloudViewerPro App

Enhanced Traffic Control

The GT-915A can be programmed for advanced management functions such as IP address configuration, DHCP client function, port configuration, converter configuration, 802.1Q tag VLAN, Q-in-Q VLAN, ingress/egress bandwidth control, QoS and Layer protocol filter, and broadcast storm and bandwidth control to enhance bandwidth utilization.

 

آلية تشخيص ذكية لمرض SFP

The GT-915A supports SFP-DDM (digital diagnostic monitor) function that greatly helps network administrator to easily monitor real-time parameters of the SFP transceivers, such as optical output power, optical input power, temperature, laser bias current, and transceiver supply voltage.

 

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

Easy Chassis Installation

The GT-915A Media Converter can be used as a stand-alone unit or as a slide-in module to PLANET Media Converter Chassis (MC-700, MC-1500 أو MC-1500R series). The media chassis can assist in providing DC power to the GT-915A Media Converter to maintain the fiber-optic network at one centralized location. It can be DIN-rail or wall mounted for efficient use of cabinet space.

 

 

Common Optional installation method D

 

شبكات الألياف الضوئية لمزودي خدمات الإنترنت والشركات والمنازل

With high-speed data transmission and easy installation, the GT-915A can build FTTH (Fiber to the Home) and FTTC (Fiber to the Curb) for ISPs, and FTTB (Fiber to the Building) for enterprises. The GT-915A enables network administrators to easily monitor operations via the Web management interface.

 

 

منفذ فعلي

  • One 1G/100/10BASE-T RJ45 interface with auto MDI/MDI-X function
  • One 1G/100BASE-X SFP interface

 

ميزات الطبقة الثانية

  • Supports VLAN.
    • شبكة VLAN الموسومة IEEE 802.1Q
    • Supports provider bridging (VLAN Q-in-Q, IEEE 802.1ad). 
    • VLAN transparent
  • دعم مكافحة العواصف
    • Broadcast/Multicast/DLF (Destination Lookup Failure)/ARP/ICMP
  • آلية التخزين والإرسال
  • معدل نقل بيانات كامل بسرعة الأسلاك دون حجب
  • 16 ألف jumbo frame size support 
  • Prevents packet loss with back pressure (half-duplex) and IEEE 802.3x pause frame flow control (full-duplex).
  • التعلم التلقائي للعناوين وتقادم العناوين
  • Supports port status/Ethernet statistics on both TP and fiber interfaces.
  • Supports Link Fault Passthrough (LFP) and Link Layer Discovery Protocol (LLDP). 

 

OAM Compliant

  • TS-1000 OAM / IEEE 802.3ah OAM / Loop Back Test

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 priority queues on all converter ports
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • IP DSCP
    • عنوان IP

 

حماية

  • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
  • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
  • التحكم في الوصول القائم على MAC
  • ACE القائم على MAC

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات الإدارة
    • Web HTTP management
    • Telnet Command Line Interface 
    • SNMP v1, v2c monitoring
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة (NTP)
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
  • اختبار الاتصال عن بعد ICMPv6/ICMPv4
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام المحلي
  • PLANET Smart Discovery Utility for deploy management
  • PLANET Remote Management
    • PLANET NMS Controller and CloudViewerPro for deployment management

 

العلبة والتركيب

  • External 5V DC, 2A power supply
  • درجة حرارة التشغيل من 0 إلى 50 درجة مئوية 
  • يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر
  • التثبيت على الحائط أو تركيب سكة DIN
  • Works with PLANET’s 10”/19” Media Converter Chassis(MC-700/MC-1500/MC-1500R/MC-1500R48)
  • تركيب سهل وسريع
مواصفات الأجهزة
واجهة نحاسية1 x 10/100/1000BASE-T RJ45 port (Auto-MDI/MDI-X) twisted pair
Fiber Interface1 x 100/1000BASE-X SFP Slot
زر إعادة الضبط< 10 sec.: System reboot
> 10 sec.: Factory default
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
حاويةCompact-sized metal case
تثبيتWall mountable
Media convert Chassis installation
Optional DIN-rail kit
الأبعاد (العرض × العمق × الارتفاع)94 x 70.3 x 26.2mm
وزن201g (device only)
مدخل الطاقةتيار مستمر 5 فولت، 2 أمبير
استهلاك الطاقة3.4 watts/11.6 BTU (maximum)
مؤشر LEDPWR, (أخضر)
TP LINK/ACT, 1000 (أخضر)
ربط الألياف/العمل (أخضر)
كابلات الشبكة10/100/1000BASE-T:
10BASE-T: زوجان من كابلات UTP من الفئة 3 و4 و5، يصل مداها إلى 100 متر
100BASE-TX: كابل UTP من الفئة 5 ثنائي الأزواج، يصل مداه إلى 100 متر
1000BASE-T: كابل STP من الفئة 5 بأربعة أزواج يصل مداه إلى 100 متر
100/1000GBASE-SX/LX:
 50/125μm or 62.5/125μm multi-mode fiber cable, up to 220/550m.
 9/125μm single-mode cable, extending long distance to 10/20/40/60/80/120km (vary on fiber transceiver or SFP module)
مواصفات التبديل
مخطط معالجة التبديلStore and Forward
Fabric4Gbps
معدل نقل البيانات (حزمة في الثانية)2.98Mpps@64bytes
جدول العناوين1K entries, automatic source address learning and aging
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
إطار جامبو16 ألف
Shared Buffer512Kb
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
حالة المنفذDisplay each port’s speed duplex mode, link status, flow control status,auto negotiation status
شبكة VLANشبكة VLAN المستندة إلى علامات IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
Up to 16 VLAN groups, out of 4094 VLAN IDs
شبكة VLAN للإدارة
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
 Ingress: 1~1000,000Kbps
 Egress: 1~1000,000Kbps
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
تصنيف حركة المرور:
أولوية 802.1p
 IP DSCP
عنوان IP
وظيفة الأمان
Access Control listقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
Max. 32 ACL entries
Access SecurityRemote management protocols control by SSH, Telnet, HTTP ans HTTPs
إدارة النظام
واجهات الإدارة الأساسيةتيلنت؛ متصفح الويب؛ بروتوكول إدارة الشبكة البسيط الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
PLANET CloudViewerPro app
إدارة الفعالياتسجل النظام عن بعد
سجل النظام المحلي
SNMP trap
SNMP MIBSRFC-1213 MIB-II
RFC-1213 EGP-MIB
IF-MIB
RFC-2863 Interface Group MIB
RFC-3418 SNMPv2-MIB
RFC-4022 TCP-MIB
RFC-4113 UDP-MIB
RFC-4292 IP-Forward-MIB
RFC-4293 IP-MIB
RFC-4293 ICMP-MIB
RFC-4836 LLDP-MIB
الامتثال للمعايير
الامتثال التنظيميالفئة أ من لجنة الاتصالات الفيدرالية، الفئة أ من الاتحاد الأوروبي
الامتثال للمعاييرIEEE 802.3، 10BASE-T
IEEE 802.3u, 100BASE-TX/FX
IEEE 802.3ab، 1000BASE-T
IEEE 802.3z، 1000BASE-SX/LX
IEEE 802.3x full-duplex flow control
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
بروتوكول LEDP 802.1ab من IEEE
IEEE 802.3ah OAM
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2025/27/011.1

GT-915A

Download Icon
تاريخإصداروصفتحميل
2024/11/061.1

إصدار خاص بنسخة PSTI.

Download Icon
2022/09/121.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2023/02/041.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2023/08/041.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2024/31/051.44b240522

تمت إضافة الوظيفة:
– تمت إضافة وظيفة PSTI.
– Modified DDM function.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

GT-915A

محول وسائط مُدار من 10/100/1000BASE-T إلى 100/1000BASE-X SFP

معلومات الطلب

GT-915A

محول وسائط مُدار من 10/100/1000BASE-T إلى 100/1000BASE-X SFP
                         
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!