بيانات المنتج

  • إجمالي المبيعات: 0
  • رمز المنتج: HDP-5261PT
  • علامة تبويب التطبيقات: <p>بفضل تزويده بفيديو بدقة 1080 بكسل، ومصادقة RFID، ودعم تقنية PoE، يعزز جهاز HDP-5261PT <strong>أمن المبنى</strong> والعروض <strong>نظام تحكم مريح في الوصول</strong>. إنه مثالي لـ<strong> الأمن السكني، والمجمعات المكتبية، والمباني ذات الحركة المرورية العالية</strong>. متوافق مع معيار IEEE 802.3at PoE، مما يسمح بالنشر المرن والتشغيل عن بعد، مما يضمن راحة البال حتى عندما تكون بعيدًا.<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/12/HDP-5261PT-71.png" alt="" width="700" height="467"></p></p>
  • key_features_tab: <p><strong>فوائد</strong><ul> <li>افتح الباب عبر تقنية RFID أو جهاز التحكم عن بعد DTMF</li> <li>زاوية رؤية 120 درجة (أفقيًا) و60 درجة (رأسيًا) مع رؤية ليلية بالأشعة تحت الحمراء</li> <li>صوت عالي الوضوح مع ترميز النطاق العريض G.722</li> <li>الاتصال المشفر عبر بروتوكولي TLS و SRTP</li> <li>التحكم في الوصول عبر 3 منافذ إدخال قصيرة ومنفذي إخراج قصير مدمجين</li> <li>حاصل على تصنيف IP66 و IK07 للبيئات القاسية</li> <li>متوافق مع منصات Asterisk IP PBX و SIP و ONVIF</li> <li>تكامل سلس مع تطبيقات P2P والمراقبة</li> </ul><p> </p><p><strong>وظائف الاتصال الداخلي</strong></p><ul> <li>هويتان/حسابان SIP لنظام الاتصال الداخلي</li> <li>مفتاح DSS الذكي للاتصال السريع بلمسة واحدة، الخط الساخن</li> <li>اتصال لاسلكي ثنائي الاتجاه وميزة الرد التلقائي</li> <li>عنوان URL للإجراء / عنوان URI النشط ووظيفة البث المتعدد الديناميكي</li> </ul><p> </p><p><strong>الأجهزة</strong></p><ul> <li>جودة صوت عالية الوضوح مع مكبر صوت مدمج بقوة 2.5 واط وتقنية إلغاء الصدى الصوتي (AEC)</li> <li>مصابيح LED بالأشعة تحت الحمراء عالية الكثافة لإضاءة الصور خلال ساعات الظلام مع مستشعر إضاءة داخلي</li> <li>يحتوي على 3 منافذ مدمجة للكشف عن قصر الدائرة ومنفذين للتحكم في قصر الدائرة</li> <li>تصميم صناعي مصمم لتحمل درجات حرارة تشغيل تتراوح من -40 إلى 70 درجة مئوية</li> <li>تصميم للتثبيت على الحائط للوحدة الخارجية</li> </ul><p> </p><p><strong>فيديو وصوت</strong></p><ul> <li>أقصى دقة 1920 × 1080 @ 30 إطارًا في الثانية </li> <li>تتميز مسارات مكبرات الصوت بتقنية إلغاء الصدى الصوتي (AEC). </li> <li>عن طريق الزر أو ضبط مستوى الصوت في صفحة الويب</li> <li>ينتج الصوت عالي الوضوح باستخدام ترميز G.722 واسع النطاق صوتًا أكثر وضوحًا</li> </ul><p> </p><p><strong>الشبكة والتكوين</strong></p><ul> <li>بروتوكول SIP القياسي التابع لـ IETF لخدمات VoIP</li> <li>متوافق مع بروتوكول ONVIF للمراقبة بالفيديو</li> <li>متوافق مع واجهة IEEE 802.3at PoE لتوفير مرونة في النشر </li> <li>HTTPS وTR069 والتزويد التلقائي</li> <li>بلانيت دي دي إن إس وإيزي دي دي إن إس</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> </ul><p> </p><p><strong>سهولة التركيب والإدارة</strong></p><ul> <li>التواصل الداخلي بدون استخدام اليدين</li> <li>افتح الباب للزوار بسهولة دون الحاجة إلى الذهاب إليه</li> <li>انعم براحة البال بفضل قدرتك على رؤية وسماع والتحدث إلى زوارك قبل فتح الباب</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">التحكم في الوصول</th></tr></thead><tbody><tr><td class="align-middle">مدخل الباب</td><td>خط SIP مزدوج، خادمان SIP<br /> نغمات DTMF<br /> بطاقة RFID / IC: ID (EM4100، 125 كيلو هرتز) و IC (MIFARE ONE، 13.56 ميجا هرتز)<br /> بطاقات RFID (تدعم 10000 بطاقة)<br /> سجلات فتح الأبواب (تدعم 200,000)</td></tr><tr><td class="align-middle">ميزات هاتف الباب</td><td>ثنائي كامل<br /> الرد التلقائي الافتراضي<br /> عنوان URL للإجراء / عنوان URI النشط للتحكم عن بعد<br /> الاتصال السريع</td></tr></tbody><thead><tr><th colspan="2">فيديو</th></tr></thead><tbody><tr><td class="align-middle">جهاز تصوير</td><td>كاميرا CMOS ملونة بدقة 2 ميجابكسل</td></tr><tr><td class="align-middle">أقصى معدل لنقل الصور</td><td>1080p @ 30fps (البث الرئيسي)، VGA @ 30fps (البث الفرعي)</td></tr><tr><td class="align-middle">ترميز الفيديو</td><td>H.264</td></tr><tr><td class="align-middle">دقة</td><td>البث الرئيسي بدقة 1080 بكسل بمعدل 30 إطارًا في الثانية<br /> بث فرعي VGA بمعدل 30 إطارًا في الثانية</td></tr><tr><td class="align-middle">زاوية الرؤية</td><td>120° (أفقي)، 60° (رأسي)، 141° (قطري)</td></tr><tr><td class="align-middle">الحد الأدنى من الإضاءة</td><td>0.1 لوكس، يدعم الإضاءة بالأشعة تحت الحمراء</td></tr><tr><td class="align-middle">إضاءة الأشعة تحت الحمراء</td><td>أربعة مصابيح LED تعمل بالأشعة تحت الحمراء، يصل مداها الفعال إلى 5 أمتار<br /> *تعتمد مسافة الأشعة تحت الحمراء على البيئة المحيطة.</td></tr></tbody><thead><tr><th colspan="2">صوتي</th></tr></thead><tbody><tr><td class="align-middle">بث الصوت</td><td>صوت عالي الوضوح<br /> بث صوتي ثنائي الاتجاه</td></tr><tr><td class="align-middle">ميكروفون</td><td>ميكروفون مدمج ومكبر صوت بقوة 2.5 واط</td></tr><tr><td class="align-middle">برنامج ترميز النطاق الضيق</td><td>G.711A/U، G.729A/B، iLBC، G.723.1، G.726-32K<br /> ترميز النطاق العريض: G.722، أوبوس</td></tr><tr><td class="align-middle">DTMF</td><td>داخل النطاق، خارج النطاق (RFC2833/ SIP INFO)</td></tr><tr><td class="align-middle">مخرج الصوت</td><td>مخرج الصوت بتقنية إلغاء الصدى الصوتي (AEC)</td></tr></tbody><thead><tr><th colspan="2">البروتوكول والأمن</th></tr></thead><tbody><tr><td class="align-middle">البروتوكولات</td><td>بروتوكول SIP الإصدار 1 (RFC2543)، الإصدار 2 (RFC3261) عبر UDP/TCP/TLS<br /> RTP/RTCP/SRTP<br /> ONVIF<br /> صدمة<br /> DHCP<br /> IPv6<br /> PPPoE<br /> L2TP<br /> أوبن في بي إن<br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> FTP/TFTP<br /> TR-069</td></tr><tr><td class="align-middle">حماية</td><td>فلتر الويب، أمان طبقة النقل (TLS)<br /> بروتوكول النقل الآمن في الوقت الحقيقي (SRTP)<br /> اجتياز جدار الحماية: وضع الصعق<br /> خادم ويب HTTP/HTTPS، مدير شهادات HTTPS<br /> جدار الحماية</td></tr></tbody><thead><tr><th colspan="2">الشبكة والتزويد</th></tr></thead><tbody><tr><td class="align-middle">واجهة الشبكة</td><td>منفذ إيثرنت واحد من نوع RJ45 بسرعة 10/100BASE-TX، مع خاصية MDIX التلقائية</td></tr><tr><td class="align-middle">تكوين بروتوكول الإنترنت</td><td>ثابت/DHCP/PPPoE</td></tr><tr><td class="align-middle">النشر/الصيانة</td><td>التزويد التلقائي: FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069<br /> شبكة VLAN<br /> إدارة المواقع الإلكترونية<br /> تفريغ حزم البيانات عبر الإنترنت <br /> النسخ الاحتياطي/الاستعادة للإعدادات<br /> تحديث البرامج الثابتة عبر الإنترنت<br /> سجل النظام<br /> بلانيت دي دي إن إس وإيزي دي دي إن إس<br /> أداة اكتشاف بلانيت الذكية</td></tr></tbody><thead><tr><th colspan="2">واجهة مادية</th></tr></thead><tbody><tr><td class="align-middle">لوحة المفاتيح</td><td>زر واحد للاتصال السريع (DSS) مع إضاءة خلفية</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تقنية التغذية عبر الإيثرنت (IEEE 802.3at)، الفئة 3 أو تيار مستمر 12 فولت</td></tr><tr><td class="align-middle">الوزن الصافي</td><td>493 غرام</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>88 × 36.15 × 177.4 مم</td></tr><tr><td class="align-middle">الانبعاثات</td><td>CE، FCC</td></tr><tr><td class="align-middle">الموصلات</td><td>1 منفذ إيثرنت RJ45 بسرعة 10/100 ميجابت في الثانية<br /> منفذ كشف قصر الدائرة الكهربائية × 3<br /> المنفذ: مقبس طرفي<br /> منفذ تحكم قصير المدى x2 (مرحل مدمج)<br /> المرحل: الحد الأقصى للتيار المستمر 30 فولت / 2 أمبير، التيار المتردد 125 فولت / 0.5 أمبير<br /> المنفذ: مقبس طرفي<br /> مفتاح عبث عدد 1<br /> فتحة بطاقة TF عدد 1: قم بتوصيل بطاقة TF، بسعة تصل إلى 128 جيجابايت<br /> قارئ بطاقات الترددات اللاسلكية: 125 كيلو هرتز و13.56 ميجا هرتز <br /> RS485: الدعم (محجوز للاستخدام المستقبلي)<br /> منفذ ويغاند: قابل للتكوين للإدخال/الإخراج، ويغاند مُدخل افتراضيًا <br /> منفذ إخراج الصوت x1: لحلقة هوائي الحث<br /> منفذ التيار المستمر x1: مدخل طاقة التيار المستمر<br /> مدخل طاقة التيار المستمر: 12 فولت تيار مستمر / 1 أمبير<br /> المنفذ: مقبس طرفي</td></tr><tr><td class="align-middle">تثبيت</td><td>نوع التثبيت على الحائط</td></tr><tr><td class="align-middle">مصدر طاقة خارجي</td><td>تيار مستمر 12 فولت، 1 أمبير</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>-40~70 درجة مئوية</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-40~70 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة التشغيل</td><td>10~95% (غير مكثف)</td></tr></tbody></table>
  • عدد مشاهدات منشورات ekit: 198
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 728
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">HDP-5261PT</h3> </td> <td style="padding:15px; border:1px solid #eee;">هاتف باب متعدد الوحدات مقاوم للتخريب بتقنية SIP بدقة 1080 بكسل مع تقنية RFID و PoE</td> </tr> </tbody> </table>
  • product_editor_4418_tab_content: <p>بفضل تزويده بفيديو بدقة 1080 بكسل، ومصادقة RFID، ودعم تقنية PoE، يعزز جهاز HDP-5261PT <strong>أمن المبنى</strong> والعروض <strong>نظام تحكم مريح في الوصول</strong>. إنه مثالي لـ<strong> الأمن السكني، والمجمعات المكتبية، والمباني ذات الحركة المرورية العالية</strong>. متوافق مع معيار IEEE 802.3at PoE، مما يسمح بالنشر المرن والتشغيل عن بعد، مما يضمن راحة البال حتى عندما تكون بعيدًا.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/12/HDP-5261PT-71.png" alt="" width="700" height="467" /></p>
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4418_tab_enabled: نعم
  • datasheet_0_date: 20250425
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: HDP-5261PT
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/hdp-5261pt/C-HDP-5261PT_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20250425
  • quick_guide_0_version: 1.2
  • quick_guide_0_description: الإصدار الأولي.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/hdp-5261pt/EMQ-HDP-1261PT_HDP-5261PT_v1.2.pdf
  • دليل سريع: 1
  • users_manual_0_date: 20250509
  • دليل المستخدم_الإصدار_0: 1.1
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/hdp-5261pt/EM-HDP-1261PT_HDP-5261PT_v1.1.pdf
  • دليل المستخدم: 1
  • 6_features_images: a:6:{i:0;s:4:"7282";i:1;s:5:"14502";i:2;s:4:"7298";i:3;s:5:"14500";i:4;s:5:"14786";i:5;s:5:"16225";}
  • rank_math_focus_keyword: HDP-5261PT
  • rank_math_seo_score: 87
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • hide_related_products_tab: 0
  • hide_downloads_tab: 0
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين

هاتف باب متعدد الوحدات مقاوم للتخريب بتقنية SIP بدقة 1080 بكسل مع تقنية RFID و PoE

» HDP-5261PT

يضمن نظام PLANET للمكالمات المرئية عبر الباب الأمن

هاتف باب فيديو مقاوم للتخريب من بلانيت HDP-5261PT مصمم لـ المكاتب, المباني السكنية, وغيرها من المرافق التي تتطلب نظام تحكم آمن في دخول الزوار. بـ صوت عالي الجودة و كاميرا فيديو عالية الدقة بدقة 2 ميجابكسل, بمجرد ضغط الزائر على زر الاتصال، يمكن رؤية وسماع هويته وصوته بوضوح. يعمل جهاز HDP-1261PT كجهاز اتصال داخلي. وكما يوحي اسمه، فهو مقاوم للتخريب ومزود بخاصية الفيديو.

 

وهو يدعم معيار IETF SIP و ONVIF البروتوكولات يتميز هذا الجهاز بسهولة التشغيل والتكامل الفوري مع أنظمة الصوت عبر الإنترنت (VoIP) وأنظمة المراقبة عبر بروتوكول الإنترنت (IP). يوفر جودة صورة ممتازة بدقة 1080p عالية الوضوح مع زاوية رؤية 120 درجة أفقيًا و60 درجة رأسيًا. كما يتميز بخاصية الرؤية الليلية بالأشعة تحت الحمراء التي تُمكّنه من رصد أي حركة غير عادية في ظروف الإضاءة المنخفضة. ويدعم أيضًا الصوت عالي الوضوح وبرنامج الترميز G.722 الذي يُخفف من قيود النطاق الترددي ويوفر اتصالات واضحة.

 

مع لوحة مفاتيح رقمية بإضاءة خلفية و نظام RFID مدمج, يتمتع المستخدمون بنظام تحكم مرن في الوصول بدون مفتاح. يمكن أن يكون الباب فتح القفل عن بعد عبر الهاتف المحمول, نظام اتصال داخلي مرئي بتقنية SIP, ، أو بطاقة هوية محلية, مما يوفر الراحة والأمان المعزز.

 

سهولة التواصل عبر نظام الاتصال الداخلي

يوفر HDP-5261PT اتصال ثنائي الاتجاه كامل الازدواج, يتيح لك هذا الجهاز رؤية الزوار والتحدث إليهم. ويتضمن 3 منافذ للكشف عن قصر الدائرة الكهربائية ومنفذين للتحكم في قصر الدائرة الكهربائية لتوصيل الأجهزة الخارجية مثل الأقفال الكهربائية أو أجهزة الاستشعار. عندما يضغط الزوار على زر الاتصال الموجود على بابك، يمكنك الضغط على زر فتح القفل على هاتفك المحمول أو جهاز الاتصال الداخلي SIP لفتح الباب لهم.

PLANET HDP-5261PT 

واقي باب للظروف القاسية

مصمم لـ نشر خارجي, تم تصميم جهاز HDP-5261PT ليتحمل الظروف البيئية القاسية. حاصل على تصنيف IP66 لمقاومة الماء والغبار، و مصنف IK07 للحماية من التخريب. يعمل في درجات حرارة قصوى تتراوح من من -40 درجة مئوية إلى 70 درجة مئوية, مما يضمن الأداء المتواصل على مدار السنة.

HDP 5261PT 2 

إلغاء الصدى الصوتي

ولتقديم جودة صوت استثنائية، تم دمج تقنية إلغاء الصدى الصوتي (AEC) في جهاز HDP-5261PT. يقلل من الصدى والضوضاء الخلفية, ، مما يضمن اتصالاً واضحاً ثنائي الاتجاه أثناء المكالمات.

HDP 5261PT 3 

الامتثال للبروتوكول القياسي

يدعم HDP-5261PT بروتوكول SIP 2.0 (RFC 3261) و بروتوكولات ONVIF, مما يجعله قابلاً للتشغيل البيني مع أنظمة IP PBX ومنصات إدارة الفيديو. يتكامل بسهولة مع خدمات VoIP وبنية المراقبة عبر بروتوكول الإنترنت، مما يوفر حلول اتصالات متعددة الوسائط مرنة.

HDP 5261PT 4

بفضل تزويده بفيديو بدقة 1080 بكسل، ومصادقة RFID، ودعم تقنية PoE، يعزز جهاز HDP-5261PT أمن المبنى والعروض نظام تحكم مريح في الوصول. إنه مثالي لـ الأمن السكني، والمجمعات المكتبية، والمباني ذات الحركة المرورية العالية. متوافق مع معيار IEEE 802.3at PoE، مما يسمح بالنشر المرن والتشغيل عن بعد، مما يضمن راحة البال حتى عندما تكون بعيدًا.

فوائد

  • افتح الباب عبر تقنية RFID أو جهاز التحكم عن بعد DTMF
  • زاوية رؤية تبلغ 120 درجة (أفقيًا) و60 درجة (رأسيًا) مع رؤية ليلية بالأشعة تحت الحمراء
  • صوت عالي الوضوح مع ترميز النطاق العريض G.722
  • الاتصال المشفر عبر بروتوكولي TLS و SRTP
  • التحكم في الوصول عبر 3 منافذ إدخال قصيرة ومنفذي إخراج قصير مدمجين
  • حاصل على تصنيف IP66 و IK07 للبيئات القاسية
  • متوافق مع منصات Asterisk IP PBX و SIP و ONVIF
  • تكامل سلس مع تطبيقات P2P والمراقبة

 

وظائف الاتصال الداخلي

  • هويتان/حسابان SIP لنظام الاتصال الداخلي
  • مفتاح DSS الذكي للاتصال السريع بلمسة واحدة، الخط الساخن
  • اتصال لاسلكي ثنائي الاتجاه وميزة الرد التلقائي
  • عنوان URL للإجراء / عنوان URI النشط ووظيفة البث المتعدد الديناميكي

 

الأجهزة

  • جودة صوت عالية الوضوح مع مكبر صوت مدمج بقوة 2.5 واط وتقنية إلغاء الصدى الصوتي (AEC)
  • مصابيح LED بالأشعة تحت الحمراء عالية الكثافة لإضاءة الصور خلال ساعات الظلام مع مستشعر إضاءة داخلي
  • يحتوي على 3 منافذ مدمجة للكشف عن قصر الدائرة ومنفذين للتحكم في قصر الدائرة
  • تصميم صناعي مصمم لتحمل درجات حرارة تشغيل تتراوح من -40 إلى 70 درجة مئوية
  • تصميم للتثبيت على الحائط للوحدة الخارجية

 

فيديو وصوت

  • أقصى دقة 1920 × 1080 @ 30 إطارًا في الثانية 
  • تتميز مسارات مكبرات الصوت بتقنية إلغاء الصدى الصوتي (AEC). 
  • عن طريق الزر أو ضبط مستوى الصوت في صفحة الويب
  • ينتج الصوت عالي الوضوح باستخدام ترميز G.722 واسع النطاق صوتًا أكثر وضوحًا

 

الشبكة والتكوين

  • بروتوكول SIP القياسي التابع لـ IETF لخدمات VoIP
  • متوافق مع بروتوكول ONVIF للمراقبة بالفيديو
  • متوافق مع واجهة IEEE 802.3at PoE لتوفير مرونة في النشر 
  • HTTPS وTR069 والتزويد التلقائي
  • بلانيت دي دي إن إس وإيزي دي دي إن إس
  • أداة PLANET Smart Discovery لإدارة عمليات النشر

 

سهولة التركيب والإدارة

  • التواصل الداخلي بدون استخدام اليدين
  • افتح الباب للزوار بسهولة دون الحاجة إلى الذهاب إليه
  • انعم براحة البال بفضل قدرتك على رؤية وسماع والتحدث إلى زوارك قبل فتح الباب
التحكم في الوصول
مدخل البابخط SIP مزدوج، خادمان SIP
نغمات DTMF
بطاقة RFID / IC: ID (EM4100، 125 كيلو هرتز) و IC (MIFARE ONE، 13.56 ميجا هرتز)
بطاقات RFID (تدعم 10000 بطاقة)
سجلات فتح الأبواب (تدعم 200,000)
ميزات هاتف البابثنائي كامل
الرد التلقائي الافتراضي
عنوان URL للإجراء / عنوان URI النشط للتحكم عن بعد
الاتصال السريع
فيديو
جهاز تصويركاميرا CMOS ملونة بدقة 2 ميجابكسل
أقصى معدل لنقل الصور1080p @ 30fps (البث الرئيسي)، VGA @ 30fps (البث الفرعي)
ترميز الفيديوH.264
دقةالبث الرئيسي بدقة 1080 بكسل بمعدل 30 إطارًا في الثانية
بث فرعي VGA بمعدل 30 إطارًا في الثانية
زاوية الرؤية120° (أفقي)، 60° (رأسي)، 141° (قطري)
الحد الأدنى من الإضاءة0.1 لوكس، يدعم الإضاءة بالأشعة تحت الحمراء
إضاءة الأشعة تحت الحمراءأربعة مصابيح LED تعمل بالأشعة تحت الحمراء، يصل مداها الفعال إلى 5 أمتار
*تعتمد مسافة الأشعة تحت الحمراء على البيئة المحيطة.
صوتي
بث الصوتصوت عالي الوضوح
بث صوتي ثنائي الاتجاه
ميكروفونميكروفون مدمج ومكبر صوت بقوة 2.5 واط
برنامج ترميز النطاق الضيقG.711A/U، G.729A/B، iLBC، G.723.1، G.726-32K
ترميز النطاق العريض: G.722، أوبوس
DTMFداخل النطاق، خارج النطاق (RFC2833/ SIP INFO)
مخرج الصوتمخرج الصوت بتقنية إلغاء الصدى الصوتي (AEC)
البروتوكول والأمن
البروتوكولاتبروتوكول SIP الإصدار 1 (RFC2543)، الإصدار 2 (RFC3261) عبر UDP/TCP/TLS
RTP/RTCP/SRTP
ONVIF
صدمة
DHCP
IPv6
PPPoE
L2TP
أوبن في بي إن
بروتوكول نقل الملفات البسيط (SNTP)
FTP/TFTP
TR-069
حمايةفلتر الويب، أمان طبقة النقل (TLS)
بروتوكول النقل الآمن في الوقت الحقيقي (SRTP)
اجتياز جدار الحماية: وضع الصعق
خادم ويب HTTP/HTTPS، مدير شهادات HTTPS
جدار الحماية
الشبكة والتزويد
واجهة الشبكةمنفذ إيثرنت واحد من نوع RJ45 بسرعة 10/100BASE-TX، مع خاصية MDIX التلقائية
تكوين بروتوكول الإنترنتثابت/DHCP/PPPoE
النشر/الصيانةالتزويد التلقائي: FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
شبكة VLAN
إدارة المواقع الإلكترونية
تفريغ حزم البيانات عبر الإنترنت
النسخ الاحتياطي/الاستعادة للإعدادات
تحديث البرامج الثابتة عبر الإنترنت
سجل النظام
بلانيت دي دي إن إس وإيزي دي دي إن إس
أداة اكتشاف بلانيت الذكية
واجهة مادية
لوحة المفاتيحزر واحد للاتصال السريع (DSS) مع إضاءة خلفية
متطلبات الطاقةتقنية التغذية عبر الإيثرنت (IEEE 802.3at)، الفئة 3 أو تيار مستمر 12 فولت
الوزن الصافي493 غرام
الأبعاد (العرض × العمق × الارتفاع)88 × 36.15 × 177.4 مم
الانبعاثاتCE، FCC
الموصلات1 منفذ إيثرنت RJ45 بسرعة 10/100 ميجابت في الثانية
منفذ كشف قصر الدائرة الكهربائية × 3
المنفذ: مقبس طرفي
منفذ تحكم قصير المدى x2 (مرحل مدمج)
المرحل: الحد الأقصى للتيار المستمر 30 فولت / 2 أمبير، التيار المتردد 125 فولت / 0.5 أمبير
المنفذ: مقبس طرفي
مفتاح عبث عدد 1
فتحة بطاقة TF عدد 1: قم بتوصيل بطاقة TF، بسعة تصل إلى 128 جيجابايت
قارئ بطاقات الترددات اللاسلكية: 125 كيلو هرتز و13.56 ميجا هرتز
RS485: الدعم (محجوز للاستخدام المستقبلي)
منفذ ويغاند: قابل للتكوين للإدخال/الإخراج، ويغاند مُدخل افتراضيًا
منفذ إخراج الصوت x1: لحلقة هوائي الحث
منفذ التيار المستمر x1: مدخل طاقة التيار المستمر
مدخل طاقة التيار المستمر: 12 فولت تيار مستمر / 1 أمبير
المنفذ: مقبس طرفي
تثبيتنوع التثبيت على الحائط
مصدر طاقة خارجيتيار مستمر 12 فولت، 1 أمبير
البيئات
درجة حرارة التشغيل-40~70 درجة مئوية
درجة حرارة التخزين-40~70 درجة مئوية
رطوبة التشغيل10~95% (غير مكثف)
تاريخإصداروصفتحميل
2025/25/041.0

HDP-5261PT

Download Icon
تاريخإصداروصفتحميل
2025/25/041.2

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2025/09/051.1

الإصدار الأولي.

Download Icon

معلومات الطلب

HDP-5261PT

هاتف باب متعدد الوحدات مقاوم للتخريب بتقنية SIP بدقة 1080 بكسل مع تقنية RFID و PoE

معلومات الطلب

HDP-5261PT

هاتف باب متعدد الوحدات مقاوم للتخريب بتقنية SIP بدقة 1080 بكسل مع تقنية RFID و PoE
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!