بيانات المنتج

  • رمز المنتج: IVR-100
  • product_editor_4418_tab_content: <p><strong>Ideal VPN Security Gateway</strong></p> <p>PLANET IVR-100 can work as a VPN security gateway in an industrial application for a company that has a factory and many different divisions. With IPSec/GRE/PPTP/L2TP/SSL VPN solutions, the IVR-100 provides secured data communication for branches, vendors, and mobile workers with a flexible way to connect back to the headquarters.</p> <p> </p> <p>The IVR-100 connects dual WANs with up to two different ISPs. It creates a stable and qualified VPN connection for many important applications such as VoIP, video conferencing and data transmission.</p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IVR-100-4.png" alt="" width="700" height="471" /></p> <p> </p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>الأجهزة</strong></span> <ul> <li>5 10/100/1000BASE-T RJ45 ports</li> <li>1 undefined Ethernet port (LAN/WAN)</li> <li>Dual-WAN function</li> <li>1 USB 3.0 port for system configuration backup and firmware upgrade</li> <li>Reset button</li> </ul>   <span style="color: #5070ab;"><strong>علبة صناعية وتركيب</strong></span> <ul> <li>علبة معدنية IP30</li> <li>Solid DIN-rail, wall-mount  or side wall-mount design</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت</li> <li>Fault alarm for power input failed</li> <li>DC redundant power with reverse polarity protection</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <span style="color: #5070ab;"><strong>ميزة توجيه بروتوكول الإنترنت</strong></span> <ul> <li>المسار الثابت</li> <li>Dynamic Route (RIPv1/v2)</li> </ul>   <span style="color: #5070ab;"><strong>أمان جدار الحماية</strong></span> <ul> <li>جدار الحماية الخاص بفحص الحزم ذي الحالة (SPI)</li> <li>يحجب هجمات حجب الخدمة/هجمات حجب الخدمة الموزعة</li> <li>تصفية الويب</li> <li>MAC/IP filtering</li> <li>Blocks SYN/ICMP flooding</li> </ul>   <span style="color: #5070ab;"><strong>ميزات VPN</strong></span> <ul> <li>IPSec (Host to Host)/GRE/PPTP server/L2TP/SSL(Open VPN)</li> <li>الحد الأقصى لعدد مداخل نفق الاتصال: 60 نفق VPN،,</li> <li>طرق التشفير: DES، 3DES، AES، AES-128/192/256</li> <li>طرق المصادقة: MD5، SHA-1، SHA-256، SHA-384، SHA-512</li> </ul>   <span style="color: #5070ab;"><strong>التواصل</strong></span> <ul> <li>موازنة الأحمال الصادرة</li> <li>تجاوز الأعطال لشبكة WAN المزدوجة</li> <li>PPPoE/Static IP/DHCP client for WAN</li> <li>البروتوكولات: TCP/IP، UDP، ARP، IPv4، IPv6</li> <li>نقل البضائع</li> <li>جودة الخدمة</li> <li>DMZ</li> <li>شبكة VLAN</li> <li>وكيل IGMP</li> <li>SNMP (v1/v2C/v3)</li> <li>DHCP server/NTP client</li> <li>استنساخ عنوان MAC</li> <li>DDNS: PLANET DDNS, PLANET Easy DDNS, DynDNS or No-IP</li> <li>الأمن السيبراني</li> </ul>   <span style="color: #5070ab;"><strong>آحرون</strong></span> <ul> <li>معالج الإعداد</li> <li>لوحة تحكم لعرض نظرة عامة على النظام في الوقت الفعلي</li> <li>الوصول المدعوم عبر HTTP أو HTTPS</li> <li>إعادة التشغيل التلقائي</li> <li>Configuration backup and restoration via remote/USB port</li> <li>Firmware upgrade via remote/USB port</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery / UNI-NMS مدعومة</li> </ul>  
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إيثرنت</td> <td>5 10/100/1000BASE-T RJ45 Ethernet ports including <ul type="disc"> <li>3 LAN ports</li> <li>1WAN port</li> <li>1 LAN/WAN port</li> </ul> </td> </tr> <tr> <td class="align-middle">منفذ USB</td> <td>1 USB 3.0 port for system configuration backup and firmware upgrade</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة معدنية IP30</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td>Power1/Power2 (Green) Fault (Red)</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>DIN-rail, wall-mount or side wall-mount design</td> </tr> <tr> <td class="align-middle">موصل</td> <td>Removable 6-pin terminal block Pin 1/2 for Power 1 Pin 3/4 for power fault alarm Pin 5/6 for Power 2</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for power failure. Alarm relay current carry ability: 1A @ 24V AC</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>9-48V DC, 1A max.</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>9W max.</td> </tr> <tr> <td class="align-middle">وزن</td> <td>0.53kg</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>50 x 87.8 x 135 mm</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> </tbody> <thead> <tr> <th colspan="2">برمجة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إدارة</td> <td>متصفح الويب</td> </tr> <tr> <td class="align-middle">وضع التشغيل</td> <td>وضع التوجيه</td> </tr> <tr> <td class="align-middle">بروتوكول التوجيه</td> <td>Static route: 32 Dynamic route (RIPv1/v2): 4096</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر NAT</td> <td>سرعة قصوى 900 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">أمان جدار الحماية</td> <td>Stateful packet inspection (SPI) Blocks DoS/DDoS attack</td> </tr> <tr> <td class="align-middle">موازنة الأحمال الصادرة</td> <td>الخوارزميات المدعومة: الوزن</td> </tr> <tr> <td class="align-middle">بروتوكول</td> <td>IPv4, IPv6, TCP/IP, UDP, ARP, HTTP, HTTPS, NTP, DNS, PLANET DDNS, PLANET Easy DDNS, DHCP, SNMP(v1/v2C/v3), PPPoE, SNMP, QoS, VLAN, IGMP Proxy</td> </tr> <tr> <td class="align-middle">تصفية المحتوى</td> <td>تصفية عناوين MAC، تصفية عناوين IP، تصفية مواقع الويب</td> </tr> <tr> <td class="align-middle">Log</td> <td>System operation log Event message logging to remote syslog server</td> </tr> <tr> <td class="align-middle">آحرون</td> <td>Outbound load balancing Failover for dual-WAN Port forwarding DMZ Cybersecurity Dashboard Setup wizard Auto reboot PLANET Smart Discovery utility/UNI-NMS supported</td> </tr> </tbody> <thead> <tr> <th colspan="2">VPN</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وظيفة VPN</td> <td>IPSec (Host to Host)/GRE/PPTP server/L2TP/SSL (Open VPN)</td> </tr> <tr> <td class="align-middle">أنفاق VPN</td> <td>الحد الأقصى 60</td> </tr> <tr> <td class="align-middle">معدل نقل بيانات VPN</td> <td>Max. 100Mbps</td> </tr> <tr> <td class="align-middle">VPN concurrent users</td> <td>الحد الأقصى 60</td> </tr> <tr> <td class="align-middle">أساليب التشفير</td> <td>تشفير DES أو 3DES أو AES أو AES-128/192/256</td> </tr> <tr> <td class="align-middle">أساليب المصادقة</td> <td>خوارزمية المصادقة MD5/SHA-1/SHA-256/SHA-384/SHA-512</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>CE، FCC</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3ab Gigabit 1000T IEEE 802.1Q VLAN tagging RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات البيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من -40 إلى 75 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 85 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> <thead> <tr> <th colspan="2">الملحقات القياسية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">محتويات العبوة</td> <td>IVR-100 x 1 Quick Installation Guide x 1 Wall-mount Kit x 1 Dust Cap x 5</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 675
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IVR-100</h3> </td> <td style="padding:15px; border:1px solid #eee;">بوابة أمان VPN صناعية بخمسة منافذ بسرعة 10/100/1000T</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:14559;i:1;i:7209;i:2;i:14557;i:3;i:7164;i:4;i:14555;i:5;i:41893;}
  • datasheet_0_date: 20191122
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IVR-100
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/C-IVR-100_s.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240912
  • quick_guide_0_version: 1.3
  • quick_guide_0_description: تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/EMQ-IVR-100_IVR-300 Series_v1.3.pdf
  • quick_guide_1_date: 20230519
  • quick_guide_1_version: 1.2
  • quick_guide_1_description: Add IVR-300FP.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/EMQ-IVR-100_IVR-300 Series_v1.2.pdf
  • quick_guide_2_date: 20220223
  • quick_guide_2_version: 1.1
  • وصف الدليل السريع 2: Add IVR-300 and IVR-300W Series
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/EMQ-IVR-100_IVR-300 Series_v1.1.pdf
  • quick_guide_3_date: 20191004
  • quick_guide_3_version: 1.0
  • quick_guide_3_description: Initial Release For IVR-100_IVR-300 Series_v1.0
  • quick_guide_3_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/EMQ-IVR-100_IVR-300 Series_v1.0.pdf
  • دليل سريع: 4
  • users_manual_0_date: 20250207
  • دليل المستخدم_الإصدار_0: 1.3
  • وصف دليل المستخدم 0: تمت إضافة وظيفة PSTI.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/EM-IVR-100_IVR-300 Series_v1.3.pdf
  • تاريخ دليل المستخدم 1: 20230623
  • دليل المستخدم_الإصدار_1: 1.2
  • وصف دليل المستخدم 1: Add IVR-300FP.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/EM-IVR-100_IVR-300 Series_v1.2.pdf
  • دليل المستخدم 2 التاريخ: 20220506
  • دليل المستخدم_الإصدار_2: 1.1
  • وصف دليل المستخدم 2: Add IVR-300 series.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/ivr-100/EM-IVR-100_IVR-300 Series_v1.1.pdf
  • دليل المستخدم: 4
  • ec_declaration_0_date: 20210317
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: الإصدار الأولي
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/IVR-100.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20250110
  • firmware_0_version: 1.2102b250108
  • firmware_0_description: Function added: -Added PSTI function. FW upgrade for PSTIA (Product Security and Telecommunications Infrastructure Act) *Note: After updating the firmware, you will need to enter the product's MAC code at the first login. Please record the MAC code before proceeding with the update.
  • firmware_0_download_pdf: https://www.planet.com.tw/storage/products/49287/FW-IVR-100_v1.2102b250108.zip
  • firmware_1_date: 20220209
  • firmware_1_version: 1.2102b220209
  • firmware_1_description: support SD-WAN
  • firmware_1_download_pdf: https://www.planet.com.tw/storage/products/49287/FW-IVR-100_v1.2102b220209.zip
  • firmware_2_date: 20210203
  • firmware_2_version: 1.1907b210122
  • firmware_2_description: * New: 1. Added Captive Portal 2. Added RADIUS server/client 3. Support to change http/https port 4. Added NAT ALGs setting 5. Added Multi-subnet feature 6. Added IPv6 for LAN * Improvements: Enhance OpenSSL certificate compatibility.
  • firmware_2_download_pdf: https://www.planet.com.tw/storage/products/49287/FW-IVR-100_v1.1907b210122.zip
  • firmware_3_date: 20200326
  • firmware_3_version: 1.1907b200326
  • firmware_3_description: * New: 1. PPTP/L2TP/OpenVPN Client. 2. UPnP function. 3. OSPF function. 4. Added PPPoE, VLAN, QoS, Remote Syslog, IGMP, and trace functions. * Fixes: 1. Fixed SSL VPN status and issue. 2. Fixed DHCP Domain length limit. 3. Dual WAN online status on Dashboard page. * Improvements: 1. Web Filter function supports FQDN to block HTTPs website. 2. VPN AES hardware acceleration. 3. Enhanced firewall and upgraded configuration or firmware from USB storage, event log, statistics, and DHCP functions. 4. Improved the Wizard to enhance the security level.
  • firmware_3_download_pdf: https://www.planet.com.tw/storage/products/49287/FW-IVR-100_v1.1907b200326.zip
  • firmware_4_date: 20191206
  • firmware_4_version: 1.1907b191203
  • firmware_4_description: الإصدار الأولي.
  • firmware_4_download_pdf: https://www.planet.com.tw/storage/products/49287/FW-IVR-100_v1.1907b191203.zip
  • البرامج الثابتة: 5
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>Ideal VPN Security Gateway</strong><p>PLANET IVR-100 can work as a VPN security gateway in an industrial application for a company that has a factory and many different divisions. With IPSec/GRE/PPTP/L2TP/SSL VPN solutions, the IVR-100 provides secured data communication for branches, vendors, and mobile workers with a flexible way to connect back to the headquarters.</p><p> </p><p>The IVR-100 connects dual WANs with up to two different ISPs. It creates a stable and qualified VPN connection for many important applications such as VoIP, video conferencing and data transmission.</p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IVR-100-4.png" alt="" width="700" height="471"></p><p> </p></p>
  • key_features_tab: <p><span style="color: #5070ab;"><strong>الأجهزة</strong></span><ul> <li>5 10/100/1000BASE-T RJ45 ports</li> <li>1 undefined Ethernet port (LAN/WAN)</li> <li>Dual-WAN function</li> <li>1 USB 3.0 port for system configuration backup and firmware upgrade</li> <li>Reset button</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>علبة صناعية وتركيب</strong></span></p><ul> <li>علبة معدنية IP30</li> <li>Solid DIN-rail, wall-mount  or side wall-mount design</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت</li> <li>Fault alarm for power input failed</li> <li>DC redundant power with reverse polarity protection</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>ميزة توجيه بروتوكول الإنترنت</strong></span></p><ul> <li>المسار الثابت</li> <li>Dynamic Route (RIPv1/v2)</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>أمان جدار الحماية</strong></span></p><ul> <li>جدار الحماية الخاص بفحص الحزم ذي الحالة (SPI)</li> <li>يحجب هجمات حجب الخدمة/هجمات حجب الخدمة الموزعة </li> <li>تصفية الويب</li> <li>MAC/IP filtering</li> <li>Blocks SYN/ICMP flooding </li> </ul><p> </p><p><span style="color: #5070ab;"><strong>ميزات VPN</strong></span></p><ul> <li>IPSec (Host to Host)/GRE/PPTP server/L2TP/SSL(Open VPN) </li> <li>الحد الأقصى لعدد مداخل نفق الاتصال: 60 نفق VPN،,</li> <li>طرق التشفير: DES، 3DES، AES، AES-128/192/256</li> <li>طرق المصادقة: MD5، SHA-1، SHA-256، SHA-384، SHA-512</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>التواصل</strong></span></p><ul> <li>موازنة الأحمال الصادرة</li> <li>تجاوز الأعطال لشبكة WAN المزدوجة</li> <li>PPPoE/Static IP/DHCP client for WAN</li> <li>البروتوكولات: TCP/IP، UDP، ARP، IPv4، IPv6</li> <li>نقل البضائع</li> <li>جودة الخدمة</li> <li>DMZ</li> <li>شبكة VLAN</li> <li>وكيل IGMP</li> <li>SNMP (v1/v2C/v3)</li> <li>DHCP server/NTP client </li> <li>استنساخ عنوان MAC</li> <li>DDNS: PLANET DDNS, PLANET Easy DDNS, DynDNS or No-IP</li> <li>الأمن السيبراني</li> </ul><p> </p><p><span style="color: #5070ab;"><strong>آحرون</strong></span></p><ul> <li>معالج الإعداد</li> <li>لوحة تحكم لعرض نظرة عامة على النظام في الوقت الفعلي</li> <li>الوصول المدعوم عبر HTTP أو HTTPS</li> <li>إعادة التشغيل التلقائي</li> <li>Configuration backup and restoration via remote/USB port</li> <li>Firmware upgrade via remote/USB port</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد </li> <li>أداة PLANET Smart Discovery / UNI-NMS مدعومة</li> </ul><p> </p></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">إيثرنت</td><td>5 10/100/1000BASE-T RJ45 Ethernet ports including <br /> <ul type="disc"><li>3 LAN ports <br /> <li>1WAN port<br /> <li>1 LAN/WAN port</li></ul></td></tr><tr><td class="align-middle">منفذ USB</td><td>1 USB 3.0 port for system configuration backup and firmware upgrade</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">حاوية</td><td>علبة معدنية IP30</td></tr><tr><td class="align-middle">مؤشرات LED</td><td>Power1/Power2 (Green)<br /> Fault (Red)</td></tr><tr><td class="align-middle">تثبيت</td><td>DIN-rail, wall-mount or side wall-mount design</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس<br /> الدبوس 1/2 للطاقة 1<br /> Pin 3/4 for power fault alarm<br /> الدبوس 5/6 للطاقة 2</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>مخرج مرحل واحد لحالات انقطاع التيار الكهربائي.<br /> قدرة تحمل التيار لمرحل الإنذار: 1 أمبير عند 24 فولت تيار متردد</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>9-48V DC, 1A max.</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>9W max.</td></tr><tr><td class="align-middle">وزن</td><td>0.53kg</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>50 x 87.8 x 135 mm</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr></tbody><thead><tr><th colspan="2">برمجة</th></tr></thead><tbody><tr><td class="align-middle">إدارة</td><td>متصفح الويب</td></tr><tr><td class="align-middle">وضع التشغيل</td><td>وضع التوجيه</td></tr><tr><td class="align-middle">بروتوكول التوجيه</td><td>Static route: 32<br /> Dynamic route (RIPv1/v2): 4096</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر NAT</td><td>سرعة قصوى 900 ميجابت في الثانية</td></tr><tr><td class="align-middle">أمان جدار الحماية</td><td>Stateful packet inspection (SPI)<br /> يحجب هجمات حجب الخدمة/هجمات حجب الخدمة الموزعة</td></tr><tr><td class="align-middle">موازنة الأحمال الصادرة</td><td>الخوارزميات المدعومة: الوزن</td></tr><tr><td class="align-middle">بروتوكول</td><td>IPv4, IPv6, TCP/IP, UDP, ARP, HTTP, HTTPS, NTP, DNS, PLANET DDNS, PLANET Easy DDNS, DHCP, SNMP(v1/v2C/v3), PPPoE, SNMP, QoS, VLAN, IGMP Proxy</td></tr><tr><td class="align-middle">تصفية المحتوى</td><td>تصفية عناوين MAC<br /> تصفية عناوين IP<br /> تصفية الويب</td></tr><tr><td class="align-middle">Log</td><td>System operation log<br /> تسجيل رسائل الأحداث على خادم syslog البعيد</td></tr><tr><td class="align-middle">آحرون</td><td>موازنة الأحمال الصادرة<br /> تجاوز الأعطال لشبكة WAN المزدوجة<br /> نقل البضائع<br /> DMZ<br /> الأمن السيبراني<br /> لوحة التحكم<br /> معالج الإعداد<br /> إعادة التشغيل التلقائي<br /> أداة PLANET Smart Discovery / UNI-NMS مدعومة</td></tr></tbody><thead><tr><th colspan="2">VPN</th></tr></thead><tbody><tr><td class="align-middle">وظيفة VPN</td><td>IPSec (Host to Host)/GRE/PPTP server/L2TP/SSL (Open VPN)</td></tr><tr><td class="align-middle">أنفاق VPN</td><td>الحد الأقصى 60</td></tr><tr><td class="align-middle">معدل نقل بيانات VPN</td><td>Max. 100Mbps</td></tr><tr><td class="align-middle">VPN concurrent users</td><td>الحد الأقصى 60</td></tr><tr><td class="align-middle">أساليب التشفير</td><td>تشفير DES أو 3DES أو AES أو AES-128/192/256</td></tr><tr><td class="align-middle">أساليب المصادقة</td><td>خوارزمية المصادقة MD5/SHA-1/SHA-256/SHA-384/SHA-512</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>CE، FCC</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> RFC 768 UDP<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP</td></tr></tbody><thead><tr><th colspan="2">مواصفات البيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من -40 إلى 75 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 85 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody><thead><tr><th colspan="2">الملحقات القياسية</th></tr></thead><tbody><tr><td class="align-middle">محتويات العبوة</td><td>IVR-100 x 1<br /> Quick Installation Guide x 1<br /> Wall-mount Kit x 1<br /> Dust Cap x 5</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: IVR-100
  • rank_math_primary_product_cat: 783
  • تاريخ دليل المستخدم 3: 20201216
  • دليل المستخدم الإصدار 3: 1.0
  • وصف دليل المستخدم 3: الإصدار الأولي.
  • users_manual_3_download_pdf: https://www.planet.com.sa/storage/products/ivr-100/EM-IVR-100_v1.0.pdf
  • hide_related_products_tab: 0

بوابة أمان VPN صناعية بخمسة منافذ بسرعة 10/100/1000T

» IVR-100

Powerful Industrial VPN Security Solution 

The innovation of the Internet has created tremendous worldwide opportunities for e-business and information sharing. It has become essential for businesses to focus more on network security issues. The demand for information security has become the primary concern for the enterprises. To fulfill this demand, PLANET has launched the IVR-100 Industrial VPN Security Gateway, an all-in-one appliance that carries several main categories across your industrial network security deployments: Cyber security, SPI firewall security protection, policy auditing (Content Filtering, VPN Tunnel and VLAN), and easy management (Setup Wizard, QoS and Dashboard). Furthermore, its Dual-WAN Failover and Outbound Load Balance features can improve the network efficiency while the web-based interface provides friendly and consistent user experience. For the harsh environment, the IVR-100 can not only operate stably under temperature range from -40 to 75 degrees C, but also is equipped with a compact IP30 metal case that allows either DIN-rail or wall mounting for efficient use of cabinet space. 

edm IVR 1001

 

قدرة ممتازة في الدفاع ضد التهديدات

The IVR-100 built-in SPI (stateful packet inspection) firewall and anti DoS/DDoS attack functions provide high efficiency and extensive protection for your network. Virtual server and DMZ functions can let you set up servers in the Intranet and still provide services to the Internet users.

IVR 100 1

 

Ideal VPN Security Gateway Solution for SMBs

The IVR-100 provides complete data security and privacy for accessing and exchanging most sensitive data, built-in IPSec VPN function with DES/3DES/AES encryption and MD5/SHA-1/SHA-256/SHA-384/SHA-512 authentication, and GRE, SSL, PPTP and L2TP server mechanism. The full VPN capability in the IVR-100 makes the connection solidly secure, more flexible, and more capable.

 

The IVR-100 supports many popular security features including Content Filtering to block specific URL, MAC/IP filtering, outbound load-balancing and more. Furthermore, it provides higher performance with all Gigabit Ethernet interfaces which offer faster speeds for your network applications. The Gigabit user-defined interfaces flexibly fulfill the network requirements nowadays, and the dual-WAN interfaces enable the IVR-100 to support outbound load balancing and WAN fail-over features.

IVR 100 2

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The cybersecurity feature included to protect the switch management in a mission-critical network virtually needs no effort and cost to install. For efficient management, the IVR-100 is equipped with HTTPS web and SNMP management interfaces. With the built-in web-based management interface, the IVR-100 offers an easy-to-use, platform independent management and configuration facility. The IVR-100 supports SNMP and it can be managed via any management software based on the standard SNMP protocol.

 

تحسين كفاءة الشبكة

The IVR-100 has link redundancy, content filtering and many more functions to make the entire network system perform better. It is applicable to the small-scale sector (from 10 to 50 people), using a compact industrial design, with five Gigabit ports (WAN/LAN). The IVR-100’s economical price with complete cable management features make it an inevitable choice for the next-generation office network load balancer.

 

The IVR-100’s built-in content filtering feature can automatically resolve the IP address corresponding to all. Users’ network can be easily managed by just typing the URL of the websites  like Facebook, YouTube and Yahoo.

 

The IVR-100 can connect dual WANs with up to two different ISPs. It creates a stable and qualified VPN connection for many important applications such as VoIP, video conferencing and data transmission.

MH 3400 3

 

Convenient and Reliable Power System 

To facilitate transportation and industrial-level applications, the IVR-100 provides an integrated power solution with a wide range of voltages (9~48V DC) for worldwide operability. It also provides dual-redundant, reversible polarity 9~48V DC power supply inputs for high availability applications.

IVR 100 BD3

 

Stable Operating Performance under Difficult Environments

Today, the VPN demand expands from commercial applications to many critical networks in the harsh environment. The IVR-100 will be one of the ideal solutions that provide a high level of immunity against electromagnetic interference and heavy electrical surges typical of environments found on plant floors or in curb-side traffic control cabinets. The IVR-100 can operate stably under temperature range from -40 to 75 degrees C which enables the users to conveniently apply the device in almost any location of the network. The IVR-100 is also equipped with a compact IP30 standard metal case that allows either DIN-rail or wall mounting for efficient use of cabinet space.

IVR 100 3

 

Ideal VPN Security Gateway

PLANET IVR-100 can work as a VPN security gateway in an industrial application for a company that has a factory and many different divisions. With IPSec/GRE/PPTP/L2TP/SSL VPN solutions, the IVR-100 provides secured data communication for branches, vendors, and mobile workers with a flexible way to connect back to the headquarters.

 

The IVR-100 connects dual WANs with up to two different ISPs. It creates a stable and qualified VPN connection for many important applications such as VoIP, video conferencing and data transmission.

 

الأجهزة

  • 5 10/100/1000BASE-T RJ45 ports
  • 1 undefined Ethernet port (LAN/WAN)
  • Dual-WAN function
  • 1 USB 3.0 port for system configuration backup and firmware upgrade
  • Reset button

 

علبة صناعية وتركيب

  • علبة معدنية IP30
  • Solid DIN-rail, wall-mount  or side wall-mount design
  • يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت
  • Fault alarm for power input failed
  • DC redundant power with reverse polarity protection
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

ميزة توجيه بروتوكول الإنترنت

  • المسار الثابت
  • Dynamic Route (RIPv1/v2)

 

أمان جدار الحماية

  • جدار الحماية الخاص بفحص الحزم ذي الحالة (SPI)
  • يحجب هجمات حجب الخدمة/هجمات حجب الخدمة الموزعة 
  • تصفية الويب
  • MAC/IP filtering
  • Blocks SYN/ICMP flooding 

 

ميزات VPN

  • IPSec (Host to Host)/GRE/PPTP server/L2TP/SSL(Open VPN) 
  • الحد الأقصى لعدد مداخل نفق الاتصال: 60 نفق VPN،,
  • طرق التشفير: DES، 3DES، AES، AES-128/192/256
  • طرق المصادقة: MD5، SHA-1، SHA-256، SHA-384، SHA-512

 

التواصل

  • موازنة الأحمال الصادرة
  • تجاوز الأعطال لشبكة WAN المزدوجة
  • PPPoE/Static IP/DHCP client for WAN
  • البروتوكولات: TCP/IP، UDP، ARP، IPv4، IPv6
  • نقل البضائع
  • جودة الخدمة
  • DMZ
  • شبكة VLAN
  • وكيل IGMP
  • SNMP (v1/v2C/v3)
  • DHCP server/NTP client 
  • استنساخ عنوان MAC
  • DDNS: PLANET DDNS, PLANET Easy DDNS, DynDNS or No-IP
  • الأمن السيبراني

 

آحرون

  • معالج الإعداد
  • لوحة تحكم لعرض نظرة عامة على النظام في الوقت الفعلي
  • الوصول المدعوم عبر HTTP أو HTTPS
  • إعادة التشغيل التلقائي
  • Configuration backup and restoration via remote/USB port
  • Firmware upgrade via remote/USB port
  • تسجيل رسائل الأحداث على خادم syslog البعيد 
  • أداة PLANET Smart Discovery / UNI-NMS مدعومة

 

الأجهزة
إيثرنت5 10/100/1000BASE-T RJ45 Ethernet ports including

  • 3 LAN ports
  • 1WAN port
  • 1 LAN/WAN port
منفذ USB1 USB 3.0 port for system configuration backup and firmware upgrade
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
حاويةعلبة معدنية IP30
مؤشرات LEDPower1/Power2 (Green)
Fault (Red)
تثبيتDIN-rail, wall-mount or side wall-mount design
موصلكتلة طرفية قابلة للإزالة بستة دبابيس
الدبوس 1/2 للطاقة 1
Pin 3/4 for power fault alarm
الدبوس 5/6 للطاقة 2
جهاز إنذارمخرج مرحل واحد لحالات انقطاع التيار الكهربائي.
قدرة تحمل التيار لمرحل الإنذار: 1 أمبير عند 24 فولت تيار متردد
متطلبات الطاقة9-48V DC, 1A max.
استهلاك الطاقة9W max.
وزن0.53kg
الأبعاد (العرض × العمق × الارتفاع)50 x 87.8 x 135 mm
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
برمجة
إدارةمتصفح الويب
وضع التشغيلوضع التوجيه
بروتوكول التوجيهStatic route: 32
Dynamic route (RIPv1/v2): 4096
معدل نقل البيانات عبر NATسرعة قصوى 900 ميجابت في الثانية
أمان جدار الحمايةStateful packet inspection (SPI)
يحجب هجمات حجب الخدمة/هجمات حجب الخدمة الموزعة
موازنة الأحمال الصادرةالخوارزميات المدعومة: الوزن
بروتوكولIPv4, IPv6, TCP/IP, UDP, ARP, HTTP, HTTPS, NTP, DNS, PLANET DDNS, PLANET Easy DDNS, DHCP, SNMP(v1/v2C/v3), PPPoE, SNMP, QoS, VLAN, IGMP Proxy
تصفية المحتوىتصفية عناوين MAC
تصفية عناوين IP
تصفية الويب
LogSystem operation log
تسجيل رسائل الأحداث على خادم syslog البعيد
آحرونموازنة الأحمال الصادرة
تجاوز الأعطال لشبكة WAN المزدوجة
نقل البضائع
DMZ
الأمن السيبراني
لوحة التحكم
معالج الإعداد
إعادة التشغيل التلقائي
أداة PLANET Smart Discovery / UNI-NMS مدعومة
VPN
وظيفة VPNIPSec (Host to Host)/GRE/PPTP server/L2TP/SSL (Open VPN)
أنفاق VPNالحد الأقصى 60
معدل نقل بيانات VPNMax. 100Mbps
VPN concurrent usersالحد الأقصى 60
أساليب التشفيرتشفير DES أو 3DES أو AES أو AES-128/192/256
أساليب المصادقةخوارزمية المصادقة MD5/SHA-1/SHA-256/SHA-384/SHA-512
الامتثال للمعايير
الامتثال التنظيميCE، FCC
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
مواصفات البيئة
التشغيلدرجة الحرارة: من -40 إلى 75 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 85 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
الملحقات القياسية
محتويات العبوةIVR-100 x 1
Quick Installation Guide x 1
Wall-mount Kit x 1
Dust Cap x 5
تاريخإصداروصفتحميل
2019/22/111.0

IVR-100

Download Icon
تاريخإصداروصفتحميل
2024/12/091.3

تمت إضافة وظيفة PSTI.

Download Icon
2023/19/051.2

Add IVR-300FP.

Download Icon
2022/23/021.1

Add IVR-300 and IVR-300W Series

Download Icon
2019/04/101.0

Initial Release For IVR-100_IVR-300 Series_v1.0

Download Icon
تاريخإصداروصفتحميل
2025/07/021.3

تمت إضافة وظيفة PSTI.

Download Icon
2023/23/061.2

Add IVR-300FP.

Download Icon
2022/06/051.1

Add IVR-300 series.

Download Icon
2020/16/121.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2021/17/031.0

الإصدار الأولي

Download Icon
تاريخإصداروصفتحميل
2025/10/011.2102b250108

تمت إضافة الوظيفة التالية:
-Added PSTI function.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon
2022/09/021.2102b220209

support SD-WAN

Download Icon
2021/03/021.1907b210122

* New:
1. Added Captive Portal
2. Added RADIUS server/client
3. Support to change http/https port
4. Added NAT ALGs setting
5. Added Multi-subnet feature
6. Added IPv6 for LAN

* Improvements: Enhance OpenSSL certificate compatibility.

Download Icon
2020/26/031.1907b200326

* New:
1. PPTP/L2TP/OpenVPN Client.
2. UPnP function.
3. OSPF function.
4. Added PPPoE, VLAN, QoS, Remote Syslog, IGMP, and trace functions.

* Fixes:
1. Fixed SSL VPN status and issue.
2. Fixed DHCP Domain length limit.
3. Dual WAN online status on Dashboard page.

* Improvements:
1. Web Filter function supports FQDN to block HTTPs website.
2. VPN AES hardware acceleration.
3. Enhanced firewall and upgraded configuration or firmware from USB storage, event log, statistics, and DHCP functions.
4. Improved the Wizard to enhance the security level.

Download Icon
2019/06/121.1907b191203

الإصدار الأولي.

Download Icon

معلومات الطلب

IVR-100

بوابة أمان VPN صناعية بخمسة منافذ بسرعة 10/100/1000T

معلومات الطلب

IVR-100

بوابة أمان VPN صناعية بخمسة منافذ بسرعة 10/100/1000T
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!