بيانات المنتج

  • rank_math_internal_links_processed: 1
  • إجمالي المبيعات: 0
  • رمز المنتج: SGS-6341-24P6X
  • علامة تبويب التطبيقات: <p><strong>Excellent Solution to Enterprise PoE and Security Switch</strong><p>Providing 24 PoE in-line power interfaces, the SGS-6341 series can easily build a power that can centrally control IP phone system, IP camera system and wireless AP group for enterprises. The SGS-6341 series delivers full ports of 802.3at/af compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network.</p> <p>With the six built-in SFP+ ports, the SGS-6341 series provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves network efficiency and protects the network clients by offering security and QoS features.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2026/03/SGS-6341-24P6X-4.png" alt="" width="700" height="538"> </p><p style="text-align: center;"> </p><p><strong>توجيه VLAN من الطبقة 3</strong></p><p>With the built-in robust Layer 3 traffic routing protocols, the SGS-6341 series ensures reliable routing between VLANs and network segments. The routing protocols can be applied via VLAN interface. The SGS-6341 series is certainly a cost-effective and ideal solution for enterprises.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2026/03/SGS-6341-24P6X-5.png" alt="" width="700" height="479"></p></p>
  • key_features_tab: <p><strong>المنافذ المادية</strong><ul> <li>24 منفذ نحاسي من نوع RJ45 بسرعة 10/100/1000BASE-T</li> <li>6 فتحات SFP+ من نوع 10GBASE-SR/LR، متوافقة مع 1000BASE-SX/LX/BX SFP</li> <li>واجهة وحدة التحكم RJ45 إلى DB9 (115200، N، 8، 1) للإدارة الأساسية للمحول وإعداده</li> <li>منفذ الإدارة للوصول إلى خادم HTTP</li> <li>منفذ USB</li> </ul><p> </p><p><strong>ميزات التكديس</strong></p><ul> <li><strong>تكديس عناوين IP</strong> <ul> <li>يتصل بأعضاء المجموعة عبر واجهات Gigabit TP و SFP و 10G SFP+</li> <li>إدارة عنوان IP واحد، يدعم ما يصل إلى 8 وحدات IP مكدسة معًا</li> </ul> </li> <li><strong>تكديس الأجهزة</strong> <ul> <li>Virtualized multiple SGS-6341 series stacked into one logical facility</li> <li>يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.</li> <li>إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا</li> <li>يدعم تصميم التراص وضع الحلقة الزائدة</li> </ul> </li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>يتوافق مع معيار IEEE 802.3at Power over Ethernet Plus، وPSE الطرفي</li> <li>متوافق مع الإصدارات السابقة من معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت</li> <li>يدعم ما يصل إلى 24 منفذًا من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE حتى 32 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>جدول PoE</li> </ul> </li> </ul><p> </p><p><strong>ميزات IPv4</strong></p><ul> <li>Static Routing, RIP v1/v2, OSPF and BGP</li> <li>توجيه السياسات</li> <li>بروتوكول BFD لبروتوكولي OSPF وBGP</li> </ul><p> </p><p><strong>ميزات IPv6</strong></p><ul> <li>ICMPv6، DHCPv6، ACLv6، IPv6 Telnet</li> <li>اكتشاف الجيران في IPv6</li> <li>اكتشاف مسار MTU</li> <li>MLD والتجسس على MLD</li> <li>توجيه IPv6 الثابت، وRIPng، وOSPFv3، وBGP4+</li> <li>نفق يدوي، نفق ISATAP، ونفق من 6 إلى 4</li> </ul><p> </p><p><strong>ميزات توجيه البث المتعدد</strong></p><ul> <li>يدعم بروتوكولات توجيه البث المتعدد: <ul> <li><strong>PIM-DM</strong> (البث المتعدد المستقل عن البروتوكول - الوضع الكثيف)</li> <li><strong>PIM-SM</strong> (البث المتعدد المستقل عن البروتوكول - الوضع المتفرق)</li> <li><strong>PIM-SSM</strong> (البث المتعدد المستقل عن البروتوكول - وضع البث المتعدد الخاص بالمصدر)</li> </ul> </li> <li>يدعم بروتوكول إدارة مجموعات الإنترنت (IGMP) الإصدارات 1/2/3</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات <ul> <li>التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</li> <li>التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</li> </ul> </li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشافات إعادة توجيه المنفذ</li> <li>جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> <li>ما يصل إلى 4094 شبكة VLAN نشطة</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>بروتوكول GVRP لشبكة VLAN الإدارية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>ما يصل إلى 32 مجموعة جذعية مع ما يصل إلى 8 منافذ لكل مجموعة جذعية</li> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> <li>وحدة بيانات بروتوكول الجسر (BPDU) وحماية الجذر</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4/IPv6 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول IPv4 IGMP snooping v1 و v2 و v3؛ وبروتوكول IPv6 MLD snooping v1 و v2</li> <li>يدعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تغيير التفويض (COA)</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى المنافذ (ACL)</li> <li>قائمة التحكم بالوصول المعتمدة على الوقت</li> </ul> </li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>SSHv2, SSLv3, TLSv1.3 and SNMP v3 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار اتصال بروتوكول الإنترنت عن بعد (ICMP)</li> </ul> </li> <li>إنذار عن بعد عبر سجل النظام</li> <li>سجل النظام</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 auto-MDI/MDI-X (من المنفذ 1 إلى المنفذ 24)</td></tr><tr><td class="align-middle">منافذ SFP+ بسرعة 10 جيجابت</td><td>6 10GBASE-SR/LR SFP+ ports (ports 25 to 30)<br /> متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 1000BASE-SX/LX/BX</td></tr><tr><td class="align-middle">الإدارة</td><td>منفذ واحد من نوع 10/100BASE-T RJ45</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى DB9 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">USB</td><td>منفذ USB 2.0 واحد</td></tr><tr><td class="align-middle">مؤشر LED</td><td><b>نظام:</b><br /> الطاقة، النظام، الإدارة <font color="Green"><b>أخضر</b></font><br /> <b>الموانئ:</b><br />  10/100/1000BASE-T RJ45 Port: LNK/ACT and PoE-in-Use, <font color="Green"><b>أخضر</b></font><br />  1G/10G BASE-SR/LR SFP+ Port: LNK/ACT, <font color="Green"><b>أخضر</b></font></td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 × 380 × 43.6 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>5180g</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td><b>النظام قيد التشغيل:</b> 24.8 watts/84.5 BTU (maximum)<br /> <b>تحميل كامل:</b> 434 watts/1479.9BTU (maximum)</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">معجب</td><td>5 (Smart FAN)</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>6 كيلو فولت</td></tr></tbody><thead><tr><th colspan="2">أداء التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">سعة التبديل</td><td>168 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>125 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">جدول ARP</td><td>1K</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>1K</td></tr><tr><td class="align-middle">واجهة VLAN</td><td>1K</td></tr><tr><td class="align-middle">واجهة بروتوكول الإنترنت</td><td>4096</td></tr><tr><td class="align-middle">جدول التحكم بالوصول</td><td>3K</td></tr><tr><td class="align-middle">إدخالات التوجيه</td><td>1K</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>8 ميجابايت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>12 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr></tbody><thead><tr><th colspan="2">مواصفات الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3at PoE+ PSE<br /> Backward compatible with 802.3af PoE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 54V DC, 32 watts (max.)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>370 واط (كحد أقصى)</td></tr><tr><td class="align-middle">قدرة PoE PD @ 9 واط</td><td>24 وحدة</td></tr><tr><td class="align-middle">قدرة PoE PD @ 15 واط</td><td>24 وحدة</td></tr><tr><td class="align-middle">قدرة PoE PD @ 30 واط</td><td>12 وحدة</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>رحمه الله<br /> OSPFv3 <br /> VRRPv3 <br /> URPF<br /> RA<br /> BGP4+</td></tr><tr><td class="align-middle">بروتوكول توجيه البث المتعدد</td><td>PIM-DM و PIM-SM<br /> PIM-SSM</td></tr><tr><td class="align-middle">VRRP</td><td>قم بتكوين VRRP في واجهة VLAN<br /> أولوية VRRP<br /> وضع الاستعداد لبروتوكول VRRP<br /> مسار VRRP</td></tr><tr><td class="align-middle">ميزات التوجيه</td><td>VRRP<br /> توجيه السياسات<br /> موازنة الأحمال من خلال التوجيه متساوي التكلفة<br /> بروتوكول BFD (الكشف عن إعادة التوجيه ثنائي الاتجاه) لبروتوكولي OSPF وBGP</td></tr><tr><td class="align-middle">DHCP</td><td>عميل DHCP<br /> خادم DHCP، المسار الافتراضي<br /> مرحل DHCP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>OSPFv3<br /> VRRPv3<br /> URPF<br /> RA<br /> BGP4+</td></tr><tr><td class="align-middle">ميزات التوجيه</td><td>نفق يدوي<br /> نفق ISATAP<br /> نفق مُهيأ<br /> نفق GRE<br /> نفق من 6 إلى 4</td></tr><tr><td class="align-middle">وظائف IPv6</td><td>ICMPv6، DHCPv6، ACLv6، IPv6 Telnet<br /> اكتشاف الجيران في IPv6<br /> اكتشاف مسار MTU<br /> ICMPv6<br /> ND، DNSv6<br /> توجيه IPv6 LPM<br /> توجيه IPv6 القائم على السياسات (PBR)</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف حلقات التكرار في المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و<br /> حالة التفاوض التلقائي</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN قائمة على علامات IEEE 802.1Q، تصل إلى 4 آلاف مدخل VLAN<br /> تقنية تكديس/نفق VLAN Q-in-Q في معيار IEEE 802.1ad<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة فرعية IP VLAN</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> حماية وحدة بيانات بروتوكول الجسر (BPDU)، حماية الجذر</td></tr><tr><td class="align-middle">مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3<br /> مغادرة سريعة لـ IGMP<br /> دعم وضع الاستعلام IPv4<br /> تصفية بروتوكول إدارة مجموعات الإنترنت (IGMP) وتقييد بروتوكول إدارة مجموعات الإنترنت (IGMP)<br /> الإبلاغ عن طريق وكيل IGMP</td></tr><tr><td class="align-middle">التجسس على بروتوكول IPv6 MLD</td><td>التجسس على بروتوكول IPv6 MLD الإصدارين 1/2<br /> سجل VLAN متعدد البث (MVR)</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>الدخول والخروج<br /> بث لا يقل عن 64 كيلوبت في الثانية</td></tr><tr><td class="align-middle">جرس</td><td>يدعم معيار ITU-T G.8032 ERPS</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 32 مجموعة مع 8 منافذ لكل مجموعة رئيسية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> الإشراف على حركة المرور وتشكيلها<br /> جدولة قوائم الانتظار ذات الأولوية<br /> نظام الدوري الموزون (WRR)<br /> أولوية صارمة (SP)<br /> SP+WRR<br /> تصنيف حركة المرور:<br /> IEEE 802.1p CoS<br /> DSCP<br /> DiffServ<br /> أسبقية<br /> شروط الخدمة<br /> معرف الشبكة المحلية الظاهرية<br /> قائمة التحكم بالوصول لبروتوكول الإنترنت<br /> MAC ACL<br /> قائمة التحكم في الوصول للمنفذ<br /> جودة الخدمة للدخول والخروج القائمة على السياسات<br /> ملاحظة أولوية 802.1p وDSCP</td></tr></tbody><thead><tr><th colspan="2">وظيفة الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC / قوائم التحكم بالوصول المستندة إلى المنفذ<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> ما يصل إلى 1000 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>عزل المنفذ<br /> أمان المنافذ، يدعم ربط عناوين IP و MAC والمنافذ<br /> تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4<br /> الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)<br /> قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف<br /> مراقبة بروتوكول DHCP، خيار DHCP رقم 82<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم</td></tr><tr><td class="align-middle">المصادقة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> مصادقة AAA: TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">AAA</td><td>TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x</td></tr></tbody><thead><tr><th colspan="2">وظيفة الإدارة</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم و Telnet<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2, SSLv3 TLS v1.3 and SNMPv3<br /> الحد الأقصى 8 جلسات لاتصال SSH و Telnet</td></tr><tr><td class="align-middle">إدارة النظام</td><td>يدعم بروتوكولي IPv4 و IPv6<br /> يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP IPv4/IPv6<br /> يدعم MIB و TRAP<br /> يدعم بروتوكولات TFTP و FTP<br /> يدعم بروتوكول NTP IPv4/IPv6<br /> يدعم مجموعات RMON 1 و2 و3 و9<br /> يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> يدعم تغيير التفويض (COA)<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> يدعم واجهة سطر الأوامر، ووحدة التحكم، وشبكة Telnet<br /> يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المحظورة<br /> يدعم TACACS+<br /> يدعم SPAN و RSPAN</td></tr><tr><td class="align-middle">إدارة التكديس</td><td>يدعم تكديس عناوين IP وتكديس الأجهزة<br /> ثمانية أعضاء كحد أقصى.<br /> يعمل منفذان معرفان برمجياً كواجهات تكديس تصاعدي وتنازلي<br /> <small><em>ملاحظة: يجب أن يكون إصدار البرنامج الثابت لكل مفتاح متطابقًا.</em></small></td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>يدعم خادم syslog لبروتوكول IPv4 و IPv6</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1066 MIB القائم على TCP/IP<br /> RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC1757 مجموعة RMON 1، 2، 3، 9<br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMPv2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB<br /> RFC 2466 ICMP6 MIB<br /> إشعار SNMPv3 وفقًا لـ RFC 2573<br /> RFC 2574 SNMPv3 VACM<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> تقنية IEEE 802.3at Power over Ethernet plus<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> شهادة تحليل RFC 5176</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 10 ~ 85% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 80 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • عدد مشاهدات منشورات ekit: 238
  • rank_math_seo_score: 86
  • جدول الملحقات:
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"41646";i:1;s:5:"41647";i:2;s:5:"41648";i:3;s:5:"41649";i:4;s:5:"41650";i:5;s:5:"41651";}
  • datasheet_0_date: 20260327
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: SGS-6341-24P6X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24P6X/C-SGS-6341-24P6X_SGS-6341-24T6X_SGS-6341-48T6X_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20260327
  • quick_guide_0_version: 2.4
  • quick_guide_0_description: الإصدار الأولي.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24P6X/EMQ-SGS-6341%20Series_v2.4.pdf
  • دليل سريع: 1
  • دليل المستخدم:
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • rank_math_focus_keyword: SGS-6341-24P6X
  • hide_related_products_tab: 0
  • hide_downloads_tab: 0
  • astra-migrate-meta-layouts: تعيين

Layer 3 24-Port 10/100/1000T 802.3at PoE + 6-Port 10G SFP+ Stackable Managed Ethernet Switch

» SGS-6341-24P6X

حلول توجيه قوية بسرعة 10 جيجابت في الثانية وطبقة 3 لشبكات العمود الفقري للمؤسسات ومراكز البيانات

PLANET SGS-6341-24P6X Layer 3 PoE Stackable Managed Gigabit Switch provides high-density performance, التوجيه الثابت من الطبقة الثالثة، وبروتوكول معلومات التوجيه (RIP) وبروتوكول فتح أقصر مسار أولاً (OSPF). مع 168Gbps switching fabric, the SGS-6341-24P6X can handle extremely large amounts of data in a secure topology linking to an enterprise backbone or high capacity servers.

The powerful WRR (Weighted Round Robin) and Network Security features make the SGS-6341-24P6X perform effective data traffic control for ISP and enterprise VoIP, video streaming, and multicast applications. The SGS-6341-24P6X has 24 IEEE 802.3at PoE+ ports and PoE budget up to 370 watts for catering to medium to large scale of VoIP or IP surveillance networks at a competitive cost.

 

PLANET SGS-6341-24P6X 

سعة إيثرنت عالية الأداء تصل إلى 10 جيجابت في الثانية

The six SFP+ slots built in the SGS-6341 series support سرعة مزدوجة, 10GBASE-SR/LR أو 1000BASE-SX/LX. With 10Gbps uplink interfaces, the SGS-6341 series boasts a high-performance switch architecture that is capable of providing non-blocking switch fabric and wire-speed throughput as high as 168Gbps, which greatly simplifies the tasks of upgrading the LAN for catering to increasing bandwidth demands.

 

edm2 SGS 6341 24P6X 

إدارة مركزية لتكديس عناوين IP

Positioned as the distribution or aggregation layer switch for large networks, the SGS-6341 series supports IP stacking function that helps network managers to easily configure up to 8 switches in the same series via one single IP address instead of connecting and setting each unit one by one. The IP Stacking technology groups PLANET SGS-6341 switch series together to enable centralized management through a single unit, regardless of physical location or switch type, as long as they are connected to the same local network.

 

SGS 6341 24P6X 1 

 

إدارة مركزية لتكديس الأجهزة

حتى 8 SGS-6341-24P6X units can be stacked to operate as a single logical switch, simplifying network management and expansion. The ring-based stacking design provides redundancy so that data traffic continues even if one unit fails. The switches can also be hot-swapped without service interruption, greatly streamlining upgrades and scaling for increasing bandwidth demands.

 

SGS 6341 24P6X 2 

جدول PoE لتوفير الطاقة

Besides being used for IP surveillance, the SGS-6341-24P6X is certainly applicable to build any PoE network including VoIP and wireless LAN. Under the trend of energy savings worldwide and contributing to the environmental protection on the Earth, the SGS-6341-24P6X can effectively control the power supply besides its capability of giving high watts power. The “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or enterprises save energy and budget.

 

Common PoE Schedule for Energy Saving1 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

تدعم سلسلة SGS-6341 تقنية الحلقة الاحتياطية وتتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن تقنية ITU-T المتقدمة G.8032 ERPS تُدمج تقنية تبديل الحماية الحلقية (Ethernet Ring Protection Switching) وبروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة، قد يكون زمن الاستعادة أقل من 50 مللي ثانية لإعادة الشبكة إلى وضعها الطبيعي بسرعة.

 

SGS 6341 24P6X 6 

دعم التوجيه من الطبقة الثالثة

The SGS-6341 series enables the administrator to conveniently boost network efficiency by configuring Layer 3 static routing manually, and the قطع أو بروتوكول OSPF يتم ضبط الإعدادات تلقائيًا. يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد أقصى لعدد القفزات المسموح بها في المسار من المصدر إلى الوجهة.

بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

بروتوكولات الشبكات متعددة الطبقات الغنية

The SGS-6341-24P6X comes with the complete Layer 3 managed function with comprehensive protocols and applications to facilitate the rapid service deployment and management for both the traditional L2 and L3 networks. With support for advanced features, including قطع, رحمه الله, بروتوكول OSPFv2, OSPFv3, بروتوكول BGP, BGP4+, إلخ، هذا المحول مثالي لمركز البيانات التقليدي أو الافتراضي بالكامل.

 

بث متعدد قوي

The SGS-6341-24P6X supports abundant multicast features. In Layer 2, it features IPv4 IGMPv1/v2/v3 snooping and IPv6 MLD v1/v2 snooping. With Multicast VLAN Registration (MVR), multicast receiver/sender control and illegal multicast source detection functions can be had. In Layer 3 multicast protocols, it features PIM-DM, PIM-SM و PIM-SSM which make the SGS-6341-24P6X great for any robust networking.

 

دعم كامل لبروتوكول IPv6

The SGS-6341 series provides IPv6 management وميزات أمان على مستوى المؤسسات مثل SSH, الرباط الصليبي الأمامي, WRR و نصف القطر تُسهّل هذه التقنية عملية المصادقة، مما يُساعد الشركات على الانتقال إلى عصر IPv6 بأقل تكلفة. إضافةً إلى ذلك، لا حاجة لاستبدال بنية الشبكة عند إنشاء شبكة IPv6 FTTx الطرفية.

 

ميزات الطبقة الثانية القوية

The SGS-6341-24P6X can be programmed for basic switch management functions such as port speed configuration, port aggregation, VLAN, Spanning Tree Protocol, WRR, bandwidth control and IGMP snooping. It also supports 802.1Q tagged VLAN, Q-in-Q, voice VLAN and GVRP Protocol. In addition, the number of VLAN interfaces is 1K and the number of VLAN IDs is 4K. By supporting port aggregation, the SGS-6341-24P6X allows the operation of a high-speed trunk combined with multiple ports. It enables up to 32 groups for trunk with a maximum of 8 ports for each group.

 

Common Robust Layer 2 Features 

 

نظام ممتاز للتحكم في حركة المرور من الطبقة الثانية إلى الطبقة الرابعة

تتميز سلسلة SGS-6341 بميزات قوية لإدارة حركة البيانات وتقنية WRR لتحسين الخدمات التي تقدمها شركات الاتصالات. تشمل وظائف WRR مصنفات حركة البيانات من الطبقة الرابعة بسرعة فائقة، بالإضافة إلى تحديد عرض النطاق الترددي، وهي ميزات مفيدة بشكل خاص لتطبيقات الشبكات متعددة المستأجرين، ووحدات الأعمال المتعددة، وشركات الاتصالات، أو خدمات الشبكات. كما تُمكّن هذه السلسلة المؤسسات من الاستفادة القصوى من موارد الشبكة المحدودة، وتضمن أفضل جودة لنقل الصوت عبر بروتوكول الإنترنت (VoIP) ومؤتمرات الفيديو.

 

أمان قوي من الطبقة الثانية إلى الطبقة الرابعة

The ACL policies supported can classify the traffic by source/destination IP addresses, source/destination MAC addresses, IP protocols, TCP/UDP, IP precedence, time ranges and ToS. Moreover, various policies can be conducted to forward the traffic. The SGS-6341-24P6X also provides IEEE 802.1x port-based access authentication, which can be deployed with RADIUS, to ensure the port level security and block illegal users. Thus, the SGS-6341-24P6X empowers enterprises and campuses to take full advantage of the limited network resources and guarantees the best performance in VoIP and video conferencing transmission.

 

إدارة فعالة وآمنة

For efficient management, the SGS-6341-24P6X Managed 100Gigabit Switch is equipped with console, Web and SNMP management interfaces.

  • With its built-in Web-based management interface, the SGS-6341-24P6X offers an easy-to-use, platform-independent management and configuration facility.
  • The SGS-6341-24P6X supports standard Simple Network Management Protocol (SNMP) and can be managed via any standard-based management software.
  • For reducing product learning time, the SGS-6341-24P6X offers Cisco-like command via Telnet or console port. Moreover, the SGS-6341-24P6X offers secure remote management by supporting SSH connection which encrypts the packet content at each session.

Moreover, the SGS-6341-24P6X offers secure remote management by supporting SSHv1/v2 and TLSv1.3 connection which encrypts the packet content at each session.

 

SGS 6341 24P6X 3 

 

آلية تشخيص ذكية لمرض SFP

The SGS-6341 series supports جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

Excellent Solution to Enterprise PoE and Security Switch

Providing 24 PoE in-line power interfaces, the SGS-6341 series can easily build a power that can centrally control IP phone system, IP camera system and wireless AP group for enterprises. The SGS-6341 series delivers full ports of 802.3at/af compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network.

With the six built-in SFP+ ports, the SGS-6341 series provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves network efficiency and protects the network clients by offering security and QoS features.

 

 

 

توجيه VLAN من الطبقة 3

With the built-in robust Layer 3 traffic routing protocols, the SGS-6341 series ensures reliable routing between VLANs and network segments. The routing protocols can be applied via VLAN interface. The SGS-6341 series is certainly a cost-effective and ideal solution for enterprises.

 

المنافذ المادية

  • 24 منفذ نحاسي من نوع RJ45 بسرعة 10/100/1000BASE-T
  • 6 فتحات SFP+ من نوع 10GBASE-SR/LR، متوافقة مع 1000BASE-SX/LX/BX SFP
  • واجهة وحدة التحكم RJ45 إلى DB9 (115200، N، 8، 1) للإدارة الأساسية للمحول وإعداده
  • منفذ الإدارة للوصول إلى خادم HTTP
  • منفذ USB

 

ميزات التكديس

  • تكديس عناوين IP
    • يتصل بأعضاء المجموعة عبر واجهات Gigabit TP و SFP و 10G SFP+
    • إدارة عنوان IP واحد، يدعم ما يصل إلى 8 وحدات IP مكدسة معًا
  • تكديس الأجهزة
    • Virtualized multiple SGS-6341 series stacked into one logical facility
    • يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.
    • إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا
    • يدعم تصميم التراص وضع الحلقة الزائدة

 

الطاقة عبر الإيثرنت

  • يتوافق مع معيار IEEE 802.3at Power over Ethernet Plus، وPSE الطرفي
  • متوافق مع الإصدارات السابقة من معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
  • يدعم ما يصل إلى 24 منفذًا من أجهزة IEEE 802.3af/802.3at
  • يدعم طاقة PoE حتى 32 واط لكل منفذ PoE
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر
  • إدارة نقاط التزويد بالطاقة (PoE)
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • جدول PoE

 

ميزات IPv4

  • Static Routing, RIP v1/v2, OSPF and BGP
  • توجيه السياسات
  • بروتوكول BFD لبروتوكولي OSPF وBGP

 

ميزات IPv6

  • ICMPv6، DHCPv6، ACLv6، IPv6 Telnet
  • اكتشاف الجيران في IPv6
  • اكتشاف مسار MTU
  • MLD والتجسس على MLD
  • توجيه IPv6 الثابت، وRIPng، وOSPFv3، وBGP4+
  • نفق يدوي، نفق ISATAP، ونفق من 6 إلى 4

 

ميزات توجيه البث المتعدد

  • يدعم بروتوكولات توجيه البث المتعدد:
    • PIM-DM (البث المتعدد المستقل عن البروتوكول - الوضع الكثيف)
    • PIM-SM (البث المتعدد المستقل عن البروتوكول - الوضع المتفرق)
    • PIM-SSM (البث المتعدد المستقل عن البروتوكول - وضع البث المتعدد الخاص بالمصدر)
  • يدعم بروتوكول إدارة مجموعات الإنترنت (IGMP) الإصدارات 1/2/3

 

ميزات الطبقة الثانية

  • خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45
  • يمنع فقدان الحزم، ويتحكم في تدفق البيانات
    • التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل
    • التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشافات إعادة توجيه المنفذ
  • جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
  • يدعم VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    • بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    • ما يصل إلى 4094 شبكة VLAN نشطة
    • يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • بروتوكول GVRP لشبكة VLAN الإدارية
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
  • يدعم تجميع الروابط
    • ما يصل إلى 32 مجموعة جذعية مع ما يصل إلى 8 منافذ لكل مجموعة جذعية
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    • قناة إيثرنت سيسكو (جذع ثابت)
  • يدعم بروتوكول الشجرة الممتدة
    • STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    • RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    • MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    • وحدة بيانات بروتوكول الجسر (BPDU) وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS/ToS
    • IPv4/IPv6 DSCP
    • WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS

 

البث المتعدد

  • يدعم بروتوكول IPv4 IGMP snooping v1 و v2 و v3؛ وبروتوكول IPv6 MLD snooping v1 و v2
  • يدعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي RADIUS/TACACS+
    • تغيير التفويض (COA)
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)
    • قائمة التحكم بالوصول المستندة إلى المنافذ (ACL)
    • قائمة التحكم بالوصول المعتمدة على الوقت
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
    • إدارة محولات الويب HTTP
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • SSHv2, SSLv3, TLSv1.3 and SNMP v3 secure access
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور مزدوجة
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار اتصال بروتوكول الإنترنت عن بعد (ICMP)
  • إنذار عن بعد عبر سجل النظام
  • سجل النظام
  • يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6
مواصفات الأجهزة
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 auto-MDI/MDI-X (من المنفذ 1 إلى المنفذ 24)
منافذ SFP+ بسرعة 10 جيجابت6 10GBASE-SR/LR SFP+ ports (ports 25 to 30)
متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 1000BASE-SX/LX/BX
الإدارةمنفذ واحد من نوع 10/100BASE-T RJ45
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى DB9 (115200، 8، N، 1)
USBمنفذ USB 2.0 واحد
مؤشر LEDنظام:
الطاقة، النظام، الإدارة أخضر
الموانئ:
 10/100/1000BASE-T RJ45 Port: LNK/ACT and PoE-in-Use, أخضر
 1G/10G BASE-SR/LR SFP+ Port: LNK/ACT, أخضر
الأبعاد (العرض × العمق × الارتفاع)440 × 380 × 43.6 مم، ارتفاع وحدة واحدة
وزن5180g
استهلاك الطاقةالنظام قيد التشغيل: 24.8 watts/84.5 BTU (maximum)
تحميل كامل: 434 watts/1479.9BTU (maximum)
متطلبات الطاقةتيار متردد 100~240 فولت، 50/60 هرتز
معجب5 (Smart FAN)
حماية من التفريغ الكهروستاتيكي6 كيلو فولت
الحماية من زيادة التيار6 كيلو فولت
أداء التبديل
بنية التبديلالتخزين والتوجيه
سعة التبديل168 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول125 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي
جدول ARP1K
جدول التوجيه1K
واجهة VLAN1K
واجهة بروتوكول الإنترنت4096
جدول التحكم بالوصول3K
إدخالات التوجيه1K
مخزن البيانات المشترك8 ميجابايت
إطار جامبو12 كيلوبايت
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
مواصفات الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3at PoE+ PSE
Backward compatible with 802.3af PoE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEPer port 54V DC, 32 watts (max.)
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoE370 واط (كحد أقصى)
قدرة PoE PD @ 9 واط24 وحدة
قدرة PoE PD @ 15 واط24 وحدة
قدرة PoE PD @ 30 واط12 وحدة
وظائف الطبقة الثالثة لبروتوكول IPv4
بروتوكول توجيه IPرحمه الله
OSPFv3
VRRPv3
URPF
RA
BGP4+
بروتوكول توجيه البث المتعددPIM-DM و PIM-SM
PIM-SSM
VRRPقم بتكوين VRRP في واجهة VLAN
أولوية VRRP
وضع الاستعداد لبروتوكول VRRP
مسار VRRP
ميزات التوجيهVRRP
توجيه السياسات
موازنة الأحمال من خلال التوجيه متساوي التكلفة
بروتوكول BFD (الكشف عن إعادة التوجيه ثنائي الاتجاه) لبروتوكولي OSPF وBGP
DHCPعميل DHCP
خادم DHCP، المسار الافتراضي
مرحل DHCP
وظائف الطبقة الثالثة لبروتوكول IPv6
بروتوكول توجيه IPOSPFv3
VRRPv3
URPF
RA
BGP4+
ميزات التوجيهنفق يدوي
نفق ISATAP
نفق مُهيأ
نفق GRE
نفق من 6 إلى 4
وظائف IPv6ICMPv6، DHCPv6، ACLv6، IPv6 Telnet
اكتشاف الجيران في IPv6
اكتشاف مسار MTU
ICMPv6
ND، DNSv6
توجيه IPv6 LPM
توجيه IPv6 القائم على السياسات (PBR)
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف حلقات التكرار في المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و
حالة التفاوض التلقائي
شبكة VLANشبكة VLAN قائمة على علامات IEEE 802.1Q، تصل إلى 4 آلاف مدخل VLAN
تقنية تكديس/نفق VLAN Q-in-Q في معيار IEEE 802.1ad
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
شبكة فرعية IP VLAN
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
حماية وحدة بيانات بروتوكول الجسر (BPDU)، حماية الجذر
مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3
مغادرة سريعة لـ IGMP
دعم وضع الاستعلام IPv4
تصفية بروتوكول إدارة مجموعات الإنترنت (IGMP) وتقييد بروتوكول إدارة مجموعات الإنترنت (IGMP)
الإبلاغ عن طريق وكيل IGMP
التجسس على بروتوكول IPv6 MLDالتجسس على بروتوكول IPv6 MLD الإصدارين 1/2
سجل VLAN متعدد البث (MVR)
التحكم في عرض النطاق التردديالدخول والخروج
بث لا يقل عن 64 كيلوبت في الثانية
جرسيدعم معيار ITU-T G.8032 ERPS
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 32 مجموعة مع 8 منافذ لكل مجموعة رئيسية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
الإشراف على حركة المرور وتشكيلها
جدولة قوائم الانتظار ذات الأولوية
نظام الدوري الموزون (WRR)
أولوية صارمة (SP)
SP+WRR
تصنيف حركة المرور:
IEEE 802.1p CoS
DSCP
DiffServ
أسبقية
شروط الخدمة
معرف الشبكة المحلية الظاهرية
قائمة التحكم بالوصول لبروتوكول الإنترنت
MAC ACL
قائمة التحكم في الوصول للمنفذ
جودة الخدمة للدخول والخروج القائمة على السياسات
ملاحظة أولوية 802.1p وDSCP
وظيفة الأمان
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC / قوائم التحكم بالوصول المستندة إلى المنفذ
قائمة التحكم بالوصول المعتمدة على الوقت
ما يصل إلى 1000 مشاركة
حمايةعزل المنفذ
أمان المنافذ، يدعم ربط عناوين IP و MAC والمنافذ
تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4
الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)
قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف
مراقبة بروتوكول DHCP، خيار DHCP رقم 82
التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم
المصادقةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
مصادقة AAA: TACACS+ و IPv4/IPv6 عبر RADIUS
AAATACACS+ و IPv4/IPv6 عبر RADIUS
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
وظيفة الإدارة
تكوين النظاموحدة التحكم و Telnet
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2, SSLv3 TLS v1.3 and SNMPv3
الحد الأقصى 8 جلسات لاتصال SSH و Telnet
إدارة النظاميدعم بروتوكولي IPv4 و IPv6
يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP IPv4/IPv6
يدعم MIB و TRAP
يدعم بروتوكولات TFTP و FTP
يدعم بروتوكول NTP IPv4/IPv6
يدعم مجموعات RMON 1 و2 و3 و9
يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
يدعم تغيير التفويض (COA)
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
يدعم واجهة سطر الأوامر، ووحدة التحكم، وشبكة Telnet
يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المحظورة
يدعم TACACS+
يدعم SPAN و RSPAN
إدارة التكديسيدعم تكديس عناوين IP وتكديس الأجهزة
ثمانية أعضاء كحد أقصى.
يعمل منفذان معرفان برمجياً كواجهات تكديس تصاعدي وتنازلي
ملاحظة: يجب أن يكون إصدار البرنامج الثابت لكل مفتاح متطابقًا.
إدارة الفعالياتيدعم خادم syslog لبروتوكول IPv4 و IPv6
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1066 MIB القائم على TCP/IP
RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC1757 مجموعة RMON 1، 2، 3، 9
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMPv2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
إشعار SNMPv3 وفقًا لـ RFC 2573
RFC 2574 SNMPv3 VACM
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
تقنية IEEE 802.3at Power over Ethernet plus
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
شهادة تحليل RFC 5176
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 10 ~ 85% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 80 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2026/27/031.0

SGS-6341-24P6X

Download Icon
تاريخإصداروصفتحميل
2026/27/032.4

الإصدار الأولي.

Download Icon

معلومات الطلب

SGS-6341-24P6X

Layer 3 24-Port 10/100/1000T 802.3at PoE + 6-Port 10G SFP+ Stackable Managed Ethernet Switch

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!