بيانات المنتج

  • رمز المنتج: SGS-6341-24T4X
  • product_editor_4418_tab_content: <strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong> With highly-flexible, highly-extendable and easy-to-install features, the SGS-6341-24T4X series offers up to <strong>128 جيجابت في الثانية</strong> data exchange speed via optical fiber interface and the transmission distance can be extended to 120km. The SGS-6341-24T4X series features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</strong> into customer’s automation network to enhance system reliability and uptime. The SGS-6341-24T4X is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for <strong>البيانات الضخمة</strong> مزرعة الخوادم. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-1_L.png" alt="" width="600" height="393" /> <strong>حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة</strong> The SGS-6341-24T4X series performs 128 Gigabits per second non-blocking switch fabric, so it can easily provide a local 10Gbps high bandwidth Ethernet network for the backbone of your department. With the four built-in SFP+ ports, the SGS-6341-24T4X series provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves the network efficiency and protects the network clients by offering the security and QoS features. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-2_L.png" alt="" width="600" height="461" /> <strong>توجيه VLAN من الطبقة 3</strong> With the built-in robust Layer 3 traffic routing protocols, the SGS-6341-24T4X ensures reliable routing between VLANs and network segments. The routing protocols can be applied via VLAN interface. The SGS-6341-24T4X is certainly a cost-effective and ideal solution for enterprises. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-3_L.png" alt="" width="600" height="515" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>المنافذ المادية</strong></span> <ul type="disc"> <li>24 منفذ نحاسي من نوع RJ45 بسرعة 10/100/1000BASE-T</li> <li><strong>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</strong> فتحات متوافقة مع 1000BASE-SX/LX/BX SFP</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> <li>منفذ USB 2.0 واحد للتهيئة وتخزين البرامج الثابتة</li> </ul> <span style="color: #5070ab;"><strong>ميزات التكديس</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li><strong>تكديس عناوين IP</strong></li> </ul> </li> </ul> - يتصل بأعضاء المجموعة عبر واجهات Gigabit TP و SFP و 10G SFP+ <ul type="disc">- إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة IP مكدسة معًا</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li><strong>تكديس الأجهزة</strong></li> </ul> </li> </ul> - Virtualized multiple SGS-6341 series stacked into one logical facility <ul type="disc">- Connects with stack members via assigned 10G SFP+ interfaces</ul> <ul type="disc">- Single IP address stack management, supporting up to 4 hardware units stacked together</ul> <ul type="disc">- Stacking architecture supports redundant Ring mode</ul> <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span> <ul type="disc"> <li>يدعم بروتوكول توجيه IP <strong>RIPv1/v2, RIPng</strong>, <strong>OSPFv2/v3</strong>, <strong>BGP4/4+</strong></li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي</li> <li>يدعم إعادة توزيع المسارات</li> <li>يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</li> </ul> <p style="orphans: 2; text-align: start; text-indent: 0px; widows: 2; text-decoration-style: initial; text-decoration-color: initial;"><span style="color: #00008b;"><strong style="color: #5070ab;">ميزات توجيه البث المتعدد</strong><strong> </strong></span></p> <ul> <li>يدعم <strong>PIM-DM</strong> (Protocol Independent Multicast – Dense Mode) and <strong>PIM-SM</strong> (Protocol Independent Multicast – Sparse Mode) and <strong>PIM-SSM</strong> (Protocol Independent Multicast – Source Specific Multicast)</li> <li>يدعم <strong>DVMRP</strong> (Distance Vector Multicast Routing Protocol)</li> <li>يدعم بروتوكولات IGMP v1/v2/v3 و MLD v1/v2</li> </ul> <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</li> <li>يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T</li> <li>خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات</li> </ul> </li> </ul> - التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل <ul type="disc">- التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN</li> </ul> </li> </ul> - شبكة VLAN المستندة إلى علامات IEEE 802.1Q <ul type="disc">- بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</ul> <ul type="disc">- ما يصل إلى 256 مجموعة من شبكات VLAN، من أصل 4041 معرف VLAN</ul> <ul type="disc">- يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</ul> <ul type="disc">- دعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</ul> <ul type="disc">- بروتوكول GVRP لشبكة VLAN الإدارية</ul> <ul type="disc">- شبكة VLAN قائمة على البروتوكول</ul> <ul type="disc">- شبكة VLAN المستندة إلى عنوان MAC</ul> <ul type="disc">- شبكة فرعية IP VLAN</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم تجميع الروابط</li> </ul> </li> </ul> - بحد أقصى 128 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية <ul type="disc">- بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc">- قناة إيثرنت سيسكو (جذع ثابت)</ul> </li> <li>يدعم بروتوكول الشجرة الممتدة</li> </ul> - STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي) <ul type="disc">- RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</ul> <ul type="disc">- MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</ul> <ul type="disc">- يدعم بروتوكول BPDU وحماية الجذر <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul> <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور</li> </ul> </li> </ul> - IEEE 802.1p CoS/ToS <ul type="disc">- DSCP IPv4/IPv6</ul> <ul type="disc">- WRR القائم على الميناء <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul> <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul type="disc"> <li>يدعم بروتوكول IPv4 IGMP snooping الإصدار 1 و2 و3؛ وبروتوكول IPv6 MLD snooping الإصدار 1 و2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul> <span style="color: #5070ab;"><strong>حماية</strong></span> <ul type="disc"> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul> <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول</li> </ul> </li> </ul> - واجهة سطر الأوامر (Console/Telnet) <ul type="disc">إدارة تبديل الويب</ul> <ul type="disc">- إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</ul> <ul type="disc">- الوصول الآمن عبر SSH/SSL <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيار DHCP 82، وخيار 37/38</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إصدار الجهاز</td> <td>2</td> </tr> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>4 منافذ SFP+ من نوع 10GBASE-SR/LR (من المنفذ 25 إلى المنفذ 28) متوافقة مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>128 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>95.23 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">جدول ARP</td> <td>4K</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>1024 (IPv4 + IPv6)</td> </tr> <tr> <td class="align-middle">واجهة بروتوكول الإنترنت</td> <td>1024</td> </tr> <tr> <td class="align-middle">جدول التحكم بالوصول</td> <td>1024</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>1.5 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> <tr> <td class="align-middle">قاد</td> <td>النظام: PWR/DC/MGMT/SYS المنافذ: 10/100/1000T منفذ RJ45: LNK/ACT فتحة SFP+ بسرعة 1/10 جيجابت: LNK/ACT</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 × 240 × 43.6 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>3170g</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>26 watts/88.66 BTU</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">معجب</td> <td>تصميم بدون مروحة</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>■ Static route ■ RIPv1/v2 ■ OSPFv2 ■ BGPv4 ■ Policy-based routing (PBR) ■ LPM routing (MD5 authentication) ■ Hardware-based Layer 3 routing</td> </tr> <tr> <td class="align-middle">بروتوكول توجيه البث المتعدد</td> <td>■ IGMP الإصدار 1/2/3 ■ DVMRP ■ PIM-DM/SM ■ PIM-SSM</td> </tr> <tr> <td class="align-middle">بروتوكول الطبقة الثالثة</td> <td>■ بروتوكول VRRP الإصدار 1/3 ■ بروتوكول ARP ■ وكيل ARP ■ وكيل IGMP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>■ RIPng ■ OSPFv3 ■ BGPv4+ ■ IPv6 LPM Routing ■ IPv6 Policy-based Routing (PBR) ■ IPv6 VRRPv3 ■ IPv6 URPF ■ IPv6 RA ■ Hardware-based Layer 3 routing</td> </tr> <tr> <td class="align-middle">بروتوكول توجيه البث المتعدد</td> <td>■ بروتوكول PIM-SM/DM لبروتوكول IPv6 ■ بروتوكول MLD لبروتوكول IPv6 (الإصدار 1) ■ بروتوكول MLD الإصدار 1/الإصدار 2 ■ مراقبة MLD، من 6 إلى 4 أنفاق ■ نقطة وصول IPv6 Any Cast ■ التحكم في استقبال البث المتعدد ■ كشف مصدر البث المتعدد غير القانوني</td> </tr> <tr> <td class="align-middle">بروتوكول الطبقة الثالثة</td> <td>■ الأنفاق المُهيأة ■ ISATAP ■ نفق GRE</td> </tr> <tr> <td class="align-middle">آخر</td> <td>ICMPv6، ND، DNSv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، اكتشاف إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q، تدعم ما يصل إلى 4000 مجموعة VLAN، وتقنية 802.1ad Q-in-Q (تكديس VLAN)، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC، وشبكة VLAN فرعية IP.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 128 مجموعة مع 8 منافذ لكل مجموعة trunk</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية طوابير أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: - معيار IEEE 802.1p لفئة الخدمة/نوع الخدمة - معيار IPv4/IPv6 لـ DSCP - التوزيع الدوري الموزون القائم على المنفذ</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم معيار ITU-G G.8032 ERPS</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>IPv4 IGMP v1/v2/v3 snooping IPv4 Querier mode support IPv6 MLD v1/v2 snooping Multicast VLAN Register (MVR) Up to 4K multicast groups (IPv4 + IPv6)</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 1000 مدخل.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>Port isolation Supports IP + MAC + port binding Identification and filtering of L2/L3/L4 based ACL Defend against DOS or TCP attacks Suppression of broadcast, multicast and unknown unicast packet DHCP Snooping, DHCP Option 82 Command line authority control based on user levels</td> </tr> <tr> <td class="align-middle">المصادقة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، ومصادقة AAA: TACACS+ وIPv4/IPv6 عبر RADIUS</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الإدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم، Telnet، SSHv2، متصفح الويب، SSL، SNMP v1، v2c وv3</td> </tr> <tr> <td class="align-middle">Secure Management Intefaces</td> <td>SSHv1/v2, SSL, SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة</td> <td>يدعم عناوين IPv4 وIPv6. يدعم فحص أمان IP للمستخدم لبروتوكول SNMP لـ IPv4/IPv6. يدعم MIB وTRAP. يدعم FTP/TFTP لـ IPv4/IPv6. يدعم NTP لـ IPv4/IPv6. يدعم RMON 1، 2، 3، 9 (أربع مجموعات). يدعم مصادقة RADIUS لـ IPv4/IPv6. يدعم اسم مستخدم وكلمة مرور Telnet لـ IPv4/IPv6. يدعم SSH لـ IPv4/IPv6. يوفر التكوين المناسب للمستخدمين لإدارة خادم RADIUS. يدعم واجهة سطر الأوامر (CLI)، ووحدة التحكم، وTelnet. يدعم SNMP v1، v2c، وv3. يدعم وظيفة إدارة شبكة أمان IP: لمنع الوصول غير المصرح به إلى المناطق غير المقيدة. يدعم خادم Syslog لـ IPv4 وIPv6. يدعم TACACS+. يدعم خادم DHCP لـ IPv4 وIPv6.</td> </tr> <tr> <td class="align-middle">قائمة توافق مجموعات عناوين IP (التجميع)</td> <td>XGS3-24242v2 XGS3-24042v3 SGS-6341-24T4Xv2 SGS-6341-24P4Xv2 SGS-6341-16S8C4XR SGS-6341-48T4X XGS-5240-24X2QR</td> </tr> <tr> <td class="align-middle">قائمة توافق تكديس الأجهزة</td> <td>SGS-6341-24T4Xv2 SGS-6341-24P4Xv2 SGS-6341-16S8C4XR SGS-6341-48T4X</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMP v2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 MIB if، RFC 2452 MIB TCP6، RFC 2454 MIB UDP6، RFC 2465 MIB IPv6، RFC 2466 MIB ICMP6، RFC 2573 إشعار SNMP v3، RFC 2574 VACM SNMP v3، RFC 2674 ملحقات MIB الجسر (IEEE 802.1Q MIB)، RFC 2674 الجسر ملحقات MIB (IEEE 802.1P MIB)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ab جيجابت 1000BASE-T، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1ag CFM، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ التحكم في الشبكة، IEEE 802.1ab LLDP RFC 768 UDP RFC 783 TFTP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 RFC 2328 OSPF v2 RFC 1058 RIP v1 RFC 2453 RIP v2 ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 650
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">SGS-6341-24T4X</h3> </td> <td>مفتاح مُدار قابل للتكديس من الطبقة الثالثة، 24 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</td> </tr> </tbody> </table>                                    
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14907";i:1;s:5:"14906";i:2;s:5:"14905";i:3;s:5:"14904";i:4;s:5:"14902";i:5;s:5:"14903";}
  • datasheet_0_date: 20030421
  • datasheet_0_version: 2.2
  • وصف ورقة البيانات 0: SGS-6341-24T4X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24T4X/C-SGS-6341%20Series_L%20%281%29.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240719
  • quick_guide_0_version: 2.3
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 2.0.] تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24T4X/EMQ-SGS-6341%20Series_v2.3.pdf
  • quick_guide_1_date: 20190710
  • quick_guide_1_version: 2.2
  • quick_guide_1_description: إصدار متوافق مع إصدار الجهاز 2.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24T4X/EMQ-SGS-6341%20Series_v2.2.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20220308
  • دليل المستخدم_الإصدار_0: 2.1
  • وصف دليل المستخدم 0: [إصدار للأجهزة الإصدار 2.0] تعديل محتويات دليل الأوامر.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24T4X/EM-SGS-6341%20Series%20Command%20Guide_v2.1.pdf
  • تاريخ دليل المستخدم 1: 20220308
  • دليل المستخدم_الإصدار_1: 2.2
  • وصف دليل المستخدم 1: [إصدار للأجهزة الإصدار 2.0] تعديل محتويات دليل التكوين.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24T4X/EM-SGS-6341%20Series%20Configuration%20Guide_v2.2.pdf
  • دليل المستخدم 2 التاريخ: 20180413
  • دليل المستخدم_الإصدار_2: 2.0
  • وصف دليل المستخدم 2: إصدار دليل الأوامر للأجهزة الإصدار 2.0.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/SGS-6341-24T4X/EM-SGS-6341%20Series%20Command%20Guide_v2.0.pdf
  • تاريخ دليل المستخدم 3: 20180413
  • دليل المستخدم الإصدار 3: 2.0
  • وصف دليل المستخدم 3: إصدار دليل التكوين للأجهزة الإصدار 2.0.
  • users_manual_3_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24T4X/EM-SGS-6341%20Series%20Configuration%20Guide_v2.2.pdf
  • دليل المستخدم: 4
  • ec_declaration_0_date: 20180929
  • ec_declaration_0_version: 2.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-24T4X/SGS-6341-24T4X%28V2%29.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong></p><p>With highly-flexible, highly-extendable and easy-to-install features, the SGS-6341-24T4X series offers up to <strong>128 جيجابت في الثانية</strong> data exchange speed via optical fiber interface and the transmission distance can be extended to 120km. The SGS-6341-24T4X series features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</strong> into customer’s automation network to enhance system reliability and uptime. The SGS-6341-24T4X is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for <strong>البيانات الضخمة</strong> مزرعة الخوادم.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-1_L.png" alt="" width="600" height="393"></p><p><strong>حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة</strong></p><p>The SGS-6341-24T4X series performs 128 Gigabits per second non-blocking switch fabric, so it can easily provide a local 10Gbps high bandwidth Ethernet network for the backbone of your department. With the four built-in SFP+ ports, the SGS-6341-24T4X series provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves the network efficiency and protects the network clients by offering the security and QoS features.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-2_L.png" alt="" width="600" height="461"></p><p><strong>توجيه VLAN من الطبقة 3</strong></p><p>With the built-in robust Layer 3 traffic routing protocols, the SGS-6341-24T4X ensures reliable routing between VLANs and network segments. The routing protocols can be applied via VLAN interface. The SGS-6341-24T4X is certainly a cost-effective and ideal solution for enterprises.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-3_L.png" alt="" width="600" height="515"></p>
  • key_features_tab: <p><span style="color: #5070ab;"><strong>المنافذ المادية</strong></span></p><ul type="disc"> <li>24 منفذ نحاسي من نوع RJ45 بسرعة 10/100/1000BASE-T</li> <li><strong>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</strong> فتحات متوافقة مع 1000BASE-SX/LX/BX SFP</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> <li>منفذ USB 2.0 واحد للتهيئة وتخزين البرامج الثابتة</li> </ul><p><br><span style="color: #5070ab;"><strong>ميزات التكديس</strong></span></p><ul type="disc"> <li><strong>تكديس عناوين IP</strong></li> - يتصل بأعضاء المجموعة عبر واجهات Gigabit TP و SFP و 10G SFP+</ul><ul type="disc">- إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة IP مكدسة معًا</ul><ul type="disc"> <li><strong>تكديس الأجهزة</strong></li> - Virtualized multiple SGS-6341 series stacked into one logical facility</ul><ul type="disc">- Connects with stack members via assigned 10G SFP+ interfaces</ul><ul type="disc">- Single IP address stack management, supporting up to 4 hardware units stacked together</ul><ul type="disc">- Stacking architecture supports redundant Ring mode</ul><p><br><span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span></p><ul type="disc"> <li>يدعم بروتوكول توجيه IP <strong>RIPv1/v2, RIPng</strong>, <strong>OSPFv2/v3</strong>, <strong>BGP4/4+</strong></li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN </li> <li><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي </li> <li>يدعم إعادة توزيع المسارات</li> <li>يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</li> </ul><p style="orphans: 2; text-align: start; text-indent: 0px; widows: 2; text-decoration-style: initial; text-decoration-color: initial;"> </p><p style="orphans: 2; text-align: start; text-indent: 0px; widows: 2; text-decoration-style: initial; text-decoration-color: initial;"><span style="color: #00008b;"><strong style="color: #5070ab;">ميزات توجيه البث المتعدد</strong><strong> </strong></span></p><ul> <li>يدعم <strong>PIM-DM</strong> (Protocol Independent Multicast – Dense Mode) and <strong>PIM-SM</strong> (Protocol Independent Multicast – Sparse Mode) and <strong>PIM-SSM</strong> (Protocol Independent Multicast – Source Specific Multicast)</li> <li>يدعم <strong>DVMRP</strong> (Distance Vector Multicast Routing Protocol)</li> <li>يدعم بروتوكولات IGMP v1/v2/v3 و MLD v1/v2</li> </ul><p><br><span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span></p><ul type="disc"> <li>يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</li> <li>يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T</li> <li>خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات</li> - التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</ul><ul type="disc">- التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</ul><ul type="disc"> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN</li> - شبكة VLAN المستندة إلى علامات IEEE 802.1Q</ul><ul type="disc">- بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</ul><ul type="disc">- ما يصل إلى 256 مجموعة من شبكات VLAN، من أصل 4041 معرف VLAN</ul><ul type="disc">- يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</ul><ul type="disc">- دعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</ul><ul type="disc">- بروتوكول GVRP لشبكة VLAN الإدارية</ul><ul type="disc">- شبكة VLAN قائمة على البروتوكول</ul><ul type="disc">- شبكة VLAN المستندة إلى عنوان MAC</ul><ul type="disc">- شبكة فرعية IP VLAN</ul><ul type="disc"> <li>يدعم تجميع الروابط</li> - بحد أقصى 128 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</ul><ul type="disc">- بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</ul><ul type="disc">- قناة إيثرنت سيسكو (جذع ثابت) <li>يدعم بروتوكول الشجرة الممتدة</li> - STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</ul><ul type="disc">- RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</ul><ul type="disc">- MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</ul><ul type="disc">- يدعم بروتوكول BPDU وحماية الجذر <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p><br><span style="color: #5070ab;"><strong>جودة الخدمة</strong></span></p><ul type="disc"> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور</li> - IEEE 802.1p CoS/ToS</ul><ul type="disc">- DSCP IPv4/IPv6</ul><ul type="disc">- WRR القائم على الميناء <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul><p><br><span style="color: #5070ab;"><strong>البث المتعدد</strong></span></p><ul type="disc"> <li>يدعم بروتوكول IPv4 IGMP snooping الإصدار 1 و2 و3؛ وبروتوكول IPv6 MLD snooping الإصدار 1 و2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul><p><br><span style="color: #5070ab;"><strong>حماية</strong></span></p><ul type="disc"> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul><p><br><span style="color: #5070ab;"><strong>إدارة</strong></span></p><ul type="disc"> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول</li> - واجهة سطر الأوامر (Console/Telnet)</ul><ul type="disc">إدارة تبديل الويب</ul><ul type="disc">- إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</ul><ul type="disc">- الوصول الآمن عبر SSH/SSL <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيار DHCP 82، وخيار 37/38</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">إصدار الجهاز</td><td>2</td></tr><tr><td class="align-middle">موانئ نحاسية</td><td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">فتحات SFP+</td><td>4 واجهات SFP+ من نوع 10GBASE-SR/LR (من المنفذ 25 إلى المنفذ 28)<br /> متوافق مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>128 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>95.23 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">جدول ARP</td><td>4K</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>1024 (IPv4 + IPv6)</td></tr><tr><td class="align-middle">واجهة بروتوكول الإنترنت</td><td>1024</td></tr><tr><td class="align-middle">جدول التحكم بالوصول</td><td>1024</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>1.5 ميجابايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br /> الطاقة/التيار المستمر/الإدارة/النظام<br /> الموانئ:<br /> منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT<br /> فتحة SFP+ بسرعة 1/10 جيجابت: LNK/ACT</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 × 240 × 43.6 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>3170g</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>26 watts/88.66 BTU</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">معجب</td><td>تصميم بدون مروحة</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>■ مسار ثابت<br /> ■ RIPv1/v2<br /> ■ OSPFv2<br /> ■ BGPv4<br /> ■ التوجيه القائم على السياسات (PBR)<br /> ■ توجيه LPM (مصادقة MD5)<br /> ■ Hardware-based Layer 3 routing</td></tr><tr><td class="align-middle">بروتوكول توجيه البث المتعدد</td><td>■ IGMP الإصدار 1/الإصدار 2/الإصدار 3<br /> ■ DVMRP<br /> ■ PIM-DM/SM<br /> ■ PIM-SSM</td></tr><tr><td class="align-middle">بروتوكول الطبقة الثالثة</td><td>■ VRRP الإصدار 1/الإصدار 3<br /> ■ ARP<br /> ■ وكيل ARP<br /> ■ وكيل IGMP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>■ RIPng<br /> ■ OSPFv3<br /> ■ BGPv4+<br /> ■ توجيه IPv6 LPM<br /> ■ توجيه IPv6 القائم على السياسات (PBR)<br /> ■ IPv6 VRRPv3<br /> ■ بروتوكول IPv6 URPF<br /> ■ IPv6 RA<br /> ■ Hardware-based Layer 3 routing</td></tr><tr><td class="align-middle">بروتوكول توجيه البث المتعدد</td><td>■ بروتوكول إدارة الرسائل الخاصة/إدارة الرسائل الخاصة لبروتوكول IPv6 <br /> ■ MLD لبروتوكول IPv6 (الإصدار 1)<br /> ■ MLDv1/v2<br /> ■ التجسس باستخدام تقنية MLD، من 6 إلى 4 أنفاق<br /> ■ IPv6 Any Cast RP<br /> ■ التحكم في استقبال البث المتعدد<br /> ■ اكتشاف مصدر البث المتعدد غير القانوني</td></tr><tr><td class="align-middle">بروتوكول الطبقة الثالثة</td><td>■ الأنفاق المُهيأة<br /> ■ ISATAP<br /> ■ نفق GRE</td></tr><tr><td class="align-middle">آخر</td><td>ICMPv6، ND، DNSv6</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN قائمة على علامات 802.1Q، تصل إلى 4000 مجموعة VLAN<br /> 802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة فرعية IP VLAN</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 128 مجموعة مع 8 منافذ لكل مجموعة جذعية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br /> - IEEE 802.1p CoS/ToS<br /> - DSCP IPv4/IPv6<br /> - WRR القائم على الميناء</td></tr><tr><td class="align-middle">جرس</td><td>يدعم معيار ITU-G G.8032 ERPS</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3<br /> دعم وضع الاستعلام IPv4<br /> التجسس على بروتوكول IPv6 MLD الإصدارين 1/2<br /> سجل VLAN متعدد البث (MVR)<br /> مجموعات البث المتعدد حتى 4K (IPv4 + IPv6)</td></tr><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> ما يصل إلى 1000 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>عزل المنفذ<br /> يدعم ربط عناوين IP و MAC والمنافذ<br /> تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4<br /> الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)<br /> قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف<br /> مراقبة بروتوكول DHCP، خيار DHCP رقم 82<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم</td></tr><tr><td class="align-middle">المصادقة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> مصادقة AAA: TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr></tbody><thead><tr><th colspan="2">وظيفة الإدارة</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم، Telnet، SSHv2، متصفح الويب، SSL، SNMP v1، v2c وv3</td></tr><tr><td class="align-middle">Secure Management Intefaces</td><td>SSHv1/v2, SSL, SNMPv3</td></tr><tr><td class="align-middle">إدارة</td><td>يدعم كلاً من عناوين IPv4 و IPv6<br /> يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP IPv4/IPv6<br /> يدعم MIB و TRAP<br /> يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6<br /> يدعم بروتوكول NTP IPv4/IPv6<br /> يدعم RMON 1 و2 و3 و9 أربع مجموعات<br /> يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> يدعم بروتوكول SSH IPv4/IPv6<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> يدعم واجهة سطر الأوامر، ووحدة التحكم، وشبكة Telnet<br /> يدعم بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3<br /> يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة <br /> يدعم خادم Syslog لبروتوكول IPv4 و IPv6<br /> يدعم TACACS+<br /> يدعم خادم DHCP من نوع IPv4 و IPv6</td></tr><tr><td class="align-middle">قائمة توافق مجموعات عناوين IP (التجميع)</td><td>XGS3-24242v2<br /> XGS3-24042v3<br /> SGS-6341-24T4Xv2<br /> SGS-6341-24P4Xv2<br /> SGS-6341-16S8C4XR<br /> SGS-6341-48T4X<br /> XGS-5240-24X2QR</td></tr><tr><td class="align-middle">قائمة توافق تكديس الأجهزة</td><td>SGS-6341-24T4Xv2<br /> SGS-6341-24P4Xv2<br /> SGS-6341-16S8C4XR<br /> SGS-6341-48T4X</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON <br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMP الإصدار 2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB <br /> RFC 2466 ICMP6 MIB<br /> RFC 2573 SNMP v3 إشعار<br /> RFC 2574 SNMP v3 vacm<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> IEEE 802.1ag CFM<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 793 TCP<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> FRC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: SGS-6341-24T4X

مفتاح مُدار قابل للتكديس من الطبقة الثالثة، 24 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية

» SGS-6341-24T4X

حلول توجيه قوية بسرعة 10 جيجابت في الثانية وطبقة 3 لشبكات العمود الفقري للمؤسسات ومراكز البيانات

PLANET SGS-6341-24T4X is a Layer 3 Stackable Managed Gigabit Switch that provides high-density performance, التوجيه الثابت من الطبقة الثالثة، بروتوكول معلومات التوجيه (RIP) و بروتوكول OSPF (فتح أقصر مسار أولاً) مع وصلة صاعدة بسرعة 10 جيجابت في الثانية interfaces delivered in a rugged, strong case. 

The administrator can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the 10G network efficiently. Besides, with نسيج تبديل بسرعة 128 جيجابت في الثانية, the SGS-6341-24T4X can handle extremely large amounts of data in a secure topology linking to backbone or high capacity servers for ISP and enterprise VoIP, video streaming, and multicast applications.

edm SGS 6341 24T4X v2 L

SGS 6341 24T4Xv2 Front Panel Introducton L

سعة إيثرنت عالية الأداء تصل إلى 10 جيجابت في الثانية

تدعم فتحات SFP+ الأربعة المدمجة في سلسلة SGS-6341 dual-speed, 10GBASE-SR/LR or 1000BASE-SX/LX. With 10Gbps uplink interfaces, the SGS-6341 series boasts a high-performance switch architecture that is capable of providing non-blocking switch fabric and wire-speed throughput as high as 128Gbps, which greatly simplifies the tasks of upgrading the LAN for catering to increasing bandwidth demands.

 

إدارة مركزية لتكديس عناوين IP

Positioned as the distribution or aggregation layer switch for large networks, the SGS-6341 series supports IP stacking function that helps network managers to easily configure up to 24 switches in the same series via one single IP address instead of connecting and setting each unit one by one. The IP Stacking technology groups PLANET SGS-6341 switch series together to enable centralized management through a single unit, regardless of physical location or switch type, as long as they are connected to the same local network.

SGS 6341 24xxx Series 1 L

تكديس الأجهزة عالي الموثوقية

Two of the 10G SFP+ ports are used to connect several SGS-6341 series for building a virtually logical facility. The SGS-6341 series gives the enterprises, service providers and telecoms flexible control over port density, uplinks and switch stack performance. The SGS-6341 series can connect as a ring for redundancy and ensures that data integrity is retained even if one switch in the stack fails. You can even hot-swap switches without disrupting the network, which greatly simplifies the tasks of upgrading the LAN for catering to increasing bandwidth demands.SGS 6341 Series 5

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

تدعم سلسلة SGS-6341 تقنية الحلقة الاحتياطية وتتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن تقنية ITU-T المتقدمة G.8032 ERPS تُدمج تقنية تبديل الحماية الحلقية (Ethernet Ring Protection Switching) وبروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة، قد يكون زمن الاستعادة أقل من 50 مللي ثانية لإعادة الشبكة إلى وضعها الطبيعي بسرعة.

 

دعم التوجيه من الطبقة الثالثة

The SGS-6341 series enables the administrator to conveniently boost network efficiency by configuring Layer 3 static routing manually, and the قطع أو بروتوكول OSPF يتم ضبط الإعدادات تلقائيًا. يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال فرض حد أقصى لعدد القفزات المسموح بها في المسار من المصدر إلى الوجهة. أما بروتوكول OSPF فهو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم هذا البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولًا لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

بث متعدد قوي

تدعم سلسلة SGS-6341 العديد من ميزات البث المتعدد. ففي الطبقة الثانية، تدعم مراقبة بروتوكولات IPv4 IGMPv1/v2/v3 ومراقبة بروتوكولات IPv6 MLD v1/v2. أما في بروتوكولات البث المتعدد في الطبقة الثالثة، فتدعم IGMPv1/v2/v3 وDVMRP. وبفضل وظائف تسجيل VLAN للبث المتعدد (MVR)، والتحكم في مُرسِل/مُستقبِل البث المتعدد، والكشف عن مصادر البث المتعدد غير المصرح بها، تُعدّ سلسلة SGS-6341 مثالية لأي شبكة قوية.

 

دعم كامل لبروتوكول IPv6 

توفر سلسلة SGS-6341 إدارة IPv6 وميزات أمان على مستوى المؤسسات مثل SSH، ACL، WRR و نصف القطر تُسهّل هذه التقنية عملية المصادقة، مما يُساعد الشركات على الانتقال إلى عصر IPv6 بأقل تكلفة. إضافةً إلى ذلك، لا حاجة لاستبدال بنية الشبكة عند إنشاء شبكة IPv6 FTTx الطرفية.

 

ميزات الطبقة الثانية القوية

The SGS-6341 series can be programmed for basic switch management functions such as port speed configuration, port aggregation, VLAN, Multiple Spanning Tree Protocol, WRR and bandwidth control. This switch provides 802.1Q tagged VLAN, Q-in-Q, voice VLAN and GVRP Protocol functions. By supporting port aggregation, the SGS-6341 series allows the operation of a high-speed trunk combined with multiple ports. 

GS 4210 24P4C 1 L

نظام ممتاز للتحكم في حركة المرور من الطبقة الثانية إلى الطبقة الرابعة

تتميز سلسلة SGS-6341 بميزات قوية لإدارة حركة البيانات وتقنية WRR لتحسين الخدمات التي تقدمها شركات الاتصالات. تشمل وظائف WRR مصنفات حركة البيانات من الطبقة الرابعة بسرعة فائقة، بالإضافة إلى تحديد عرض النطاق الترددي، وهي ميزات مفيدة بشكل خاص لتطبيقات الشبكات متعددة المستأجرين، ووحدات الأعمال المتعددة، وشركات الاتصالات، أو خدمات الشبكات. كما تُمكّن هذه السلسلة المؤسسات من الاستفادة القصوى من موارد الشبكة المحدودة، وتضمن أفضل جودة لنقل الصوت عبر بروتوكول الإنترنت (VoIP) ومؤتمرات الفيديو. 

 

أمان قوي

تدعم سلسلة SGS-6341 سياسات التحكم بالوصول (ACL) بشكل شامل. يمكن تصنيف حركة البيانات حسب عناوين IP المصدر/الوجهة، وعناوين MAC المصدر/الوجهة، وبروتوكولات IP، وTCP/UDP، وأولوية IP، والنطاقات الزمنية، وشروط الخدمة (ToS). علاوة على ذلك، يمكن تطبيق سياسات متنوعة لتوجيه حركة البيانات. كما توفر سلسلة SGS-6341 مصادقة الوصول المستندة إلى المنفذ وفقًا لمعيار IEEE 802.1x، والتي يمكن نشرها مع RADIUS، لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم.

 

إدارة فعالة وآمنة

لضمان إدارة فعّالة، زُوّدت سلسلة محولات جيجابت المُدارة SGS-6341 بواجهات إدارة عبر وحدة التحكم، والويب، وبروتوكول إدارة الشبكة البسيط (SNMP). وبفضل واجهة الإدارة المدمجة عبر الويب، توفر سلسلة SGS-6341 سهولة الاستخدام في الإدارة والتكوين، بغض النظر عن المنصة. تدعم سلسلة SGS-6341 بروتوكول إدارة الشبكة البسيط (SNMP) القياسي، ويمكن إدارتها عبر أي برنامج إدارة قياسي. 

لتقليل وقت تعلم المنتج، توفر سلسلة SGS-6341 أوامر مشابهة لأوامر سيسكو عبر Telnet أو منفذ وحدة التحكم، فلا يحتاج المستخدم إلى تعلم أوامر جديدة لهذه المحولات. علاوة على ذلك، توفر سلسلة SGS-6341 إدارة عن بُعد آمنة من خلال دعم اتصال SSH الذي يشفر محتوى الحزم في كل جلسة.

SGS 6341 24xxx Series 2 L

آلية تشخيص ذكية لمرض SFP

The SGS-6341-24T4X supports SFP-DDM (شاشة التشخيص الرقمية) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

SGS 6341 Series 4 L

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة

With highly-flexible, highly-extendable and easy-to-install features, the SGS-6341-24T4X series offers up to 128 جيجابت في الثانية data exchange speed via optical fiber interface and the transmission distance can be extended to 120km. The SGS-6341-24T4X series features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN) into customer’s automation network to enhance system reliability and uptime. The SGS-6341-24T4X is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for البيانات الضخمة مزرعة الخوادم.

حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة

The SGS-6341-24T4X series performs 128 Gigabits per second non-blocking switch fabric, so it can easily provide a local 10Gbps high bandwidth Ethernet network for the backbone of your department. With the four built-in SFP+ ports, the SGS-6341-24T4X series provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves the network efficiency and protects the network clients by offering the security and QoS features.

توجيه VLAN من الطبقة 3

With the built-in robust Layer 3 traffic routing protocols, the SGS-6341-24T4X ensures reliable routing between VLANs and network segments. The routing protocols can be applied via VLAN interface. The SGS-6341-24T4X is certainly a cost-effective and ideal solution for enterprises.

المنافذ المادية

  • 24 منفذ نحاسي من نوع RJ45 بسرعة 10/100/1000BASE-T
  • 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية فتحات متوافقة مع 1000BASE-SX/LX/BX SFP
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي
  • منفذ USB 2.0 واحد للتهيئة وتخزين البرامج الثابتة


ميزات التكديس

  • تكديس عناوين IP
  • - يتصل بأعضاء المجموعة عبر واجهات Gigabit TP و SFP و 10G SFP+
    - إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة IP مكدسة معًا
  • تكديس الأجهزة
  • - Virtualized multiple SGS-6341 series stacked into one logical facility
    - Connects with stack members via assigned 10G SFP+ interfaces
    - Single IP address stack management, supporting up to 4 hardware units stacked together
    - Stacking architecture supports redundant Ring mode


ميزات توجيه بروتوكول الإنترنت

  • يدعم بروتوكول توجيه IP RIPv1/v2, RIPng, OSPFv2/v3, BGP4/4+
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN 
  • VRRPv1/v3 بروتوكول لنشر التوجيه الاحتياطي 
  • يدعم إعادة توزيع المسارات
  • يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة

 

ميزات توجيه البث المتعدد 

  • يدعم PIM-DM (Protocol Independent Multicast – Dense Mode) and PIM-SM (Protocol Independent Multicast – Sparse Mode) and PIM-SSM (Protocol Independent Multicast – Source Specific Multicast)
  • يدعم DVMRP (Distance Vector Multicast Routing Protocol)
  • يدعم بروتوكولات IGMP v1/v2/v3 و MLD v1/v2


ميزات الطبقة الثانية

  • يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت
  • يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T
  • خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45
  • يمنع فقدان الحزم، ويتحكم في تدفق البيانات
  • - التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل
    - التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ
  • جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
  • يدعم VLAN
  • - شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    - بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    - ما يصل إلى 256 مجموعة من شبكات VLAN، من أصل 4041 معرف VLAN
    - يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    - دعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    - بروتوكول GVRP لشبكة VLAN الإدارية
    - شبكة VLAN قائمة على البروتوكول
    - شبكة VLAN المستندة إلى عنوان MAC
    - شبكة فرعية IP VLAN
  • يدعم تجميع الروابط
  • - بحد أقصى 128 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
    - بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    - قناة إيثرنت سيسكو (جذع ثابت)
  • يدعم بروتوكول الشجرة الممتدة
  • - STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    - RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    - MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    - يدعم بروتوكول BPDU وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)


جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
  • تصنيف حركة المرور
  • - IEEE 802.1p CoS/ToS
    - DSCP IPv4/IPv6
    - WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS


البث المتعدد

  • يدعم بروتوكول IPv4 IGMP snooping الإصدار 1 و2 و3؛ وبروتوكول IPv6 MLD snooping الإصدار 1 و2
  • دعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)


حماية

  • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
  • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC 
  • عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6
  • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
  • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
  • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • يدعم خاصية التجسس على بروتوكول DHCP
  • يدعم فحص ARP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP


إدارة

  • عنوان IP لإدارة IPv4 و IPv6
  • واجهة إدارة المحول
  • - واجهة سطر الأوامر (Console/Telnet)
    إدارة تبديل الويب
    - إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    - الوصول الآمن عبر SSH/SSL
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • يدعم DDM
  • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
  • يدعم sFlow
  • يدعم بروتوكول ULDP
  • يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)
  • يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)
  • يدعم LLDP/LLDP MED
  • يدعم خيار DHCP 82، وخيار 37/38
  • يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6
مواصفات الأجهزة
إصدار الجهاز2
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية
فتحات SFP+4 واجهات SFP+ من نوع 10GBASE-SR/LR (من المنفذ 25 إلى المنفذ 28)
متوافق مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
بنية التبديلالتخزين والتوجيه
تبديل النسيج128 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول95.23 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي
جدول ARP4K
جدول التوجيه1024 (IPv4 + IPv6)
واجهة بروتوكول الإنترنت1024
جدول التحكم بالوصول1024
مخزن البيانات المشترك1.5 ميجابايت
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
إطار جامبو10 كيلوبايت
قادنظام:
الطاقة/التيار المستمر/الإدارة/النظام
الموانئ:
منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT
فتحة SFP+ بسرعة 1/10 جيجابت: LNK/ACT
الأبعاد (العرض × العمق × الارتفاع)440 × 240 × 43.6 مم، ارتفاع وحدة واحدة
وزن3170g
استهلاك الطاقة26 watts/88.66 BTU
متطلبات الطاقةتيار متردد 100~240 فولت، 50/60 هرتز
معجبتصميم بدون مروحة
وظائف الطبقة الثالثة لبروتوكول IPv4
بروتوكول توجيه IP■ مسار ثابت
■ RIPv1/v2
■ OSPFv2
■ BGPv4
■ التوجيه القائم على السياسات (PBR)
■ توجيه LPM (مصادقة MD5)
■ Hardware-based Layer 3 routing
بروتوكول توجيه البث المتعدد■ IGMP الإصدار 1/الإصدار 2/الإصدار 3
■ DVMRP
■ PIM-DM/SM
■ PIM-SSM
بروتوكول الطبقة الثالثة■ VRRP الإصدار 1/الإصدار 3
■ ARP
■ وكيل ARP
■ وكيل IGMP
وظائف الطبقة الثالثة لبروتوكول IPv6
بروتوكول توجيه IP■ RIPng
■ OSPFv3
■ BGPv4+
■ توجيه IPv6 LPM
■ توجيه IPv6 القائم على السياسات (PBR)
■ IPv6 VRRPv3
■ بروتوكول IPv6 URPF
■ IPv6 RA
■ Hardware-based Layer 3 routing
بروتوكول توجيه البث المتعدد■ بروتوكول إدارة الرسائل الخاصة/إدارة الرسائل الخاصة لبروتوكول IPv6
■ MLD لبروتوكول IPv6 (الإصدار 1)
■ MLDv1/v2
■ التجسس باستخدام تقنية MLD، من 6 إلى 4 أنفاق
■ IPv6 Any Cast RP
■ التحكم في استقبال البث المتعدد
■ اكتشاف مصدر البث المتعدد غير القانوني
بروتوكول الطبقة الثالثة■ الأنفاق المُهيأة
■ ISATAP
■ نفق GRE
آخرICMPv6، ND، DNSv6
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.
شبكة VLANشبكة VLAN قائمة على علامات 802.1Q، تصل إلى 4000 مجموعة VLAN
802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
شبكة فرعية IP VLAN
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 128 مجموعة مع 8 منافذ لكل مجموعة جذعية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
- IEEE 802.1p CoS/ToS
- DSCP IPv4/IPv6
- WRR القائم على الميناء
جرسيدعم معيار ITU-G G.8032 ERPS
البث المتعددمراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3
دعم وضع الاستعلام IPv4
التجسس على بروتوكول IPv6 MLD الإصدارين 1/2
سجل VLAN متعدد البث (MVR)
مجموعات البث المتعدد حتى 4K (IPv4 + IPv6)
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
قائمة التحكم بالوصول المعتمدة على الوقت
ما يصل إلى 1000 مشاركة
حمايةعزل المنفذ
يدعم ربط عناوين IP و MAC والمنافذ
تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4
الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)
قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف
مراقبة بروتوكول DHCP، خيار DHCP رقم 82
التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم
المصادقةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
مصادقة AAA: TACACS+ و IPv4/IPv6 عبر RADIUS
وظيفة الإدارة
تكوين النظاموحدة التحكم، Telnet، SSHv2، متصفح الويب، SSL، SNMP v1، v2c وv3
Secure Management IntefacesSSHv1/v2, SSL, SNMPv3
إدارةيدعم كلاً من عناوين IPv4 و IPv6
يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP IPv4/IPv6
يدعم MIB و TRAP
يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6
يدعم بروتوكول NTP IPv4/IPv6
يدعم RMON 1 و2 و3 و9 أربع مجموعات
يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
يدعم بروتوكول SSH IPv4/IPv6
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
يدعم واجهة سطر الأوامر، ووحدة التحكم، وشبكة Telnet
يدعم بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة
يدعم خادم Syslog لبروتوكول IPv4 و IPv6
يدعم TACACS+
يدعم خادم DHCP من نوع IPv4 و IPv6
قائمة توافق مجموعات عناوين IP (التجميع)XGS3-24242v2
XGS3-24042v3
SGS-6341-24T4Xv2
SGS-6341-24P4Xv2
SGS-6341-16S8C4XR
SGS-6341-48T4X
XGS-5240-24X2QR
قائمة توافق تكديس الأجهزةSGS-6341-24T4Xv2
SGS-6341-24P4Xv2
SGS-6341-16S8C4XR
SGS-6341-48T4X
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMP الإصدار 2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 إشعار
RFC 2574 SNMP v3 vacm
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
IEEE 802.1ag CFM
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 793 TCP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
FRC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2003/21/042.2

SGS-6341-24T4X

Download Icon
تاريخإصداروصفتحميل
2024/19/072.3

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2019/10/072.2

إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon
تاريخإصداروصفتحميل
2022/08/032.1

[إصدار للأجهزة الإصدار 2.0]
قم بتعديل محتويات دليل الأوامر.

Download Icon
2022/08/032.2

[إصدار للأجهزة الإصدار 2.0]
قم بتعديل محتويات دليل التكوين.

Download Icon
2018/13/042.0

إصدار دليل الأوامر للأجهزة الإصدار 2.0.

Download Icon
2018/13/042.0

إصدار دليل التكوين للأجهزة الإصدار 2.0.

Download Icon
تاريخإصداروصفتحميل
2018/29/092.0

إعلان المفوضية الأوروبية.

Download Icon

معلومات الطلب

SGS-6341-24T4X

مفتاح مُدار قابل للتكديس من الطبقة الثالثة، 24 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية

معلومات الطلب

SGS-6341-24T4X

مفتاح مُدار قابل للتكديس من الطبقة الثالثة، 24 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية
                                   
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!