بيانات المنتج

  • رمز المنتج: UPOE-2400G
  • product_editor_4418_tab_content: <strong>Gigabit PoE++ Network Deployment</strong> The UPOE-2400G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 24 10/100/1000BASE-T Gigabit Ethernet ports, the UPOE-2400G supports full 54V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD). To control the power system of your networking devices, the UPOE-2400G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The UPOE-2400G can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the UPOE-2400G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/UPOE-2400Gv3-2.png" alt="" width="700" height="565" />  
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>واجهة المستخدم</strong> <ul> <li><strong>48-port RJ45</strong> <ul> <li>24-port 10/100/1000Mbps “<strong>Data input</strong>”</li> <li>24-port 10/100/1000Mbps “<strong>Data + Power output</strong>”</li> </ul> </li> <li>One 10/100/1000BASE-T management port</li> </ul>   <strong>802.3bt Power over Ethernet</strong> <ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 24 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>24 PoE ports with built-in 802.3bt type-4 PoE 95W injector function</li> <li>All PoE ports support 802.3at end-span/mid-span PoE 36W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> </ul>   <strong>إدارة نقاط الطاقة عبر الإيثرنت</strong> <ul> <li>التحكم في وضع إدارة PoE</li> <li>PoE Consumption and allocation mode option</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>Per port PoE Inline mode option (802.3BT(Factory default)/End-span/Mid-span)</li> <li>Per port PD type option (Standard(Factory default)/Legacy/Force)</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> <li>جدول PoE</li> <li>فحص حالة PD</li> </ul>   <strong>حماية</strong> <ul> <li>SPI Firewall Protection</li> <li>تصفية عناوين MAC</li> <li>System CA Certificate for HTTPS</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>Web interface for remote management</li> <li>بلانيت دي دي إن إس وإيزي دي دي إن إس</li> <li>Supports Network Time Protocol (NTP)</li> <li>صيانة النظام <ul> <li>تحميل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>Reboot button for system reboot</li> <li>Reset button for system reset to factory default</li> </ul> </li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> <li>SNMP v1, v2c and v3 for system status monitoring</li> <li>SNMP trap for alarm notification of events</li> <li>System event log/remote syslog</li> <li>Scheduled System Power Rebooting</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Trace Route</li> </ul> </li> </ul>   <strong>الأجهزة</strong> <ul> <li>قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U</li> <li>زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام</li> <li>مؤشرات LED لحالة جاهزية PoE ونشاط PoE</li> <li>LED indicators for power alert and fan alert</li> <li>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهة المستخدم</td> <td><b>Management Port:</b>1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX <b>“Data”Input Ports:</b>24 x RJ45 <b>“Data + Power” Output Ports:</b>24 x RJ45</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات</td> <td>10/100/1000Mbps</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100-240V AC, 50/60 Hz, 15A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>968 watts/3302 BTU</td> </tr> <tr> <td class="align-middle">Ventilation</td> <td>Smart Fan x 3</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>444 x 301 x 44mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>5.4kg</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">قاد</td> <td>System: SYS PWR x 1 (<span style="color: green;"><b>أخضر</b></span>) PoE Failure x 1 (<span style="color: red;"><b>أحمر</b></span>) Fan Failure x 2 (<span style="color: red;"><b>أحمر</b></span>) Management port x 1: LNK/ACT (<span style="color: green;"><b>أخضر</b></span>), Per PoE Port: 802.3bt/UPoE PoE-in-use x 1 (<span style="color: green;"><b>أخضر</b></span>) 802.3at/af PoE-in-use x1 (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> <tr> <td class="align-middle">كابل الشبكة</td> <td>10BASE-T: 4-pair UTP Cat5 up to 100m (328ft) 100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft) 1000BASE-T: 4-pair UTP Cat5e/6 up to 100m (328ft) EIA/TIA- 568 100-ohm STP (100m)</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>802.3bt PoE++ PSE Backward compatible with IEEE 802.3at PoE PSE</td> </tr> <tr> <td class="align-middle">PoE Power Supply Mode</td> <td>802.3bt End-span Mid-span</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 54V DC 802.3bt mode: maximum 95 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">PoE PD Type</td> <td>Standard Legacy Force</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>800 watts</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td> <td>8</td> </tr> <tr> <td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td> <td>13</td> </tr> <tr> <td class="align-middle">عدد أجهزة 802.3at PD</td> <td>22</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>Power limit by consumption and classification PoE function enable/disable Per port PoE function enable/disable Per port PoE power schedule Power feeding priority PD alive check PD classification detection Current per port usage and status Total power consumption</td> </tr> </tbody> <thead> <tr> <th colspan="2">حماية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">جدار الحماية</td> <td>SPI Firewall Protection</td> </tr> <tr> <td class="align-middle">Filtering</td> <td>تصفية عناوين MAC</td> </tr> <tr> <td class="align-middle">Certificates</td> <td>System CA Certificate for HTTPS</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهة الإدارة</td> <td>HTTP/HTTPs Web user interface</td> </tr> <tr> <td class="align-middle">Secure Management Interface</td> <td>TLSv1.2, TLSv1.3</td> </tr> <tr> <td class="align-middle">Management Feature</td> <td>IPv4 and IPv6 dual stack management Web interface for remote management PLANET DDNS and Easy DDNS Supports Network Time Protocol (NTP) System Maintenance Firmware upload via HTTP Configuration upload/download via HTTP Reboot button for system reboot Reset button for system reset to factory default PLANET Smart Discovery utility PLANET NMS system and CloudViewer for deployment management Scheduled System Power RebootingNetwork Diagnostic ICMPv6/ICMPv4 Remote Ping Trace Route</td> </tr> <tr> <td class="align-middle">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</td> <td>SNMP v1, v2c and v3 for system status monitoring SNMP trap for alarm notification of events</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>Local system event log Remote syslog</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus RFC 768: UDP RFC 791: IP RFC 2068 HTTP RFC 1157: SNMP v1 RFC 1902: SNMP v2c RFC 2273: SNMPv3 RFC 5424: Syslog</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 669
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="table-responsive"></div> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">UPOE-2400G</h3> </td> <td>24-Port Gigabit 802.3bt PoE++ Managed Injector Hub (800 watts)</td> </tr> </tbody> </table>                                              
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14766";i:1;s:5:"14765";i:2;s:5:"14764";i:3;s:5:"14763";i:4;s:5:"14762";i:5;s:5:"14761";}
  • datasheet_0_date: 20230325
  • datasheet_0_version: 3.0
  • وصف ورقة البيانات 0: UPOE-2400
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/UPOE-2400G/C-UPOE%20Series_v3_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240628
  • quick_guide_0_version: 3.1
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 3.0.] تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/UPOE-2400G/EMQ-UPOE-800G_1600G_2400G_v3.1.pdf
  • quick_guide_1_date: 20230215
  • quick_guide_1_version: 3.0
  • quick_guide_1_description: إصدار متوافق مع إصدار الجهاز 3.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/UPOE-2400G/EMQ-UPOE-800G_1600G_2400G_v3.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20230531
  • دليل المستخدم_الإصدار_0: 3.0
  • وصف دليل المستخدم 0: إصدار متوافق مع إصدار الجهاز 3.0.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/UPOE-2400G/EM-UPOE-800G_1600G_2400G_v3.0.pdf
  • دليل المستخدم: 1
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>Gigabit PoE++ Network Deployment</strong></p><p>The UPOE-2400G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 24 10/100/1000BASE-T Gigabit Ethernet ports, the UPOE-2400G supports full 54V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD).</p><p>To control the power system of your networking devices, the UPOE-2400G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The UPOE-2400G can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the UPOE-2400G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/UPOE-2400Gv3-2.png" alt="" width="700" height="565"></p><p> </p>
  • key_features_tab: <p><strong>واجهة المستخدم</strong></p><ul> <li><strong>48-port RJ45</strong> <ul> <li>24-port 10/100/1000Mbps “<strong>Data input</strong>”</li> <li>24-port 10/100/1000Mbps “<strong>Data + Power output</strong>”</li> </ul> </li> <li>One 10/100/1000BASE-T management port</li> </ul><p> </p><p><strong>802.3bt Power over Ethernet</strong></p><ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus</li> <li>Backward compatible with IEEE 802.3at Power over Ethernet Plus</li> <li>Up to 24 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered</li> <li>24 PoE ports with built-in 802.3bt type-4 PoE 95W injector function</li> <li>All PoE ports support 802.3at end-span/mid-span PoE 36W injector function</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> </ul><p> </p><p><strong>إدارة نقاط الطاقة عبر الإيثرنت</strong></p><ul> <li>التحكم في وضع إدارة PoE </li> <li>PoE Consumption and allocation mode option</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>Per port PoE Inline mode option (802.3BT(Factory default)/End-span/Mid-span)</li> <li>Per port PD type option (Standard(Factory default)/Legacy/Force)</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تصنيف مرض باركنسون</li> <li>جدول PoE</li> <li>فحص حالة PD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>SPI Firewall Protection</li> <li>تصفية عناوين MAC</li> <li>System CA Certificate for HTTPS</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>Web interface for remote management</li> <li>بلانيت دي دي إن إس وإيزي دي دي إن إس</li> <li>Supports Network Time Protocol (NTP)</li> <li>صيانة النظام <ul> <li>تحميل البرامج الثابتة عبر بروتوكول HTTP</li> <li>تحميل/تنزيل الإعدادات عبر بروتوكول HTTP</li> <li>Reboot button for system reboot</li> <li>Reset button for system reset to factory default</li> </ul> </li> <li>أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة</li> <li>نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر</li> <li>SNMP v1, v2c and v3 for system status monitoring</li> <li>SNMP trap for alarm notification of events</li> <li>System event log/remote syslog</li> <li>Scheduled System Power Rebooting</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>Trace Route</li> </ul> </li> </ul><p> </p><p><strong>الأجهزة</strong></p><ul> <li>قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U</li> <li>زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام</li> <li>مؤشرات LED لحالة جاهزية PoE ونشاط PoE</li> <li>LED indicators for power alert and fan alert</li> <li>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">واجهة المستخدم</td><td><b>Management Port:</b>1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX<br /> <b>“Data”Input Ports:</b>24 x RJ45 <br /> <b>“Data + Power” Output Ports:</b>24 x RJ45</td></tr><tr><td class="align-middle">معدل نقل البيانات</td><td>10/100/1000Mbps</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100-240V AC, 50/60 Hz, 15A</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>968 watts/3302 BTU</td></tr><tr><td class="align-middle">Ventilation</td><td>Smart Fan x 3</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>444 x 301 x 44mm</td></tr><tr><td class="align-middle">وزن</td><td>5.4kg</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">قاد</td><td>System: SYS PWR x 1 (<font color="Green"><b>أخضر</b></font>)<br /> PoE Failure x 1 (<font color="Red"><b>أحمر</b></font>)<br /> Fan Failure x 2 (<font color="Red"><b>أحمر</b></font>)<br /> Management port x 1: LNK/ACT (<font color="Green"><b>أخضر</b></font>), <br /> Per PoE Port: 802.3bt/UPoE PoE-in-use x 1 (<font color="Green"><b>أخضر</b></font>)<br /> 802.3at/af PoE-in-use x1 (<font color="Orange"><b>العنبر</b></font>)</td></tr><tr><td class="align-middle">كابل الشبكة</td><td>10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)<br /> 100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)<br /> 1000BASE-T: 4-pair UTP Cat5e/6 up to 100m (328ft)<br /> EIA/TIA- 568 100-أوم STP (100 متر)</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>802.3bt PoE++ PSE<br /> Backward compatible with IEEE 802.3at PoE PSE</td></tr><tr><td class="align-middle">PoE Power Supply Mode</td><td>802.3bt<br /> نهاية الامتداد<br /> منتصف المدى</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 54V DC<br />  802.3bt mode: maximum 95 watts<br />  End-span mode: maximum 36 watts<br />  Mid-span mode: maximum 36 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)<br /> End-span: 1/2(-), 3/6(+)<br /> Mid-span: 4/5(+), 7/8(-)</td></tr><tr><td class="align-middle">PoE PD Type</td><td>معيار<br /> Legacy<br /> Force</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>800 watts</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط</td><td>8</td></tr><tr><td class="align-middle">عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط</td><td>13</td></tr><tr><td class="align-middle">عدد أجهزة 802.3at PD</td><td>22</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>Power limit by consumption and classification<br /> PoE function enable/disable<br /> تفعيل/تعطيل وظيفة PoE لكل منفذ<br /> Per port PoE power schedule<br /> Power feeding priority<br /> فحص حالة PD <br /> تصنيف مرض باركنسون<br /> Current per port usage and status<br /> Total power consumption</td></tr></tbody><thead><tr><th colspan="2">حماية</th></tr></thead><tbody><tr><td class="align-middle">جدار الحماية</td><td>SPI Firewall Protection</td></tr><tr><td class="align-middle">Filtering</td><td>تصفية عناوين MAC</td></tr><tr><td class="align-middle">Certificates</td><td>System CA Certificate for HTTPS</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهة الإدارة</td><td>HTTP/HTTPs Web user interface</td></tr><tr><td class="align-middle">Secure Management Interface</td><td>TLSv1.2, TLSv1.3</td></tr><tr><td class="align-middle">Management Feature</td><td>إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> Web interface for remote management<br /> بلانيت دي دي إن إس وإيزي دي دي إن إس<br /> Supports Network Time Protocol (NTP)<br /> صيانة النظام<br />  Firmware upload via HTTP<br />  Configuration upload/download via HTTP<br />  Reboot button for system reboot<br />  Reset button for system reset to factory default<br /> أداة PLANET Smart Discovery <br /> نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر<br /> Scheduled System Power RebootingNetwork Diagnostic<br />  ICMPv6/ICMPv4 Remote Ping<br />  Trace Route</td></tr><tr><td class="align-middle">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</td><td>SNMP v1, v2c and v3 for system status monitoring<br /> SNMP trap for alarm notification of events</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>Local system event log<br /> سجل النظام عن بعد</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>إيثرنت IEEE 802.3 10BASE-T<br /> إيثرنت سريع IEEE 802.3u 100BASE-TX<br /> إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> IEEE 802.3at Power over Ethernet Plus <br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> RFC 768: UDP<br /> RFC 791: IP<br /> RFC 2068 HTTP<br /> RFC 1157: SNMP v1<br /> RFC 1902: SNMP v2c<br /> RFC 2273: SNMPv3<br /> RFC 5424: Syslog</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: UPOE-2400G

24-Port Gigabit 802.3bt PoE++ Managed Injector Hub (800 watts)

» UPOE-2400G

PLANET’s newly-improved UPOE-2400G, a high-density, rack-mountable managed and quick PoE++ solution, is designed to perfectly upgrade an existing network infrastructure to IEEE 802.3bt Power over Ethernet Plus Plus network system without replacing the existing Ethernet Switch. The UPOE-2400G’ management functions have been enhanced to include TLSv1.2 and TLSv1.3 protocols to improve cybersecurity, PLANET NMS system, PLANET CloudViewer app, PLANET DDNS/Easy DDNS service, and more.

 

edm UPOE 2400G v3

 

A Perfect Managed PoE++ Injector Hub with Full Power Budget

The UPOE-2400G, a high-density, rack-mountable managed IEEE 802.3bt PoE++ injector hub, features PLANET intelligent PoE functions through web user interface for remote management. It provides 24 10/100/1000BASE-T Ethernet ports featuring 802.3bt type-4 PoE++ injector with a total PoE budget of 800 watts. Each PoE port can deliver up to 95-watt power over Cat.5/5e/6 Ethernet UTP cables which allow data and power to transmit simultaneously to a remote 802.3bt/at powered device (PD). 

The UPOE-2400G enables centralization of the power supply and optimizes the installation and power management of remote network devices, and provides a quick, safe and effective Power over Ethernet network solution for small businesses and enterprises.

 

UPOE 2400Gv3 Front Panel Introducton

 حل طاقة 802.3bt PoE++ بقدرة 95 واط عبر كابل UTP رباعي الأزواج

As the UPOE-2400G adopts the IEEE 802.bt PoE++ standard technology, it is capable to source up to 95 واط تعتمد هذه التقنية على استخدام جميع أزواج كابلات إيثرنت Cat5e/6 القياسية الأربعة لتوفير الطاقة ونقل البيانات بسرعة كاملة إلى كل جهاز يعمل بتقنية PoE عن بُعد. تتجاوز قدرتها على توفير الطاقة ثلاثة أضعاف قدرة تقنية 802.3at PoE+ التقليدية، مما يجعلها حلاً مثالياً لأجهزة الشبكة التي تستهلك طاقة عالية، مثل:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • أجهزة الشبكة 
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

POE 171A 95 2 L

 

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand of various powered devices consuming stable PoE power, the UPOE-2400G supports multi-PoE operation modes that include 95-watt 802.3bt type-4 PoE++ mode, and  4-pair legacy and force modes to solve the incompatibility of non-standard 4-pair PoE PDs in the field.

  • وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++
  • وضع إخراج الطاقة 802.3at PoE+ بقدرة 36 واط
  • 36W Mid-span 802.3at PoE+ Power Output Mode

 

وات PoE
وضع تشغيل PoE
وضع إخراج الطاقة
95 واط
802.3bt PoE++
(الدبابيس 1، 2، 3، 6 + الدبابيس 4، 5، 7، 8)
36 واط
تقنية PoE 802.3at في نهاية النطاق
(الدبابيس 1، 2، 3، 6)
36 واط
Mid-span 802.3at PoE
(Pins 4, 5, 7, 8)

 

 

Quick and Easy 802.3bt/at PoE Network Deployment

The UPOE-2400G is installed between a regular Ethernet Switch and the PDs. There are totally 48 RJ45 STP ports on the front panel of the UPOE-2400G, of which the 24 ports are on the lower stack functioned as “Data input” while the other 24 ports are on the upper stack functioned as “PoE (Data and Power) output“. Both power and data are transferred simultaneously over the UTP cables to PDs without affecting the existing network performance and functions.

With data and Power over Ethernet from one unit, the UPOE-2400G can reduce power cable deployment and eliminate the need for dedicated electrical outlets on the wall, ceiling or any unreachable place.

 

Built-in Unique PoE Functions for Powered Device Management

As it is the Managed PoE++ Injector Hub for surveillance, wireless and VoIP networks, the UPOE-2400G features the following special PoE management functions:

  • جدول PoE
  • فحص حالة PD
  • إعادة تدوير الطاقة المجدولة
  • PoE usage monitoring

 

فحص حالة الجهاز الذكي

The UPOE-2400G can be configured to monitor connected PD status in real time via ping action. Once the PD stops working and responding, the UPOE-2400G will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

 

Common PD Alive Check 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection on the Earth, the UPOE-2400G can effectively control the power supply besides its capability of giving high watts power. The built-in “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or enterprises save power and money.

 

Common PoE Schedule for Energy Saving

إعادة تشغيل الطاقة المجدولة

The UPOE-2400G can be scheduled to reboot at a specified time like every minute, every hour, every day to reduce the chance of PD device crash resulting from buffer overflow.

 

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the UPOE-2400G enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

High Power Budget for PoE Extension

With up to 95-watt PoE output capability, the UPOE-2400G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away. By daisy-chaining multiple PLANET 802.3bt PoE++ Extenders, it offers the great flexibility of doubling, tripling or quadrupling the distance of PoE network.

 

Smart Fan Design for Silent Operation

The UPOE-2400G features a low noise design and an effective ventilation system. It supports the smart fan technology that automatically controls the speed of the built-in fan to reduce noise and maintain the temperature of the PoE injector hub for optimal power output capability, with low speed and high speed smart fan status display on web interface. The UPOE-2400G is able to operate reliably, stably and quietly in any environment without affecting its performance.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The cybersecurity feature included to protect the UPOE-2400G management in a mission-critical network virtually needs no effort and cost to install. Both TLSv1.2 and TLSv1.3 protocols are utilized to provide strong protection against advanced threats. The network administrator can now construct highly-secure corporate networks with considerably less time and effort than before

 

User-friendly Web Management Interface

To efficiently manage the PDs, the UPOE-2400G provides simple Web management interface in which administrators can control the system and PoE functions for PDs. It can automatically detect the power status of each port and show messages on its Web management interface. These features also provide users with a cost-effective way to manage the device via Internet whenever they are at work or at home.

 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي (UNI-NMS) and CloudViewer app support IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS or CloudViewer app, all kinds of businesses can now be speedily and efficiently managed from one platform

 

XGS 6320 8X8TR XGS 6320 12X4TR 4

Gigabit PoE++ Network Deployment

The UPOE-2400G provides the easiest way to power your Ethernet devices such as IP camera on the ceiling and the wireless access point installed on the top of the building. With 24 10/100/1000BASE-T Gigabit Ethernet ports, the UPOE-2400G supports full 54V DC power for any remote IEEE 802.3at/IEEE 802.3bt powered device (PD).

To control the power system of your networking devices, the UPOE-2400G can directly co-work with network devices such as PoE IP phone to build VoIP telephony network in the office. The UPOE-2400G can be directly connected to any third-party IEEE 802.3bt and 802.3at PoE compliant devices installed within 100 meters. Furthermore, the UPOE-2400G can extend much longer distance by using PLANET PoE Extender for powering up the PoE PD which can be installed over more than 100 meters away.

 

 

واجهة المستخدم

  • 48-port RJ45
    • 24-port 10/100/1000Mbps “Data input”
    • 24-port 10/100/1000Mbps “Data + Power output”
  • One 10/100/1000BASE-T management port

 

802.3bt Power over Ethernet

  • Complies with IEEE 802.3bt Power over Ethernet Plus Plus
  • Backward compatible with IEEE 802.3at Power over Ethernet Plus
  • Up to 24 ports of IEEE 802.3at/IEEE 802.3bt PoE devices powered
  • 24 PoE ports with built-in 802.3bt type-4 PoE 95W injector function
  • All PoE ports support 802.3at end-span/mid-span PoE 36W injector function
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر

 

إدارة نقاط الطاقة عبر الإيثرنت

  • التحكم في وضع إدارة PoE 
  • PoE Consumption and allocation mode option
  • تفعيل/تعطيل وظيفة PoE لكل منفذ
  • Per port PoE Inline mode option (802.3BT(Factory default)/End-span/Mid-span)
  • Per port PD type option (Standard(Factory default)/Legacy/Force)
  • أولوية تزويد منفذ PoE بالطاقة
  • تصنيف مرض باركنسون
  • جدول PoE
  • فحص حالة PD

 

حماية

  • SPI Firewall Protection
  • تصفية عناوين MAC
  • System CA Certificate for HTTPS

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • Web interface for remote management
  • بلانيت دي دي إن إس وإيزي دي دي إن إس
  • Supports Network Time Protocol (NTP)
  • صيانة النظام
    • تحميل البرامج الثابتة عبر بروتوكول HTTP
    • تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
    • Reboot button for system reboot
    • Reset button for system reset to factory default
  • أداة PLANET Smart Discovery تقوم تلقائيًا بالعثور على أجهزة PLANET على الشبكة
  • نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
  • SNMP v1, v2c and v3 for system status monitoring
  • SNMP trap for alarm notification of events
  • System event log/remote syslog
  • Scheduled System Power Rebooting
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • Trace Route

 

الأجهزة

  • قابل للتركيب في رفوف مقاس 19 بوصة؛ ارتفاع 1U
  • زر إعادة الضبط لإعادة ضبط الإعدادات الافتراضية وإعادة تشغيل النظام
  • مؤشرات LED لحالة جاهزية PoE ونشاط PoE
  • LED indicators for power alert and fan alert
  • الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الأجهزة
واجهة المستخدمManagement Port:1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX
“Data”Input Ports:24 x RJ45
“Data + Power” Output Ports:24 x RJ45
معدل نقل البيانات10/100/1000Mbps
متطلبات الطاقة100-240V AC, 50/60 Hz, 15A
استهلاك الطاقة968 watts/3302 BTU
VentilationSmart Fan x 3
الأبعاد (العرض × العمق × الارتفاع)444 x 301 x 44mm
وزن5.4kg
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
قادSystem: SYS PWR x 1 (أخضر)
PoE Failure x 1 (أحمر)
Fan Failure x 2 (أحمر)
Management port x 1: LNK/ACT (أخضر),
Per PoE Port: 802.3bt/UPoE PoE-in-use x 1 (أخضر)
802.3at/af PoE-in-use x1 (العنبر)
كابل الشبكة10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)
100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)
1000BASE-T: 4-pair UTP Cat5e/6 up to 100m (328ft)
EIA/TIA- 568 100-أوم STP (100 متر)
الطاقة عبر الإيثرنت
معيار PoE802.3bt PoE++ PSE
Backward compatible with IEEE 802.3at PoE PSE
PoE Power Supply Mode802.3bt
نهاية الامتداد
منتصف المدى
مخرج طاقة PoEPer port 54V DC
 802.3bt mode: maximum 95 watts
 End-span mode: maximum 36 watts
 Mid-span mode: maximum 36 watts
تخصيص دبابيس الطاقة802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
End-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
PoE PD Typeمعيار
Legacy
Force
ميزانية طاقة PoE800 watts
عدد أجهزة الكشف الضوئي من النوع 4 802.3bt بقدرة 95 واط8
عدد أجهزة الكشف الضوئي من النوع 3 802.3bt بقدرة 60 واط13
عدد أجهزة 802.3at PD22
إدارة نقاط الطاقة عبر الإيثرنتPower limit by consumption and classification
PoE function enable/disable
تفعيل/تعطيل وظيفة PoE لكل منفذ
Per port PoE power schedule
Power feeding priority
فحص حالة PD
تصنيف مرض باركنسون
Current per port usage and status
Total power consumption
حماية
جدار الحمايةSPI Firewall Protection
Filteringتصفية عناوين MAC
CertificatesSystem CA Certificate for HTTPS
الوظائف الإدارية
واجهة الإدارةHTTP/HTTPs Web user interface
Secure Management InterfaceTLSv1.2, TLSv1.3
Management Featureإدارة المكدس المزدوج لـ IPv4 و IPv6
Web interface for remote management
بلانيت دي دي إن إس وإيزي دي دي إن إس
Supports Network Time Protocol (NTP)
صيانة النظام
 Firmware upload via HTTP
 Configuration upload/download via HTTP
 Reboot button for system reboot
 Reset button for system reset to factory default
أداة PLANET Smart Discovery
نظام إدارة الشبكة PLANET وCloudViewer لإدارة النشر
Scheduled System Power RebootingNetwork Diagnostic
 ICMPv6/ICMPv4 Remote Ping
 Trace Route
إدارة بروتوكول إدارة الشبكة البسيط (SNMP)SNMP v1, v2c and v3 for system status monitoring
SNMP trap for alarm notification of events
إدارة الفعالياتLocal system event log
سجل النظام عن بعد
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرإيثرنت IEEE 802.3 10BASE-T
إيثرنت سريع IEEE 802.3u 100BASE-TX
إيثرنت جيجابت 1000BASE-T وفقًا لمعيار IEEE 802.3ab
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
RFC 768: UDP
RFC 791: IP
RFC 2068 HTTP
RFC 1157: SNMP v1
RFC 1902: SNMP v2c
RFC 2273: SNMPv3
RFC 5424: Syslog
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2023/25/033.0

UPOE-2400

Download Icon
تاريخإصداروصفتحميل
2024/28/063.1

[إصدار للأجهزة الإصدار 3.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2023/15/023.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2023/31/053.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon

معلومات الطلب

UPOE-2400G

24-Port Gigabit 802.3bt PoE++ Managed Injector Hub (800 watts)

معلومات الطلب

UPOE-2400G

24-Port Gigabit 802.3bt PoE++ Managed Injector Hub (800 watts)
                                             
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!