بيانات المنتج

  • رمز المنتج: WGSW-24040HP4
  • product_editor_4418_tab_content: <strong>مفتاح PoE لقسم/مجموعة عمل مكتب IP</strong> مع توسع الأعمال، يمكن تركيب الهواتف الإضافية المطلوبة بتكلفة أقل عبر تطبيق نظام الاتصالات الهاتفية عبر بروتوكول الإنترنت بتقنية PoE مقارنةً بنظام الاتصالات السلكية التقليدي. يساعد جهاز WGSW-24040HP4 الشركات على إنشاء شبكة VoIP متكاملة للبيانات والصوت والطاقة بكفاءة عالية. يمكن تركيب هواتف PLANET IP المتوافقة مع معيار IEEE 802.3af دون الحاجة إلى كابل طاقة، حيث يتم تزويدها بالطاقة عبر كابل إيثرنت قياسي متصل بجهاز WGSW-24040HP4. بفضل WGSW-24040HP4، يصبح نشر الاتصالات الهاتفية عبر بروتوكول الإنترنت أكثر موثوقية وفعالية من حيث التكلفة، مما يساعد الشركات على توفير مبالغ طائلة عند الترقية من نظام الاتصالات التقليدي إلى بنية تحتية للاتصالات الهاتفية عبر بروتوكول الإنترنت.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGSW-24040HP4v3-5.png" alt="" width="700" height="386" /></p>     <strong>محول PoE للعمود الفقري لمكتب IP</strong> بفضل ما يصل إلى 24 منفذ طاقة PoE مدمج، أو ما يصل إلى 20 منفذ طاقة PoE مدمج مع 4 منافذ Gigabit TP/SFP مدمجة، يُمكن لجهاز WGSW-24040HP4 إنشاء أنظمة هواتف IP، وكاميرات IP، ومجموعات نقاط وصول لاسلكية بسهولة للمؤسسات التي يُمكن التحكم في الطاقة فيها مركزياً. على سبيل المثال، يُمكن تركيب كاميرات IP أو نقاط الوصول اللاسلكية بسهولة في الشركة لتلبية متطلبات المراقبة أو إنشاء بيئة تجوال لاسلكي في المكتب. وبفضل عدم وجود قيود على منافذ الطاقة، يُسهّل جهاز WGSW-24040HP4 عملية نشر كاميرات IP أو نقاط الوصول اللاسلكية ويجعلها أكثر كفاءة. كما توفر منافذ Gigabit TP/SFP المدمجة الأربعة في جهاز WGSW-24040HP4 اتصالاً مرناً بسرعة Gigabit TP أو الألياف الضوئية للربط بمجموعات الخوادم العامة.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGSW-24040HP4v3-61.png" alt="" width="700" height="711" /></p> <p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph; line-height: 12.0pt; mso-line-height-rule: exactly;"><strong>ميزات المنتج: توجيه ثابت لشبكة VLAN من الطبقة الثانية وما فوق، وتطبيق PoE</strong></p> <p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph; line-height: 16.0pt; mso-line-height-rule: exactly;"><span lang="EN-US">بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، يضمن جهاز WGSW-24040HP4 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز WGSW-24040HP4 حلاً مثاليًا واقتصاديًا للشركات.</span></p> <p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph; line-height: 16.0pt; mso-line-height-rule: exactly;">يوفر محول WGSW-24040HP4 PoE+ المُدار ما يصل إلى 24 منفذ Gigabit PoE+ وواجهة طاقة مدمجة، مما يتيح إنشاء شبكة طاقة مركزية التحكم بسهولة، يتم مشاركتها بواسطة نقطة وصول لاسلكية بسرعة جيجابت، أو نظام هاتف IP، أو مجموعة أنظمة كاميرات IP بدقة ميجابكسل للمؤسسات.</p> <p class="MsoNormal" style="line-height: 16pt;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGSW-24040HP4v3-8.png" alt="" width="700" height="579" /></p>  
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>24 منفذ 10/100/1000BASE-T</strong> كابل نحاسي RJ45 مزود بوظيفة حقن PoE+ 802.3at</li> <li><strong>4 وحدات 100/1000BASE-X صغيرة GBIC/SFP</strong> الفتحات، المشتركة مع المنفذ 21 إلى المنفذ 24</li> <li>واجهة وحدة تحكم RS232 RJ45 لإدارة وإعداد المحول الأساسي</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>يدعم ما يصل إلى 24 جهازًا من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد</li> <li>ميزة إدارة PoE <ul> <li>التحكم في وضع إدارة PoE</li> <li>اختيار وضع إدارة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>مراقبة حالة منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>منفذ التسلسل PoE</li> <li>تمديد PoE</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>جدول PoE</li> <li>فحص حالة PD</li> <li>جيران LLDP PoE</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>عزل المنافذ</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>ترجمة VLAN</li> <li>شبكة VLAN الصوتية</li> <li>GVRP</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 12 مجموعة جذعية، وما يصل إلى 4 منافذ لكل مجموعة جذعية</li> <li>عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS / DSCP / IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> </ul> <ul> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>UPnP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> <li>سجل النظام</li> <li>نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر</li> <li>يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">واجهات كومبو 10/100/1000 ميجابت في الثانية/SFP</td> <td>أربع واجهات مشتركة من نوع TP وSFP بسرعة 10/100/1000 ميجابت في الثانية، يدعم SFP (Mini-GBIC) وضع DDM المزدوج بسرعة 100/1000 ميجابت في الثانية، مشتركة مع المنافذ من 21 إلى 24</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>24 منفذًا مع وظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 24</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">مروحة ذكية</td> <td>3</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240 فولت تيار متردد، 50/60 هرتز، 6.5 أمبير</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة (عند التحميل الكامل)</td> <td>521 واط / 1777 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>443.7 × 301 × 44 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4.2 كجم</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (الخضراء) <b>يُحذًِر:</b> المروحة 1 (حمراء)، المروحة 2 (حمراء)، المروحة 3 (حمراء)، الطاقة (حمراء) <b>واجهات إيثرنت بتقنية PoE (من المنفذ 1 إلى المنفذ 24):</b> LNK/ACT (10/100/1000 ميجابت في الثانية، أخضر)، PoE قيد الاستخدام (كهرماني) <b>واجهات SFP كومبو بسرعة 100/1000 ميجابت في الثانية (من المنفذ 21 إلى المنفذ 24):</b> 1000 (أخضر)، LNK/ACT (كهرماني)</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>48 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>35.7 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td> <td>256 ميجابت</td> </tr> <tr> <td class="align-middle">فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>تقنية IEEE 802.3at/802.3af لتزويد الطاقة عبر الإيثرنت</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>لكل منفذ: 54 فولت تيار مستمر، 590 مللي أمبير. الحد الأقصى: 36 واط</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>440 واط كحد أقصى عند 25 درجة مئوية، 380 واط كحد أقصى عند 50 درجة مئوية</td> </tr> <tr> <td class="align-middle">قدرة PoE</td> <td>PD عند 7 واط: 24 وحدة، PD عند 15.4 واط: 24 وحدة، PD عند 30.8 واط: 14 وحدة</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة نقاط الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الكشف عن جهاز PoE النشط أثناء التشغيل</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>التحكم الإداري في نظام PoE، التحكم في ميزانية طاقة PoE الإجمالية، التحكم التلقائي في مدخلات الطاقة وميزانية PoE، وضع PoE القديم، إنذار تجاوز عتبة درجة الحرارة، إنذار عتبة استخدام PoE</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهة بروتوكول الإنترنت</td> <td>8 واجهات VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 32 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>التوجيه الثابت البرمجي لبروتوكول IPv4، التوجيه الثابت البرمجي لبروتوكول IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>نفق VLAN Q-in-Q المستند إلى علامات 802.1Q، حافة VLAN الخاصة (PVE)، VLAN المستند إلى عناوين MAC، VLAN المستند إلى البروتوكول، ترجمة VLAN، VLAN الصوت، MVR (تسجيل VLAN متعدد البث)، GVRP، ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP (الوصلة الثابتة) 12 مجموعة وصلات، كل مجموعة منها تحتوي على 4 منافذ.</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل - رقم المنفذ - أولوية 802.1p - علامة VLAN 802.1Q - حقل DSCP/TOS في حزمة IP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدارات 1/2/3) ودعم وضع الاستعلام في بروتوكول إدارة مجموعات الإنترنت IPv4، وما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>مراقبة بروتوكول MLD لـ IPv6 (الإصدار 1/الإصدار 2) دعم وضع الاستعلام عن بروتوكول MLD لـ IPv6 ما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: - عنوان MAC - عنوان IP - نوع الإيثرنت - نوع البروتوكول - معرف VLAN - DSCP - أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، فحص ARP الديناميكي، التحكم في صلاحيات سطر الأوامر على مستوى المستخدم</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة الاكتشاف الذكي PLANET</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد، سجل النظام المحلي، SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 2863 IF-MIB، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2737 Entity MIB، RFC 2819 RMON MIB (المجموعات 1، 2، 3، و9)، RFC 2618 RADIUS Client MIB، RFC 3411 SNMP-Frameworks-MIB، IEEE 802.1X PAE، LLDP MAU-MIB، Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX/100BASE-FX، IEEE 802.3z 1000BASE-SX/LX، IEEE 802.3ab 1000BASE-T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة المنفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1x مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3af التغذية عبر الإيثرنت، IEEE 802.3at التغذية عبر الإيثرنت بلس RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP الإصدار 1 RFC 2236 IGMP الإصدار 2 RFC 3376 IGMP الإصدار 3 RFC 2710 MLD الإصدار 1 RFC 3810 MLD الإصدار 2</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 671
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14325";i:1;s:5:"14324";i:2;s:5:"14323";i:3;s:5:"14322";i:4;s:5:"14321";i:5;s:5:"14320";}
  • datasheet_0_date: 20210220
  • datasheet_0_version: 3.0
  • وصف ورقة البيانات 0: WGSW-24040HP4
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/WGSW-24040HP4/C-20160HPv3_WGSW-24040HP4v3_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240628
  • quick_guide_0_version: 3.4
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 3.0.] تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/WGSW-24040HP4/EMQ-WGSW-24040HP4_v3.4.pdf
  • quick_guide_1_date: 20201225
  • quick_guide_1_version: 3.0
  • quick_guide_1_description: إصدار متوافق مع إصدار الجهاز 3.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/WGSW-24040HP4/EMQ-WGSW-20160HPv3_WGSW-24040x_v3.3.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20220318
  • دليل المستخدم_الإصدار_0: 1.7
  • وصف دليل المستخدم 0: [دليل الأوامر] تم التحديث.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/WGSW-24040HP4/EM-GS-5220%20series%20Command%20Guide_add_GS-5220%20Ultra%20PoE%20%26%20PoE%20Series_v1.7.pdf
  • تاريخ دليل المستخدم 1: 20210303
  • دليل المستخدم_الإصدار_1: 3.2
  • وصف دليل المستخدم 1: إصدار متوافق مع إصدار الجهاز 3.0.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/WGSW-24040HP4/EM-WGSW%20Managed%20Switch%20Series_v3.2.pdf
  • دليل المستخدم: 2
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20241004
  • firmware_0_version: 3.2312240823
  • firmware_0_description: [إصدار للأجهزة الإصدار 3.0.] تم تحسين الأمن السيبراني من خلال تحديث البرامج الثابتة لـ SDK.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/WGSW-24040HP4/FW-WGSW-24040HP4_v3.2312b240823.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • جدول الملحقات:
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <strong>مفتاح PoE لقسم/مجموعة عمل مكتب IP</strong> مع توسع الأعمال، يمكن تركيب الهواتف الإضافية المطلوبة بتكلفة أقل عبر تطبيق نظام الاتصالات الهاتفية عبر بروتوكول الإنترنت بتقنية PoE مقارنةً بنظام الاتصالات السلكية التقليدي. يساعد جهاز WGSW-24040HP4 الشركات على إنشاء شبكة VoIP متكاملة للبيانات والصوت والطاقة بكفاءة عالية. يمكن تركيب هواتف PLANET IP المتوافقة مع معيار IEEE 802.3af دون الحاجة إلى كابل طاقة، حيث يتم تزويدها بالطاقة عبر كابل إيثرنت قياسي متصل بجهاز WGSW-24040HP4. بفضل WGSW-24040HP4، يصبح نشر الاتصالات الهاتفية عبر بروتوكول الإنترنت أكثر موثوقية وفعالية من حيث التكلفة، مما يساعد الشركات على توفير مبالغ طائلة عند الترقية من نظام الاتصالات التقليدي إلى بنية تحتية للاتصالات الهاتفية عبر بروتوكول الإنترنت.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGSW-24040HP4v3-5.png" alt="" width="700" height="386" /></p>     <strong>محول PoE للعمود الفقري لمكتب IP</strong> بفضل ما يصل إلى 24 منفذ طاقة PoE مدمج، أو ما يصل إلى 20 منفذ طاقة PoE مدمج مع 4 منافذ Gigabit TP/SFP مدمجة، يُمكن لجهاز WGSW-24040HP4 إنشاء أنظمة هواتف IP، وكاميرات IP، ومجموعات نقاط وصول لاسلكية بسهولة للمؤسسات التي يُمكن التحكم في الطاقة فيها مركزياً. على سبيل المثال، يُمكن تركيب كاميرات IP أو نقاط الوصول اللاسلكية بسهولة في الشركة لتلبية متطلبات المراقبة أو إنشاء بيئة تجوال لاسلكي في المكتب. وبفضل عدم وجود قيود على منافذ الطاقة، يُسهّل جهاز WGSW-24040HP4 عملية نشر كاميرات IP أو نقاط الوصول اللاسلكية ويجعلها أكثر كفاءة. كما توفر منافذ Gigabit TP/SFP المدمجة الأربعة في جهاز WGSW-24040HP4 اتصالاً مرناً بسرعة Gigabit TP أو الألياف الضوئية للربط بمجموعات الخوادم العامة.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGSW-24040HP4v3-61.png" alt="" width="700" height="711" /></p> <p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph; line-height: 12.0pt; mso-line-height-rule: exactly;"><strong>ميزات المنتج: توجيه ثابت لشبكة VLAN من الطبقة الثانية وما فوق، وتطبيق PoE</strong></p> <p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph; line-height: 16.0pt; mso-line-height-rule: exactly;"><span lang="EN-US">بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، يضمن جهاز WGSW-24040HP4 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز WGSW-24040HP4 حلاً مثاليًا واقتصاديًا للشركات.</span></p> <p class="MsoNormal" style="text-align: justify; text-justify: inter-ideograph; line-height: 16.0pt; mso-line-height-rule: exactly;">يوفر محول WGSW-24040HP4 PoE+ المُدار ما يصل إلى 24 منفذ Gigabit PoE+ وواجهة طاقة مدمجة، مما يتيح إنشاء شبكة طاقة مركزية التحكم بسهولة، يتم مشاركتها بواسطة نقطة وصول لاسلكية بسرعة جيجابت، أو نظام هاتف IP، أو مجموعة أنظمة كاميرات IP بدقة ميجابكسل للمؤسسات.</p> <p class="MsoNormal" style="line-height: 16pt;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGSW-24040HP4v3-8.png" alt="" width="700" height="579" /></p>  
  • key_features_tab: <strong>منفذ فعلي</strong> <ul> <li><strong>24 منفذ 10/100/1000BASE-T</strong> كابل نحاسي RJ45 مزود بوظيفة حقن PoE+ 802.3at</li> <li><strong>4 وحدات 100/1000BASE-X صغيرة GBIC/SFP</strong> الفتحات، المشتركة مع المنفذ 21 إلى المنفذ 24</li> <li>واجهة وحدة تحكم RS232 RJ45 لإدارة وإعداد المحول الأساسي</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>يدعم ما يصل إلى 24 جهازًا من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد</li> <li>ميزة إدارة PoE <ul> <li>التحكم في وضع إدارة PoE</li> <li>اختيار وضع إدارة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>مراقبة حالة منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>منفذ التسلسل PoE</li> <li>تمديد PoE</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>جدول PoE</li> <li>فحص حالة PD</li> <li>جيران LLDP PoE</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>عزل المنافذ</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>ترجمة VLAN</li> <li>شبكة VLAN الصوتية</li> <li>GVRP</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 12 مجموعة جذعية، وما يصل إلى 4 منافذ لكل مجموعة جذعية</li> <li>عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS / DSCP / IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> </ul> <ul> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>UPnP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> <li>سجل النظام</li> <li>نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر</li> <li>يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET</li> </ul>
  • علامة تبويب المواصفات:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">واجهات كومبو 10/100/1000 ميجابت في الثانية/SFP</td> <td>أربع واجهات مشتركة من نوع TP وSFP بسرعة 10/100/1000 ميجابت في الثانية، يدعم SFP (Mini-GBIC) وضع DDM المزدوج بسرعة 100/1000 ميجابت في الثانية، مشتركة مع المنافذ من 21 إلى 24</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>24 منفذًا مع وظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 24</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">مروحة ذكية</td> <td>3</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240 فولت تيار متردد، 50/60 هرتز، 6.5 أمبير</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة (عند التحميل الكامل)</td> <td>521 واط / 1777 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>443.7 × 301 × 44 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4.2 كجم</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (الخضراء) <b>يُحذًِر:</b> المروحة 1 (حمراء)، المروحة 2 (حمراء)، المروحة 3 (حمراء)، الطاقة (حمراء) <b>واجهات إيثرنت بتقنية PoE (من المنفذ 1 إلى المنفذ 24):</b> LNK/ACT (10/100/1000 ميجابت في الثانية، أخضر)، PoE قيد الاستخدام (كهرماني) <b>واجهات SFP كومبو بسرعة 100/1000 ميجابت في الثانية (من المنفذ 21 إلى المنفذ 24):</b> 1000 (أخضر)، LNK/ACT (كهرماني)</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>48 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>35.7 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td> <td>256 ميجابت</td> </tr> <tr> <td class="align-middle">فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>تقنية IEEE 802.3at/802.3af لتزويد الطاقة عبر الإيثرنت</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>لكل منفذ: 54 فولت تيار مستمر، 590 مللي أمبير. الحد الأقصى: 36 واط</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>440 واط كحد أقصى عند 25 درجة مئوية، 380 واط كحد أقصى عند 50 درجة مئوية</td> </tr> <tr> <td class="align-middle">قدرة PoE</td> <td>PD عند 7 واط: 24 وحدة، PD عند 15.4 واط: 24 وحدة، PD عند 30.8 واط: 14 وحدة</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة نقاط الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الكشف عن جهاز PoE النشط أثناء التشغيل</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>التحكم الإداري في نظام PoE، التحكم في ميزانية طاقة PoE الإجمالية، التحكم التلقائي في مدخلات الطاقة وميزانية PoE، وضع PoE القديم، إنذار تجاوز عتبة درجة الحرارة، إنذار عتبة استخدام PoE</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهة بروتوكول الإنترنت</td> <td>8 واجهات VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 32 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>التوجيه الثابت البرمجي لبروتوكول IPv4، التوجيه الثابت البرمجي لبروتوكول IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>نفق VLAN Q-in-Q المستند إلى علامات 802.1Q، حافة VLAN الخاصة (PVE)، VLAN المستند إلى عناوين MAC، VLAN المستند إلى البروتوكول، ترجمة VLAN، VLAN الصوت، MVR (تسجيل VLAN متعدد البث)، GVRP، ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP (الوصلة الثابتة) 12 مجموعة وصلات، كل مجموعة منها تحتوي على 4 منافذ.</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل - رقم المنفذ - أولوية 802.1p - علامة VLAN 802.1Q - حقل DSCP/TOS في حزمة IP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدارات 1/2/3) ودعم وضع الاستعلام في بروتوكول إدارة مجموعات الإنترنت IPv4، وما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>مراقبة بروتوكول MLD لـ IPv6 (الإصدار 1/الإصدار 2) دعم وضع الاستعلام عن بروتوكول MLD لـ IPv6 ما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: - عنوان MAC - عنوان IP - نوع الإيثرنت - نوع البروتوكول - معرف VLAN - DSCP - أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، فحص ARP الديناميكي، التحكم في صلاحيات سطر الأوامر على مستوى المستخدم</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة الاكتشاف الذكي PLANET</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد، سجل النظام المحلي، SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 2863 IF-MIB، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2737 Entity MIB، RFC 2819 RMON MIB (المجموعات 1، 2، 3، و9)، RFC 2618 RADIUS Client MIB، RFC 3411 SNMP-Frameworks-MIB، IEEE 802.1X PAE، LLDP MAU-MIB، Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX/100BASE-FX، IEEE 802.3z 1000BASE-SX/LX، IEEE 802.3ab 1000BASE-T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة المنفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1x مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3af التغذية عبر الإيثرنت، IEEE 802.3at التغذية عبر الإيثرنت بلس RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP الإصدار 1 RFC 2236 IGMP الإصدار 2 RFC 3376 IGMP الإصدار 3 RFC 2710 MLD الإصدار 1 RFC 3810 MLD الإصدار 2</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: WGSW-24040HP4

مفتاح مُدار من الطبقة الثانية+ ذو 24 منفذًا بسرعة 10/100/1000 ميجابت في الثانية، يدعم تقنية PoE+ 802.3at، مع 4 منافذ SFP مشتركة.

» WGSW-24040HP4

مفتاح PoE+ مُدار مثالي مع تبديل الطبقة الثانية/الرابعة والأمان

يدعم مفتاح جيجابت المُدار من الطبقة الثانية PLANET WGSW-24040HP4 كلا من بروتوكولات IPv4 و IPv6 و التوجيه الثابت من الطبقة الثالثة, ويوفر 24 10/100/1000BASE-T منافذ تتميز 36 واط 802.3at PoE+ و 4 فتحات ألياف ضوئية من نوع SFP+ بسرعة 100/1000BASE-X. يوفر كل منفذ من منافذ جيجابت الـ 24 طاقة قدرها 36 واط، بإجمالي ميزانية طاقة تصل إلى 440 واط بالنسبة لأنواع تطبيقات PoE المختلفة المستخدمة، يوفر هذا النظام حلاً سريعًا وآمنًا وفعالًا من حيث التكلفة لشبكات الطاقة عبر الإيثرنت لمراقبة أمن بروتوكول الإنترنت للشركات الصغيرة والكبيرة.

 

WGSW 24040HP4v3 Front Panel Introducton

التواصل مع متخصصي الأمن السيبراني يساعد في تقليل المخاطر الأمنية

يأتي جهاز WGSW-24040HP4 مزودًا بحماية سيبرانية مُحسّنة للتصدي للتهديدات والهجمات الإلكترونية، ويدعم بروتوكولات SSHv2 وTLS وSSL لتوفير حماية قوية ضد التهديدات المتقدمة. وباعتباره نقطة محورية لنقل البيانات إلى المعدات الحيوية للعميل في شبكة الأعمال، فإن ميزة الحماية السيبرانية في WGSW-24040HP4 تحمي إدارة المحول وتعزز أمان الشبكة بالغة الأهمية دون أي تكلفة أو جهد إضافي للنشر.

 

وظائف PoE فريدة مدمجة لإدارة المراقبة

يتميز جهاز WGSW-24040HP4، باعتباره محول PoE مُدار لشبكة المراقبة، بوظائف إدارة PoE الذكية التالية:

  • جدول PoE
  • فحص حالة المريض PD
  • إعادة تدوير الطاقة المجدولة
  • تنبيه حدث SMTP/SNMP

 

جدول PoE لتوفير الطاقة

إلى جانب استخدامه في مراقبة بروتوكول الإنترنت، يُعدّ جهاز WGSW-24040HP4 مناسبًا تمامًا لإنشاء أي شبكة PoE، بما في ذلك شبكات VoIP وشبكات LAN اللاسلكية. ونظرًا للتوجه العالمي نحو ترشيد استهلاك الطاقة والمساهمة في حماية البيئة، يتميز جهاز WGSW-24040HP4 بقدرته على التحكم الفعال في إمداد الطاقة، فضلًا عن قدرته على توفير طاقة عالية. وتتيح لك وظيفة "جدولة PoE" تفعيل أو تعطيل تغذية الطاقة عبر PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة فعّالة تُساعد الشركات الصغيرة والمتوسطة والمؤسسات الكبيرة على توفير الطاقة والميزانية.

 

WGSW 24040HP4v3 1

 

فحص حالة الجهاز الذكي

يمكن تهيئة جهاز WGSW-24040HP4 لمراقبة حالة جهاز PD المتصل في الوقت الفعلي عبر اختبار الاتصال (ping). عند توقف جهاز PD عن العمل وعدم استجابته، يقوم جهاز WGSW-24040HP4 بإعادة تشغيل منفذ PoE، مما يُعيد جهاز PD إلى العمل. يُحسّن هذا بشكل كبير من موثوقية الشبكة من خلال إعادة ضبط مصدر طاقة جهاز PD عبر منفذ PoE، وبالتالي يُخفف عبء إدارة الشبكة على المسؤول.

 

SGS 5220 24T2X 8

 

إعادة تدوير الطاقة المجدولة

يُتيح جهاز WGSW-24040HP4 إعادة تشغيل كل جهاز من أجهزة PD المتصلة في وقت محدد أسبوعيًا. وبالتالي، سيقلل من احتمالية تعطل أجهزة PD نتيجةً لامتلاء المخزن المؤقت.

 

WGSW 20160HP 8

 

تنبيه حدث SMTP/SNMP

على الرغم من أن معظم برامج إدارة كاميرات NVR أو الكاميرات توفر وظيفة تنبيه البريد الإلكتروني SMTP، فإن WGSW-24040HP4 يوفر أيضًا وظيفة تنبيه الأحداث للمساعدة في تشخيص الجهاز غير الطبيعي بسبب ما إذا كان هناك انقطاع في اتصال الشبكة أو فقدان طاقة PoE أو استجابة إعادة التشغيل بواسطة عملية فحص PD Alive.

 

WGSW 24040HP4v3 2

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

طوّرت PLANET مؤخرًا ميزة رائعة - دعم ONVIF - مصممة خصيصًا للعمل مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت (IP). من خلال واجهة المستخدم الرسومية WGSW-24040HP4، يكفي نقرة واحدة للبحث عن جميع أجهزة ONVIF وعرضها عبر تطبيق الشبكة. بالإضافة إلى ذلك، يمكنك تحميل صور أرضية المصنع إلى المحوّل ومراقبة ما يجري في خط الإنتاج عن بُعد. علاوة على ذلك، يمكنك الحصول على معلومات المراقبة في الوقت الفعلي وحالة الاتصال (متصل/غير متصل)، والتحكم في إعادة تشغيل PoE من خلال واجهة المستخدم الرسومية.

حلول شبكات IPv6

بفضل دعمه لبروتوكولي IPv6 وIPv4، وواجهات إدارته سهلة الاستخدام، يُعدّ جهاز WGSW-24040HP4 الخيار الأمثل لمزودي خدمات المراقبة عبر بروتوكول الإنترنت (IP)، وخدمات الصوت عبر الإنترنت (VoIP)، والخدمات اللاسلكية للاتصال بشبكة IPv6. كما يُساعد الشركات الصغيرة والمتوسطة على الانتقال إلى عصر IPv6 بأقل تكلفة ممكنة، ودون الحاجة إلى استبدال بنية الشبكة، حتى مع قيام مزودي خدمة الإنترنت بإنشاء شبكة طرفية بتقنية IPv6 FTTx.

WGSW 24040HP4v3 3

توجيه شبكات VLAN عبر IPv4 و IPv6 لإدارة آمنة ومرنة

لمساعدة العملاء على البقاء في صدارة أعمالهم، لا يوفر جهاز WGSW-24040HP4 أداء نقل فائق السرعة وتقنيات الطبقة الثانية الممتازة فحسب، بل يوفر أيضًا ميزة توجيه VLAN IPv4/IPv6 التي تسمح بتجاوز شبكات VLAN المختلفة وعناوين IP المختلفة لغرض الحصول على إدارة مرنة وآمنة للغاية وتطبيق شبكات أبسط.

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز WGSW-24040HP4 لوظائف إدارة متقدمة، مثل تجميع روابط المنافذ الديناميكي، وشبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP)، وجودة الخدمة (QoS) للطبقتين 2 و4، والتحكم في عرض النطاق الترددي، ومراقبة IGMP/MLD. ويتيح جهاز GS-5220-8P2T2S تشغيل وصلة عالية السرعة تجمع عدة منافذ. يدعم الجهاز 12 مجموعة وصلات، مما يسمح بحد أقصى 4 منافذ لكل وصلة، كما يدعم خاصية تجاوز الأعطال في الاتصال.

GS 4210 24P4C 1

أمان قوي

يوفر جهاز WGSW-24040HP4 قائمة تحكم بالوصول (ACL) شاملة من الطبقة الثانية إلى الطبقة الرابعة لتعزيز أمان الشبكة الطرفية. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو رقم منفذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. تتضمن آلية الحماية فيه أيضًا مصادقة المستخدم والجهاز المستندة إلى المنفذ وعناوين MAC وفقًا لمعيار 802.1x. وبفضل وظيفة VLAN الخاصة، يمكن منع الاتصال بين منافذ الشبكة الطرفية لضمان خصوصية المستخدم.

 

تعزيز الأمن والتحكم المروري

يوفر جهاز WGSW-24040HP4 أيضًا وظائف مراقبة بروتوكول DHCP، وحماية مصدر IP، وفحص ARP الديناميكي لمنع هجمات مراقبة بروتوكول IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة الآن بناء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

إدارة آمنة وسهلة الاستخدام

لضمان إدارة فعّالة، تم تجهيز جهاز WGSW-24040HP4 بواجهات إدارة عبر وحدة التحكم، والويب، وSNMP. بفضل واجهة الإدارة المدمجة عبر الويب، يوفر WGSW-24040HP4 سهولة في الاستخدام وإدارة وتكوين الأجهزة على مختلف المنصات. يدعم WGSW-24040HP4 بروتوكول SNMP، ويمكن إدارته عبر أي برنامج إدارة يعتمد على بروتوكولات SNMP v1 وv2 القياسية. ولتقليل وقت تعلم استخدام المنتج، يوفر WGSW-24040HP4 أوامر مشابهة لأوامر Cisco عبر Telnet أو منفذ وحدة التحكم، مما يغني المستخدم عن تعلم أوامر جديدة لهذه المحولات. علاوة على ذلك، يوفر WGSW-24040HP4 إدارة آمنة عن بُعد من خلال دعم اتصالات SSH وTLS وSNMPv3 التي تُشفّر محتوى الحزم في كل جلسة.

 

WGSW 24040HP4v3 4

 

 

حل مرن وقابل للتوسيع

تدعم فتحات SFP الأربعة من نوع mini-GBIC المدمجة في جهاز WGSW-24040HP4 سرعات نقل البيانات المزدوجة، حيث تحتوي على وحدات ألياف ضوئية من نوع SFP (قابلة للتوصيل صغيرة الحجم) بترددات 100BASE-FX و1000BASE-SX/LX. وبذلك، يُمكن للمسؤول اختيار جهاز الإرسال والاستقبال SFP المناسب بمرونة، ليس فقط بناءً على مسافة الإرسال، بل أيضًا بناءً على سرعة الإرسال المطلوبة. ويمكن تمديد المسافة من 550 مترًا إلى 2 كيلومتر (للألياف متعددة الأنماط)، وحتى 10/20/40/60/80/120 كيلومترًا (للألياف أحادية النمط أو ألياف WDM). وهي مناسبة تمامًا للتطبيقات في مراكز بيانات المؤسسات وشبكات التوزيع.

 

آلية تشخيص ذكية لمرض SFP

يدعم WGSW-24040HP4 وظيفة SFP-DDM (مراقبة التشخيص الرقمي) التي تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات أجهزة الإرسال والاستقبال SFP في الوقت الفعلي بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

WGSW 24040HP4v3 7

مفتاح PoE لقسم/مجموعة عمل مكتب IP مع توسع الأعمال، يمكن تركيب الهواتف الإضافية المطلوبة بتكلفة أقل عبر تطبيق نظام الاتصالات الهاتفية عبر بروتوكول الإنترنت بتقنية PoE مقارنةً بنظام الاتصالات السلكية التقليدي. يساعد جهاز WGSW-24040HP4 الشركات على إنشاء شبكة VoIP متكاملة للبيانات والصوت والطاقة بكفاءة عالية. يمكن تركيب هواتف PLANET IP المتوافقة مع معيار IEEE 802.3af دون الحاجة إلى كابل طاقة، حيث يتم تزويدها بالطاقة عبر كابل إيثرنت قياسي متصل بجهاز WGSW-24040HP4. بفضل WGSW-24040HP4، يصبح نشر الاتصالات الهاتفية عبر بروتوكول الإنترنت أكثر موثوقية وفعالية من حيث التكلفة، مما يساعد الشركات على توفير مبالغ طائلة عند الترقية من نظام الاتصالات التقليدي إلى بنية تحتية للاتصالات الهاتفية عبر بروتوكول الإنترنت.  

    محول PoE للعمود الفقري لمكتب IP بفضل ما يصل إلى 24 منفذ طاقة PoE مدمج، أو ما يصل إلى 20 منفذ طاقة PoE مدمج مع 4 منافذ Gigabit TP/SFP مدمجة، يُمكن لجهاز WGSW-24040HP4 إنشاء أنظمة هواتف IP، وكاميرات IP، ومجموعات نقاط وصول لاسلكية بسهولة للمؤسسات التي يُمكن التحكم في الطاقة فيها مركزياً. على سبيل المثال، يُمكن تركيب كاميرات IP أو نقاط الوصول اللاسلكية بسهولة في الشركة لتلبية متطلبات المراقبة أو إنشاء بيئة تجوال لاسلكي في المكتب. وبفضل عدم وجود قيود على منافذ الطاقة، يُسهّل جهاز WGSW-24040HP4 عملية نشر كاميرات IP أو نقاط الوصول اللاسلكية ويجعلها أكثر كفاءة. كما توفر منافذ Gigabit TP/SFP المدمجة الأربعة في جهاز WGSW-24040HP4 اتصالاً مرناً بسرعة Gigabit TP أو الألياف الضوئية للربط بمجموعات الخوادم العامة.  

ميزات المنتج: توجيه ثابت لشبكة VLAN من الطبقة الثانية وما فوق، وتطبيق PoE

بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، يضمن جهاز WGSW-24040HP4 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز WGSW-24040HP4 حلاً مثاليًا واقتصاديًا للشركات.

يوفر محول WGSW-24040HP4 PoE+ المُدار ما يصل إلى 24 منفذ Gigabit PoE+ وواجهة طاقة مدمجة، مما يتيح إنشاء شبكة طاقة مركزية التحكم بسهولة، يتم مشاركتها بواسطة نقطة وصول لاسلكية بسرعة جيجابت، أو نظام هاتف IP، أو مجموعة أنظمة كاميرات IP بدقة ميجابكسل للمؤسسات.

 
منفذ فعلي
  • 24 منفذ 10/100/1000BASE-T كابل نحاسي RJ45 مزود بوظيفة حقن PoE+ 802.3at
  • 4 وحدات 100/1000BASE-X صغيرة GBIC/SFP الفتحات، المشتركة مع المنفذ 21 إلى المنفذ 24
  • واجهة وحدة تحكم RS232 RJ45 لإدارة وإعداد المحول الأساسي
  الطاقة عبر الإيثرنت
  • متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE
  • يدعم ما يصل إلى 24 جهازًا من أجهزة IEEE 802.3af/802.3at
  • يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر في الوضع القياسي و250 متر في الوضع الممتد
  • ميزة إدارة PoE
    • التحكم في وضع إدارة PoE
    • اختيار وضع إدارة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • مراقبة حالة منفذ PoE
    • تصنيف مرض باركنسون
    • منفذ التسلسل PoE
    • تمديد PoE
  • ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • جدول PoE
    • فحص حالة PD
    • جيران LLDP PoE
  ميزات الطبقة الثانية
  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • عزل المنافذ
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN قائمة على البروتوكول
    • ترجمة VLAN
    • شبكة VLAN الصوتية
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN
    • تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • الحد الأقصى 12 مجموعة جذعية، وما يصل إلى 4 منافذ لكل مجموعة جذعية
    • عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين
  • يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET
  ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة
  • يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات
  جودة الخدمة
  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS / DSCP / IP
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP
  البث المتعدد
  • يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3
  • يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ IPv4 IGMP Snooping
  • تصفية منافذ IPv6 MLD Snooping
  • دعم تسجيل VLAN متعدد البث (MVR)
  حماية
  • المصادقة
    • مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم
  إدارة
  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • إدارة تبديل الويب
    • واجهة سطر الأوامر Console/Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • IPv6 إدارة عناوين IP/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • مرحل DHCP
  • خيار DHCP رقم 82
  • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • UPnP
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • إنذار عن بعد عبر SMTP/Syslog
  • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)
  • تنبيه SNMP لإعلام اتصال الواجهة وفصلها
  • سجل النظام
  • نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر
  • يوفر بروتوكول ONVIF للتعاون مع أنظمة مراقبة الفيديو عبر بروتوكول الإنترنت من PLANET
 
مواصفات الأجهزة
موانئ نحاسية24 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
واجهات كومبو 10/100/1000 ميجابت في الثانية/SFPأربع واجهات مشتركة من نوع TP وSFP بسرعة 10/100/1000 ميجابت في الثانية، يدعم SFP (Mini-GBIC) وضع DDM المزدوج بسرعة 100/1000 ميجابت في الثانية، مشتركة مع المنافذ من 21 إلى 24
منفذ حقن PoE24 منفذًا مع وظيفة حقن PoE 802.3at/af من المنفذ 1 إلى المنفذ 24
وحدة التحكممنفذ تسلسلي واحد RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام > 5 ثوانٍ: إعادة ضبط المصنع
مروحة ذكية3
متطلبات الطاقة100~240 فولت تيار متردد، 50/60 هرتز، 6.5 أمبير
استهلاك الطاقة (عند التحميل الكامل)521 واط / 1777 وحدة حرارية بريطانية
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
الأبعاد (العرض × العمق × الارتفاع)443.7 × 301 × 44 مم، ارتفاع وحدة واحدة
وزن4.2 كجم
قادنظام: الطاقة (الخضراء) يُحذًِر: المروحة 1 (حمراء)، المروحة 2 (حمراء)، المروحة 3 (حمراء)، الطاقة (حمراء) واجهات إيثرنت بتقنية PoE (من المنفذ 1 إلى المنفذ 24): LNK/ACT (10/100/1000 ميجابت في الثانية، أخضر)، PoE قيد الاستخدام (كهرماني) واجهات SFP كومبو بسرعة 100/1000 ميجابت في الثانية (من المنفذ 21 إلى المنفذ 24): 1000 (أخضر)، LNK/ACT (كهرماني)
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج48 جيجابت في الثانية / بدون حظر
الإنتاجية35.7 مليون حزمة في الثانية @ 64 بايت
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)256 ميجابت
فلاش64 ميجابايت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي
إطار جامبو9 كيلوبايت
مواصفات الطاقة عبر الإيثرنت
معيار PoEتقنية IEEE 802.3at/802.3af لتزويد الطاقة عبر الإيثرنت
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEلكل منفذ: 54 فولت تيار مستمر، 590 مللي أمبير. الحد الأقصى: 36 واط
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoE440 واط كحد أقصى عند 25 درجة مئوية، 380 واط كحد أقصى عند 50 درجة مئوية
قدرة PoEPD عند 7 واط: 24 وحدة، PD عند 15.4 واط: 24 وحدة، PD عند 30.8 واط: 14 وحدة
إدارة نقاط الطاقة عبر الإيثرنت
الكشف عن جهاز PoE النشط أثناء التشغيلنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
إدارة نظام PoEالتحكم الإداري في نظام PoE، التحكم في ميزانية طاقة PoE الإجمالية، التحكم التلقائي في مدخلات الطاقة وميزانية PoE، وضع PoE القديم، إنذار تجاوز عتبة درجة الحرارة، إنذار عتبة استخدام PoE
وظائف الطبقة 3
واجهة بروتوكول الإنترنت8 واجهات VLAN كحد أقصى
جدول التوجيهالحد الأقصى 32 مدخل توجيه
بروتوكولات التوجيهالتوجيه الثابت البرمجي لبروتوكول IPv4، التوجيه الثابت البرمجي لبروتوكول IPv6
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذشاشة متعددة الإرسال/الاستقبال/كلاهما
شبكة VLANنفق VLAN Q-in-Q المستند إلى علامات 802.1Q، حافة VLAN الخاصة (PVE)، VLAN المستند إلى عناوين MAC، VLAN المستند إلى البروتوكول، ترجمة VLAN، VLAN الصوت، MVR (تسجيل VLAN متعدد البث)، GVRP، ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطيدعم بروتوكول IEEE 802.3ad LACP (الوصلة الثابتة) 12 مجموعة وصلات، كل مجموعة منها تحتوي على 4 منافذ.
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
جودة الخدمةتصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل - رقم المنفذ - أولوية 802.1p - علامة VLAN 802.1Q - حقل DSCP/TOS في حزمة IP
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدارات 1/2/3) ودعم وضع الاستعلام في بروتوكول إدارة مجموعات الإنترنت IPv4، وما يصل إلى 255 مجموعة بث متعدد
التجسس على MLDمراقبة بروتوكول MLD لـ IPv6 (الإصدار 1/الإصدار 2) دعم وضع الاستعلام عن بروتوكول MLD لـ IPv6 ما يصل إلى 255 مجموعة بث متعدد
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 3276 ميجابت في الثانية
وظائف الأمان
قائمة التحكم بالوصولقائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: - عنوان MAC - عنوان IP - نوع الإيثرنت - نوع البروتوكول - معرف VLAN - DSCP - أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.
حمايةحماية مصدر IP لأمن المنافذ، فحص ARP الديناميكي، التحكم في صلاحيات سطر الأوامر على مستوى المستخدم
AAAعميل RADIUS عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة الاكتشاف الذكي PLANET
إدارة الفعالياتسجل النظام عن بعد، سجل النظام المحلي، SMTP
ONVIFاكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II، RFC 2863 IF-MIB، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2737 Entity MIB، RFC 2819 RMON MIB (المجموعات 1، 2، 3، و9)، RFC 2618 RADIUS Client MIB، RFC 3411 SNMP-Frameworks-MIB، IEEE 802.1X PAE، LLDP MAU-MIB، Power over Ethernet MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX/100BASE-FX، IEEE 802.3z 1000BASE-SX/LX، IEEE 802.3ab 1000BASE-T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة المنفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1x مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3af التغذية عبر الإيثرنت، IEEE 802.3at التغذية عبر الإيثرنت بلس RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP الإصدار 1 RFC 2236 IGMP الإصدار 2 RFC 3376 IGMP الإصدار 3 RFC 2710 MLD الإصدار 1 RFC 3810 MLD الإصدار 2
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)
تاريخإصداروصفتحميل
2021/20/023.0

WGSW-24040HP4

Download Icon
تاريخإصداروصفتحميل
2024/28/063.4

[إصدار للأجهزة الإصدار 3.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2020/25/123.0

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2022/18/031.7

[دليل الأوامر]
تم التحديث.

Download Icon
2021/03/033.2

إصدار متوافق مع إصدار الجهاز 3.0.

Download Icon
تاريخإصداروصفتحميل
2024/04/103.2312240823

[إصدار للأجهزة الإصدار 3.0.]
تعزيز الأمن السيبراني من خلال تحديث البرامج الثابتة لحزمة تطوير البرامج (SDK).

Download Icon

معلومات الطلب

WGSW-24040HP4

مفتاح مُدار من الطبقة الثانية+ ذو 24 منفذًا بسرعة 10/100/1000 ميجابت في الثانية، يدعم تقنية PoE+ 802.3at، مع 4 منافذ SFP مشتركة.

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!