بيانات المنتج

  • رمز المنتج: XGS-6311-8T4XR
  • product_editor_4418_tab_content: <p><strong>حلول الشبكات PLANET NMSViewerPro</strong></p> <p>يُدمج جهاز XGS-6311-8T4XR بسلاسة وظائف نظام إدارة الشبكة PLANET NMS وبرنامج NMSViewerPro، مما يوفر للمستخدمين تجربة سلسة وبديهية. وبفضل ميزة الاتصال بالإنترنت في الهواتف الذكية، يُمكن مراقبة حركة مرور الشبكة وإعدادات التكوين وتنفيذ عمليات استكشاف الأخطاء وإصلاحها في الوقت الفعلي. كما يُمكنه الوصول إلى كم هائل من معلومات الأجهزة المخزنة في السحابة، مما يُتيح فهمًا شاملاً للشبكة. ويستفيد المستخدمون من المراقبة والتحكم في نقاط الوصول في الوقت الفعلي، بغض النظر عن موقعهم أو المنطقة الزمنية.</p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6311-8T4XR-2.png" alt="" width="700" height="428" /> </p> <p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong></p> <p>بفضل ميزاته عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز XGS-6311-8T4XR ما يصل إلى<strong> 240 جيجابت في الثانية</strong> يتميز جهاز XGS-6311-8T4XR بسرعة تبادل بيانات عالية عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. كما يتميز بقدرة فائقة على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</strong> يُدمج جهاز XGS-6311-8T4XR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ <strong>البيانات الضخمة</strong> مزرعة الخوادم.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6311-8T4XR-4.png" alt="" width="700" height="390" /> </p> <p><strong>توجيه VLAN من الطبقة 3</strong></p> <p>بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، يضمن جهاز XGS-6311-8T4XR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. يُعدّ جهاز XGS-6311-8T4XR حلاً مثاليًا واقتصاديًا للشركات. </p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6311-8T4XR-3.png" alt="" width="700" height="475" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>المنافذ المادية</strong> <ul> <li><strong>8</strong> 100/1G/2.5G/5G/<strong>10GBASE-T</strong> منافذ نحاسية للتفاوض التلقائي RJ45 (المنافذ من 1 إلى 8)</li> <li><strong>4 منافذ SFP+ من نوع 10GBASE-X</strong> فتحات متوافقة مع 1G/2.5GBASE-SX/LX/BX SFP (المنافذ من 9 إلى 12)</li> <li>واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة وإعداد المحول الأساسي</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت</strong> <ul> <li>يدعم بروتوكول توجيه IPv4 <strong>RIPv1/v2</strong> و<strong> بروتوكول OSPFv2</strong></li> <li>يدعم بروتوكول توجيه IPv6 <strong>رحمه الله</strong> و <strong>OSPFv3</strong></li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li>يدعم إعادة توزيع المسارات</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات <ul> <li>التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</li> <li>التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</li> </ul> </li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>بروتوكول GVRP لشبكة VLAN الإدارية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة فرعية IP VLAN</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> <ul> <li>الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> <li>يدعم بروتوكول BPDU وحماية الجذر</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4/IPv6 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم التجسس على بروتوكول IPv6 MLD الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>عمليات الاستبعاد في فحص ARP الديناميكي</strong> حزم ARP ذات ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul>   <strong>إدارة</strong> <ul> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>الوصول الآمن عبر SSH/SSL/TLS</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيارات DHCP 82/43/60/61/67</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة بلانيت لإدارة النشر</li> <li>برنامج PLANET NMSViewerPro لإدارة عمليات النشر</li> </ul>  
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8 منافذ تفاوض تلقائي RJ45 بسرعة 100/1G/2.5G/5G/10GBASE-T (من المنفذ 1 إلى المنفذ 8)</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>4 منافذ SFP+ من نوع 10GBASE-X (من المنفذ 9 إلى المنفذ 12) متوافقة مع أجهزة الإرسال والاستقبال SFP من نوع 1G/2.5GBASE-SX/LX/BX</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)</td> </tr> <tr> <td class="align-middle">وحدة المعالجة المركزية</td> <td>معالج MIPS بتردد 800 ميجاهرتز</td> </tr> <tr> <td class="align-middle">كبش</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>32 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>441.5 × 207.5 × 44 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>2831 غرام</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>أقصى قدرة 22.3 واط/76 وحدة حرارية بريطانية (تشغيل بدون أي توصيل) أقصى قدرة 56 واط/190.96 وحدة حرارية بريطانية (تحميل كامل)</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد مزدوج 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">معجب</td> <td>2</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (<span style="color: green;"><b>أخضر</b></span>)، SYS (<span style="color: green;"><b>أخضر</b></span>)<b>الموانئ:</b> <b>منافذ 10GBASE-T RJ45 (المنافذ من 1 إلى 8)</b> 10G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 100/1G/2.5G/5G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)<b>منافذ 10GBASE-X SFP+ (المنافذ من 9 إلى 12)</b> 10G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 1G/2.5G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>240 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>178.56 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">جدول ARP</td> <td>8K</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>12 ألف</td> </tr> <tr> <td class="align-middle">واجهة بروتوكول الإنترنت</td> <td>1024</td> </tr> <tr> <td class="align-middle">جدول التحكم بالوصول</td> <td>4K</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>16 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>12 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>التوجيه الثابت RIPv1/v2 OSPFv2 BGP4 توجيه الطبقة الثالثة القائم على الأجهزة</td> </tr> <tr> <td class="align-middle">بروتوكول الطبقة الثالثة</td> <td>ARP ARP Proxy IGMP Proxy</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>توجيه IPv6 ثابت، RIPng، OSPFv3، BGP6 (BGP4+)، PIM6، إعلان الموجه IPv6، توجيه LPM IPv6، توجيه الطبقة الثالثة القائم على الأجهزة، دعم SNMP عبر IPv6، دعم IPSec IPv6، قوائم التحكم بالوصول IPv6</td> </tr> <tr> <td class="align-middle">آخر</td> <td>دعم بروتوكولات ICMPv6 وND وDNSv6 لنظام أسماء النطاقات عبر بروتوكول IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، اكتشاف إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q، تدعم ما يصل إلى 4000 مجموعة VLAN، وتقنية 802.1ad Q-in-Q (تكديس VLAN)، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC، وشبكة VLAN فرعية IP.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 64 مجموعة مع 8 منافذ لكل مجموعة trunk</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية طوابير أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: IEEE 802.1p CoS/ToS IPv4/IPv6 DSCP، التوزيع الدوري الموزون القائم على المنفذ</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>مراقبة بروتوكول إدارة مجموعات الإنترنت (IGMP) الإصدار 1/2/3 لبروتوكول IPv4، ودعم وضع الاستعلام لبروتوكول IPv4، ومراقبة بروتوكول MLD الإصدار 1/2 لبروتوكول IPv6، وسجل VLAN للبث المتعدد (MVR) حتى 1024</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 2000 مدخل.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>يدعم عزل المنافذ، وربط عناوين IP وMAC والمنافذ، وتحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى الطبقات 2 و3 و4، والحماية من هجمات حجب الخدمة (DoS) وهجمات TCP، وقمع حزم البث والإرسال المتعدد والإرسال الأحادي غير المعروف، ومراقبة بروتوكول DHCP، وخيارات DHCP 82/43/60/61/67، والتحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>TACACS+ و IPv4/IPv6 عبر RADIUS</td> </tr> <tr> <td class="align-middle">المصادقة</td> <td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الإدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم، Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة</td> <td>إدارة بروتوكولي IPv4 و IPv6 المزدوجين، دعم SNMP عبر IPv6، فحص أمان IP للمستخدم لبروتوكولي IPv4/IPv6، SNMP v1 و v2c و v3، SNMP MIB و TRAP، SNMP RMON 1 و 2 و 3 و 9 (أربع مجموعات)، HTTP عبر IPv6، دعم FTP/TFTP لبروتوكولي IPv4/IPv6، دعم SNTP/NTP لبروتوكولي IPv4/IPv6، دعم وظيفة ping و trace route لبروتوكولي IPv4 و IPv6، مصادقة RADIUS لبروتوكولي IPv4/IPv6، اسم مستخدم وكلمة مرور Telnet، دعم SSH لبروتوكولي IPv4/IPv6، دعم Telnet لبروتوكول IPv6، دعم Radius+ لبروتوكول IPv6، التكوين الصحيح للمستخدمين لتبني واجهة سطر الأوامر لإدارة خادم RADIUS (CLI، وحدة التحكم، Telnet)، وظيفة إدارة شبكة أمان IP: تجنب الهبوط غير المصرح به في منطقة غير مقيدة، خادم Syslog لبروتوكولي IPv4 و IPv6، دعم TACACS+ لبروتوكول IPv6، أداة PLANET Smart Discovery، نظام إدارة شبكة PLANET. NMSViewerPro</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMP v2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 MIB if، RFC 2452 MIB TCP6، RFC 2454 MIB UDP6، RFC 2465 MIB IPv6، RFC 2466 MIB ICMP6، RFC 2573 إشعار SNMP v3، RFC 2574 VACM SNMP v3، RFC 2674 ملحقات MIB الجسر (IEEE 802.1Q MIB)، RFC 2674 الجسر ملحقات MIB (IEEE 802.1P MIB)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ab جيجابت 1000BASE-T، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1ag CFM، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ التحكم في الشبكة، IEEE 802.1ab LLDP RFC 768 UDP RFC 783 TFTP RFC 793 TCP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 RFC 2328 OSPF v2 RFC 1058 RIP v1 RFC 2453 RIP v2 ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:7266;i:1;i:7221;i:2;i:14295;i:3;i:4410;i:4;i:5864;i:5;i:4409;}
  • datasheet_0_date: 20241025
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: XGS-6311-8T4XR
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/C-XGS-6311 Series_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20260102
  • quick_guide_0_version: 1.5
  • quick_guide_0_description: تمت إضافة MGS-6311-8UP4X.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/EMQ-XGS-6311 Series_v1.5.pdf
  • دليل سريع: 4
  • users_manual_0_date: 20251119
  • دليل المستخدم_الإصدار_0: 1.3
  • وصف دليل المستخدم 0: تمت إضافة MGS-6311-24UPL6X.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/EM-GS-6311_MGS-6311_XGS-6311 Series_v1.3.pdf
  • دليل المستخدم: 3
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • عدد مشاهدات منشورات ekit: 662
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">XGS-6311-8T4XR</h3> </td> <td style="padding:15px; border:1px solid #eee;">مفتاح إيثرنت مُدار من الطبقة الثالثة، مزود بـ 8 منافذ 10GBASE-T و4 منافذ 10GBASE-X SFP+، مع مصدر طاقة احتياطي مزدوج 100~240 فولت تيار متردد</td> </tr> </tbody> </table>
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول الشبكات PLANET NMSViewerPro</strong><p>يُدمج جهاز XGS-6311-8T4XR بسلاسة وظائف نظام إدارة الشبكة PLANET NMS وبرنامج NMSViewerPro، مما يوفر للمستخدمين تجربة سلسة وبديهية. وبفضل ميزة الاتصال بالإنترنت في الهواتف الذكية، يُمكن مراقبة حركة مرور الشبكة وإعدادات التكوين وتنفيذ عمليات استكشاف الأخطاء وإصلاحها في الوقت الفعلي. كما يُمكنه الوصول إلى كم هائل من معلومات الأجهزة المخزنة في السحابة، مما يُتيح فهمًا شاملاً للشبكة. ويستفيد المستخدمون من المراقبة والتحكم في نقاط الوصول في الوقت الفعلي، بغض النظر عن موقعهم أو المنطقة الزمنية.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6311-8T4XR-2.png" alt="" width="700" height="428"> </p><p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong></p><p>بفضل ميزاته عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز XGS-6311-8T4XR ما يصل إلى<strong> 240 جيجابت في الثانية</strong> يتميز جهاز XGS-6311-8T4XR بسرعة تبادل بيانات عالية عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. كما يتميز بقدرة فائقة على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</strong> يُدمج جهاز XGS-6311-8T4XR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ <strong>البيانات الضخمة</strong> مزرعة الخوادم.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6311-8T4XR-4.png" alt="" width="700" height="390"> </p><p><strong>توجيه VLAN من الطبقة 3</strong></p><p>بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، يضمن جهاز XGS-6311-8T4XR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. يُعدّ جهاز XGS-6311-8T4XR حلاً مثاليًا واقتصاديًا للشركات. </p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6311-8T4XR-3.png" alt="" width="700" height="475"></p></p>
  • key_features_tab: <p><strong>المنافذ المادية</strong><ul> <li><strong>8</strong> 100/1G/2.5G/5G/<strong>10GBASE-T</strong> منافذ نحاسية للتفاوض التلقائي RJ45 (المنافذ من 1 إلى 8)</li> <li><strong>4 منافذ SFP+ من نوع 10GBASE-X</strong> فتحات متوافقة مع 1G/2.5GBASE-SX/LX/BX SFP (المنافذ من 9 إلى 12)</li> <li>واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة وإعداد المحول الأساسي</li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت</strong></p><ul> <li>يدعم بروتوكول توجيه IPv4 <strong>RIPv1/v2</strong> و<strong> بروتوكول OSPFv2</strong></li> <li>يدعم بروتوكول توجيه IPv6 <strong>رحمه الله</strong> و <strong>OSPFv3</strong></li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN </li> <li>يدعم إعادة توزيع المسارات </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات <ul> <li>التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</li> <li>التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</li> </ul> </li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>بروتوكول GVRP لشبكة VLAN الإدارية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة فرعية IP VLAN</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> <ul> <li>الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> <li>يدعم بروتوكول BPDU وحماية الجذر</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4/IPv6 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم التجسس على بروتوكول IPv6 MLD الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>عمليات الاستبعاد في فحص ARP الديناميكي</strong> حزم ARP ذات ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>الوصول الآمن عبر SSH/SSL/TLS</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيارات DHCP 82/43/60/61/67</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة بلانيت لإدارة النشر</li> <li>برنامج PLANET NMSViewerPro لإدارة عمليات النشر</li> </ul><p> </p></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 منافذ تفاوض تلقائي RJ45 بسرعة 100/1G/2.5G/5G/10GBASE-T (من المنفذ 1 إلى المنفذ 8)</td></tr><tr><td class="align-middle">فتحات SFP+</td><td>4 منافذ 10GBASE-X SFP+ (المنافذ من 9 إلى 12)<br /> متوافق مع أجهزة الإرسال والاستقبال SFP من نوع 1G/2.5GBASE-SX/LX/BX</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)</td></tr><tr><td class="align-middle">وحدة المعالجة المركزية</td><td>معالج MIPS بتردد 800 ميجاهرتز</td></tr><tr><td class="align-middle">كبش</td><td>512 ميجابايت</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>32 ميجابايت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>441.5 × 207.5 × 44 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>2831 غرام</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>الحد الأقصى 22.3 واط/76 وحدة حرارية بريطانية (تشغيل بدون أي توصيل)<br /> الحد الأقصى 56 واط / 190.96 وحدة حرارية بريطانية (تحميل كامل)</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد مزدوج 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">معجب</td><td>2</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> الطاقة (<font color="Green"><b>أخضر</b></font>)، SYS (<font color="Green"><b>أخضر</b></font>)<br /> <br /> <b>الموانئ:</b><br />  <b>منافذ 10GBASE-T RJ45 (المنافذ من 1 إلى 8)</b><br /> 10G LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 100/1G/2.5G/5G LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br /> <br /> <b>منافذ 10GBASE-X SFP+ (المنافذ من 9 إلى 12)</b><br /> 10G LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 1G/2.5G LNK/ACT (<font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>240 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>178.56 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">جدول ARP</td><td>8K</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>12 ألف</td></tr><tr><td class="align-middle">واجهة بروتوكول الإنترنت</td><td>1024</td></tr><tr><td class="align-middle">جدول التحكم بالوصول</td><td>4K</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>16 ميجابايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr><tr><td class="align-middle">إطار جامبو</td><td>12 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>المسار الثابت<br /> RIPv1/v2<br /> بروتوكول OSPFv2<br /> BGP4<br /> توجيه الطبقة الثالثة القائم على الأجهزة</td></tr><tr><td class="align-middle">بروتوكول الطبقة الثالثة</td><td>ARP<br /> وكيل ARP<br /> وكيل IGMP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>توجيه ثابت IPv6<br /> رحمه الله<br /> OSPFv3<br /> BGP6 (BGP4+)<br /> PIM6<br /> إعلان جهاز التوجيه IPv6<br /> توجيه IPv6 LPM<br /> توجيه الطبقة الثالثة القائم على الأجهزة<br /> دعم بروتوكول إدارة الشبكة البسيط عبر IPv6<br /> دعم IPv6 IPS<br /> قائمة التحكم بالوصول IPv6</td></tr><tr><td class="align-middle">آخر</td><td>ICMPv6، ND، DNSv6<br /> دعم نظام أسماء النطاقات عبر بروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN قائمة على علامات 802.1Q، تصل إلى 4000 مجموعة VLAN<br /> 802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة فرعية IP VLAN</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br /> IEEE 802.1p CoS/ToS<br /> IPv4/IPv6 DSCP<br /> WRR القائم على الميناء</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3<br /> دعم وضع الاستعلام IPv4<br /> التجسس على بروتوكول IPv6 MLD الإصدارين 1/2<br /> سجل VLAN متعدد البث (MVR)<br /> حتى 1024</td></tr></tbody><thead><tr><th colspan="2">وظيفة الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> يصل عدد المشاركات إلى 2000</td></tr><tr><td class="align-middle">حماية</td><td>عزل المنفذ<br /> يدعم ربط عناوين IP و MAC والمنافذ<br /> تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4<br /> الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)<br /> قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف<br /> مراقبة بروتوكول DHCP، خيار DHCP 82/43/60/61/67<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم</td></tr><tr><td class="align-middle">AAA</td><td>TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">المصادقة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x</td></tr></tbody><thead><tr><th colspan="2">وظيفة الإدارة</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم، Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMPv3</td></tr><tr><td class="align-middle">إدارة</td><td>إدارة المكدس المزدوج لـ IPv4 و IPv6<br /> دعم بروتوكول إدارة الشبكة البسيط عبر IPv6<br /> فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول إدارة الشبكة البسيط (SNMP) لبروتوكولي IPv4/IPv6<br /> SNMP الإصدار 1، الإصدار 2c والإصدار 3<br /> SNMP MIB و TRAP<br /> SNMP RMON 1، 2، 3، 9 أربع مجموعات<br /> يدعم بروتوكول HTTP عبر IPv6<br /> بروتوكول نقل الملفات/بروتوكول نقل الملفات البسيط IPv4/IPv6<br /> بروتوكولات IPv4/IPv6 SNTP/NTP<br /> يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6<br /> مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> بروتوكول SSH IPv4/IPv6<br /> بروتوكول IPv4/IPv6 Telnet<br /> دعم بروتوكول IPv6 Radius+<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> واجهة سطر الأوامر، وحدة التحكم، Telnet<br /> وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة <br /> خادم سجل النظام لبروتوكولي IPv4 و IPv6<br /> دعم بروتوكول IPv6 TACACS+<br /> أداة اكتشاف بلانيت الذكية<br /> كوكب NMS<br /> بلانيت NMSViewerPro</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON <br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMP الإصدار 2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB <br /> RFC 2466 ICMP6 MIB<br /> RFC 2573 SNMP v3 إشعار<br /> RFC 2574 SNMP v3 vacm<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> IEEE 802.1ag CFM<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 793 TCP<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> FRC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 46
  • quick_guide_1_date: 20251023
  • quick_guide_1_version: 1.4
  • quick_guide_1_description: تمت إضافة MGS-6311-24UPL6X.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/EMQ-XGS-6311 Series_v1.4.pdf
  • quick_guide_2_date: 20250409
  • quick_guide_2_version: 1.3
  • وصف الدليل السريع 2: تمت إضافة GS-6311-24PL4X.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/EMQ-XGS-6311 Series_v1.3.pdf
  • quick_guide_3_date: 20241011
  • quick_guide_3_version: 1.2
  • quick_guide_3_description: تمت إضافة وظيفة PSTI.
  • quick_guide_3_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/EMQ-XGS-6311 Series_v1.2.pdf
  • تاريخ دليل المستخدم 1: 20250418
  • دليل المستخدم_الإصدار_1: 1.2
  • وصف دليل المستخدم 1: قم بتعديل محتويات دليل المستخدم.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/EM-GS-6311_MGS-6311_XGS-6311 Series_v1.2.pdf
  • دليل المستخدم 2 التاريخ: 20241107
  • دليل المستخدم_الإصدار_2: 1.1
  • وصف دليل المستخدم 2: الإصدار الأولي.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/EM-GS-6311_MGS-6311_XGS-6311 Series_v1.1.pdf
  • ec_declaration_0_date: 20250117
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/XGS-6311-8T4XR.pdf
  • ec_declaration_1_date: 20241212
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/XGS-6311-8T4XR_FCC.pdf
  • firmware_0_date: 20260515
  • firmware_0_version: 300SP10260513
  • firmware_0_description: تمت إضافة دعم CloudNMS.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/FW-XGS-6311-8T4XR-V300SP10260513.zip
  • firmware_1_date: 20250305
  • firmware_1_version: 300SP10241105
  • firmware_1_description: ١. تمت إضافة دعم بروتوكول MQTT. ٢. تمت إضافة وظيفة PSTI. تحديث البرنامج الثابت لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA). *ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في التحديث.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/xgs-6311-8t4xr/FW-XGS-6311-8T4XR-V300SP10241105.zip
  • rank_math_focus_keyword: XGS-6311-8T4XR

مفتاح إيثرنت مُدار من الطبقة الثالثة، مزود بـ 8 منافذ 10GBASE-T و4 منافذ 10GBASE-X SFP+، مع مصدر طاقة احتياطي مزدوج 100~240 فولت تيار متردد

» XGS-6311-8T4XR

تم دمج نظام إدارة الشبكة لتحسين كفاءة إدارة محول الشبكة من الطبقة الثالثة بسرعة 10 جيجابت في الثانية.

PLANET XGS-6311-8T4XR هو تم إدارة جميع الأموال, محول إيثرنت متعدد المنافذ بسرعة 10 جيجابت في الثانية هذا ممكن بالإضافة إلى PLANET UNI-NMS,لتسهيل إدارة الشبكة وزيادة كفاءتها، صُمم هذا الجهاز خصيصًا لنقاط الوصول اللاسلكية Wi-Fi 6/6E/7، وأجهزة التخزين الشبكية (NAS)، ومحطات العمل التي تتطلب نطاقًا تردديًا عاليًا. يحتوي على 8 منافذ 10GBASE-T RJ45 و4 منافذ ألياف ضوئية 10GBASE-X SFP+، مصممة بمرونة لزيادة مسافة الاتصال.

 

يوفر جهاز XGS-6311-8T4XR أداءً عالي الكثافة،, التوجيه الثابت لبروتوكول IPv4/IPv6 من الطبقة الثالثة, بروتوكول معلومات التوجيه (RIP) و بروتوكول OSPF (فتح أقصر مسار أولاً), ، مع 10 جيجابت في الثانية واجهات.

 

بفضل قدرة ربط البيانات المواتية هذه، وأداء التوجيه من الطبقة 3 القائم على الأجهزة، ومحرك التبديل من الطبقة 2، وواجهات إدارة IPv6/IPv4 سهلة الاستخدام والمتقدمة، فإنها تساعد على تسريع نشر شبكة الجيل التالي عالية النطاق الترددي المطلوبة للمدن الحضرية والمدن الذكية والمؤسسات.

 

من خلال كوكب جامعة نورث كارولينا - نيو مكسيكو, يمكن للمسؤولين إدارة شبكة مركزية تصل إلى 102,400 عقدة من مكتب مركزي، مما يحسن بشكل كبير كفاءة إدارة الشبكة والطاقة. مع إدارة مصادقة المستخدم، بالإضافة إلى UNI-NMS, ، مما يعزز أمان نقل البيانات في أنظمة أتمتة المصانع الحديثة.

 

XGS 6311 8T4XR Front Panel Introductionسعة إيثرنت عالية الأداء تصل إلى 10 جيجابت في الثانية

تدعم منافذ RJ45 الثمانية وفتحات SFP+ الأربعة المدمجة في جهاز XGS-6311-8T4XR السرعة المزدوجة،, 10GBASE-SR/LR أو 1000BASE-SX/LX. بفضل واجهات 10 جيجابت في الثانية، يتميز جهاز XGS-6311-8T4XR ببنية تبديل عالية الأداء قادرة على توفير بنية تبديل غير محجوبة وإنتاجية بسرعة سلكية تصل إلى 240 جيجابت في الثانية, مما يبسط بشكل كبير مهام ترقية الشبكة المحلية لتلبية متطلبات النطاق الترددي المتزايدة.

 

حل إدارة UNI-NMS عن بعد

يدعم جهاز XGS-6311-8T4XR نظام إدارة الشبكة الشامل (UNI-NMS) من PLANET، مما يُسهّل على فريق تقنية المعلومات إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل وحدات المعالجة. لذا، فهو مُصمّم خصيصًا للمؤسسات والقطاعات التي يُمكن فيها نشر وحدات المعالجة عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل نظام UNI-NMS، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة.

 

حل NMSViewerPro القوي الذي يلبي تحديات إدارة الشبكات المتطورة

يُقدّم محوّل إيثرنت المُدار XGS-6311-8T4XR، المعروف بميزاته مثل جودة الخدمة (QoS) وتجميع الروابط وتقنية PoE وشبكات VLAN وبروتوكول IGMP وغيرها، ميزةً لافتةً تُسمى نظام إدارة الشبكة (NMS) من تطوير PLANET، تُتيح إدارة ومراقبة أجهزة الشبكة بسهولة عن بُعد عبر تطبيق جوال. لا تُحسّن هذه الميزة سهولة التشغيل فحسب، بل تضمن أيضًا تحكّم المستخدمين في الوقت الفعلي ببنية شبكتهم التحتية، مما يُوفّر لهم تجربةً فريدةً من نوعها. 

 

تتيح واجهة NMSViewerPro المحلية سهلة الاستخدام للمسؤولين تنفيذ مجموعة متنوعة من المهام بسهولة، بما في ذلك مراقبة حركة البيانات، وضبط الإعدادات، واستكشاف الأخطاء وإصلاحها، وغير ذلك. في الوقت نفسه، يوفر تطبيق PLANET UNI-NMS تنبيهات وإشعارات فورية، مما يسمح للمسؤولين بالاستجابة لأي حالة طارئة في أي وقت ومن أي مكان لضمان استقرار تشغيل الشبكة.

 

يلبي برنامج NMSViewerPro متطلبات المستخدمين لإدارة الشبكة بمرونة وكفاءة أكبر. فهو يساعد المستخدمين على معرفة الحالة الراهنة للعُقد وإدارة المواقف بفعالية. 

 

يتيح تطبيق PLANET NMS وNMSViewerPro، بالاستعانة بخدمة PLANET السحابية المجانية، للمستخدمين اكتشاف الأجهزة وتكوينها ونشرها وإدارتها عن بُعد بسرعة وسهولة. ما عليك سوى مسح رمز الاستجابة السريعة (QR code) الخاص بوكيل NMS (NMS-500/NMS-1000V) باستخدام تطبيق الهاتف المحمول لمراقبة أجهزة الشبكة عن بُعد والتحكم بها بسهولة عبر السحابة الخاصة.

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

يدعم جهاز XGS-6311-8T4XR تقنية الحلقة الاحتياطية ويتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن تقنيات متقدمة ITU-T G.8032 ERPS تُدمج تقنية تبديل الحماية الحلقية (Ethernet Ring Protection Switching) وبروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة، قد يكون زمن الاستعادة أقل من 15 مللي ثانية لإعادة الشبكة إلى وضعها الطبيعي بسرعة.

 

XGS 6311 8T4XR 1 

دعم التوجيه من الطبقة الثالثة

يُمكّن جهاز XGS-6311-8T4XR المسؤول من تعزيز كفاءة الشبكة بسهولة عن طريق تكوين التوجيه الثابت للطبقة 3 يدويًا، و قطع أو بروتوكول OSPF يتم ضبط الإعدادات تلقائيًا. يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال فرض حد أقصى لعدد القفزات المسموح بها في المسار من المصدر إلى الوجهة. أما بروتوكول OSPF فهو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم هذا البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولًا لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

بث متعدد قوي

يدعم جهاز XGS-6311-8T4XR العديد من ميزات البث المتعدد. في الطبقة الثانية، يتميز بخاصية التجسس على بروتوكولات IPv4 IGMPv1/v2/v3 والتجسس على بروتوكولات IPv6 MLD v1/v2. بفضل وظائف تسجيل VLAN للبث المتعدد (MVR)، والتحكم في مُرسِل/مُستقبِل البث المتعدد، والكشف عن مصادر البث المتعدد غير المصرح بها، يُعدّ جهاز XGS-6311-8T4XR خيارًا مثاليًا لأي شبكة قوية.

 

دعم كامل لبروتوكول IPv6 

يوفر جهاز XGS-6311-8T4XR إدارة IPv6 وميزات أمان على مستوى المؤسسات مثل SSH, الرباط الصليبي الأمامي, WRR و نصف القطر تُسهّل هذه التقنية عملية المصادقة، مما يُساعد الشركات على الانتقال إلى عصر IPv6 بأقل تكلفة. إضافةً إلى ذلك، لا حاجة لاستبدال بنية الشبكة عند إنشاء شبكة IPv6 FTTx الطرفية.

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز XGS-6311-8T4XR لأداء وظائف إدارة المحول الأساسية مثل ضبط سرعة المنافذ، وتجميع المنافذ، وشبكات VLAN، وبروتوكول الشجرة الممتدة المتعددة، وWRR، والتحكم في عرض النطاق الترددي. يوفر هذا المحول شبكة VLAN موسومة بمعيار 802.1Q., كيو-إن-كيو, يدعم الجهاز وظائف VLAN الصوتية وبروتوكول GVRP. وبفضل دعمه لتجميع المنافذ، يتيح جهاز XGS-6311-8T4XR تشغيل خط اتصال عالي السرعة مُدمج مع منافذ متعددة.  

 

Common Robust Layer 2 Features

 

نظام ممتاز للتحكم في حركة المرور من الطبقة الثانية إلى الطبقة الرابعة

يتميز جهاز XGS-6311-8T4XR بميزات قوية لإدارة حركة البيانات وتقنية WRR لتحسين الخدمات التي تقدمها شركات الاتصالات. تشمل وظائف WRR تصنيفات حركة البيانات من الطبقة الرابعة بسرعة فائقة، بالإضافة إلى تحديد عرض النطاق الترددي، وهي ميزات مفيدة بشكل خاص لتطبيقات الشبكات متعددة المستأجرين، ووحدات الأعمال المتعددة، وشركات الاتصالات، أو خدمات الشبكات. كما يمكّن هذا الجهاز المؤسسات من الاستفادة القصوى من موارد الشبكة المحدودة، ويضمن أفضل أداء في نقل الصوت عبر بروتوكول الإنترنت (VoIP) ومؤتمرات الفيديو. 

 

أمان قوي

يوفر جهاز XGS-6311-8T4XR تغطية شاملة من الطبقة الثانية إلى الطبقة الرابعة قائمة التحكم بالوصول تُستخدم قوائم التحكم بالوصول (ACL) لتعزيز أمان الشبكة على مستوى الحافة. ويمكن استخدامها لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة بها مصادقة المستخدم والجهاز المستندة إلى المنافذ وفقًا لمعيار 802.1x، والتي يمكن نشرها مع RADIUS، لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم.

 

حماية متقدمة لشبكة IP

يوفر جهاز XGS-6311-8T4XR أيضًا وظائف مراقبة بروتوكول DHCP، وحماية مصدر IP، وفحص ARP الديناميكي لمنع هجمات مراقبة بروتوكول IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

إدارة فعالة وآمنة

ولإدارة فعالة، تم تجهيز جهاز XGS-6311-8T4XR بواجهات إدارة وحدة التحكم والويب وSNMP.

  • بفضل واجهة الإدارة المدمجة القائمة على الويب، يوفر جهاز XGS-6311-8T4XR ميزة إدارة وتكوين سهلة الاستخدام ومستقلة عن النظام الأساسي. 
  • لإدارة النظام عبر النصوص، يمكن الوصول إليه من خلال Telnet ومنفذ وحدة التحكم. ولتقليل وقت تعلم المنتج، يوفر جهاز XGS-6311-8T4XR أوامر مشابهة لأوامر Cisco، فلا يحتاج المستخدم إلى تعلم أوامر جديدة لهذه المحولات.
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

علاوة على ذلك، يوفر جهاز XGS-6311-8T4XR إدارة آمنة عن بعد من خلال دعم اتصال SSHv2 و SSLv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة.

 

Common Secure Management

 

آلية تشخيص ذكية لمرض SFP

يدعم جهاز XGS-6311-8T4XR جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

حلول الشبكات PLANET NMSViewerPro

يُدمج جهاز XGS-6311-8T4XR بسلاسة وظائف نظام إدارة الشبكة PLANET NMS وبرنامج NMSViewerPro، مما يوفر للمستخدمين تجربة سلسة وبديهية. وبفضل ميزة الاتصال بالإنترنت في الهواتف الذكية، يُمكن مراقبة حركة مرور الشبكة وإعدادات التكوين وتنفيذ عمليات استكشاف الأخطاء وإصلاحها في الوقت الفعلي. كما يُمكنه الوصول إلى كم هائل من معلومات الأجهزة المخزنة في السحابة، مما يُتيح فهمًا شاملاً للشبكة. ويستفيد المستخدمون من المراقبة والتحكم في نقاط الوصول في الوقت الفعلي، بغض النظر عن موقعهم أو المنطقة الزمنية.

 

 

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة

بفضل ميزاته عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز XGS-6311-8T4XR ما يصل إلى 240 جيجابت في الثانية يتميز جهاز XGS-6311-8T4XR بسرعة تبادل بيانات عالية عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. كما يتميز بقدرة فائقة على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN) يُدمج جهاز XGS-6311-8T4XR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ البيانات الضخمة مزرعة الخوادم.

 

توجيه VLAN من الطبقة 3

بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، يضمن جهاز XGS-6311-8T4XR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. يُعدّ جهاز XGS-6311-8T4XR حلاً مثاليًا واقتصاديًا للشركات. 

 

المنافذ المادية

  • 8 100/1G/2.5G/5G/10GBASE-T منافذ نحاسية للتفاوض التلقائي RJ45 (المنافذ من 1 إلى 8)
  • 4 منافذ SFP+ من نوع 10GBASE-X فتحات متوافقة مع 1G/2.5GBASE-SX/LX/BX SFP (المنافذ من 9 إلى 12)
  • واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة وإعداد المحول الأساسي

 

ميزات توجيه بروتوكول الإنترنت

  • يدعم بروتوكول توجيه IPv4 RIPv1/v2 و بروتوكول OSPFv2
  • يدعم بروتوكول توجيه IPv6 رحمه الله و OSPFv3
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN 
  • يدعم إعادة توزيع المسارات 

 

ميزات الطبقة الثانية

  • يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت
  • يمنع فقدان الحزم، ويتحكم في تدفق البيانات
    • التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل
    • التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ
  • جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
  • يدعم شبكة VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    • بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    • يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • بروتوكول GVRP لشبكة VLAN الإدارية
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة فرعية IP VLAN
  • يدعم تجميع الروابط
    • الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    • قناة إيثرنت سيسكو (جذع ثابت)
  • يدعم بروتوكول الشجرة الممتدة
    • STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    • RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    • MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    • يدعم بروتوكول BPDU وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS/ToS
    • IPv4/IPv6 DSCP
    • WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم التجسس على بروتوكول IPv6 MLD الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)

 

حماية

  • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
  • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC 
  • عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6
  • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
  • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
  • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • يدعم خاصية التجسس على بروتوكول DHCP
  • يدعم فحص ARP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • عمليات الاستبعاد في فحص ARP الديناميكي حزم ARP ذات ربط غير صالح بين عنوان MAC وعنوان IP

 

إدارة

  • عنوان IP لإدارة IPv4 و IPv6
  • واجهة إدارة المحول
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة تبديل الويب
    • إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    • الوصول الآمن عبر SSH/SSL/TLS
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • يدعم DDM
  • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
  • يدعم sFlow
  • يدعم بروتوكول ULDP
  • يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)
  • يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)
  • يدعم LLDP/LLDP MED
  • يدعم خيارات DHCP 82/43/60/61/67
  • يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة بلانيت لإدارة النشر
  • برنامج PLANET NMSViewerPro لإدارة عمليات النشر

 

مواصفات الأجهزة
موانئ نحاسية8 منافذ تفاوض تلقائي RJ45 بسرعة 100/1G/2.5G/5G/10GBASE-T (من المنفذ 1 إلى المنفذ 8)
فتحات SFP+4 منافذ 10GBASE-X SFP+ (المنافذ من 9 إلى 12)
متوافق مع أجهزة الإرسال والاستقبال SFP من نوع 1G/2.5GBASE-SX/LX/BX
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)
وحدة المعالجة المركزيةمعالج MIPS بتردد 800 ميجاهرتز
كبش512 ميجابايت
ذاكرة فلاش32 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)441.5 × 207.5 × 44 مم، ارتفاع وحدة واحدة
وزن2831 غرام
استهلاك الطاقةالحد الأقصى 22.3 واط/76 وحدة حرارية بريطانية (تشغيل بدون أي توصيل)
الحد الأقصى 56 واط / 190.96 وحدة حرارية بريطانية (تحميل كامل)
متطلبات الطاقةتيار متردد مزدوج 100~240 فولت، 50/60 هرتز
معجب2
قادنظام:
الطاقة (أخضر)، SYS (أخضر)

الموانئ:
 منافذ 10GBASE-T RJ45 (المنافذ من 1 إلى 8)
10G LNK/ACT (أخضر)
100/1G/2.5G/5G LNK/ACT (العنبر)

منافذ 10GBASE-X SFP+ (المنافذ من 9 إلى 12)
10G LNK/ACT (أخضر)
1G/2.5G LNK/ACT (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والتوجيه
تبديل النسيج240 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول178.56 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي
جدول ARP8K
جدول التوجيه12 ألف
واجهة بروتوكول الإنترنت1024
جدول التحكم بالوصول4K
مخزن البيانات المشترك16 ميجابايت
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
إطار جامبو12 كيلوبايت
وظائف الطبقة الثالثة لبروتوكول IPv4
بروتوكول توجيه IPالمسار الثابت
RIPv1/v2
بروتوكول OSPFv2
BGP4
توجيه الطبقة الثالثة القائم على الأجهزة
بروتوكول الطبقة الثالثةARP
وكيل ARP
وكيل IGMP
وظائف الطبقة الثالثة لبروتوكول IPv6
بروتوكول توجيه IPتوجيه ثابت IPv6
رحمه الله
OSPFv3
BGP6 (BGP4+)
PIM6
إعلان جهاز التوجيه IPv6
توجيه IPv6 LPM
توجيه الطبقة الثالثة القائم على الأجهزة
دعم بروتوكول إدارة الشبكة البسيط عبر IPv6
دعم IPv6 IPS
قائمة التحكم بالوصول IPv6
آخرICMPv6، ND، DNSv6
دعم نظام أسماء النطاقات عبر بروتوكول IPv6
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.
شبكة VLANشبكة VLAN قائمة على علامات 802.1Q، تصل إلى 4000 مجموعة VLAN
802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
شبكة فرعية IP VLAN
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
IEEE 802.1p CoS/ToS
IPv4/IPv6 DSCP
WRR القائم على الميناء
البث المتعددمراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3
دعم وضع الاستعلام IPv4
التجسس على بروتوكول IPv6 MLD الإصدارين 1/2
سجل VLAN متعدد البث (MVR)
حتى 1024
وظيفة الأمان
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
قائمة التحكم بالوصول المعتمدة على الوقت
يصل عدد المشاركات إلى 2000
حمايةعزل المنفذ
يدعم ربط عناوين IP و MAC والمنافذ
تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4
الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)
قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف
مراقبة بروتوكول DHCP، خيار DHCP 82/43/60/61/67
التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم
AAATACACS+ و IPv4/IPv6 عبر RADIUS
المصادقةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
وظيفة الإدارة
تكوين النظاموحدة التحكم، Telnet، متصفح الويب، SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMPv3
إدارةإدارة المكدس المزدوج لـ IPv4 و IPv6
دعم بروتوكول إدارة الشبكة البسيط عبر IPv6
فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول إدارة الشبكة البسيط (SNMP) لبروتوكولي IPv4/IPv6
SNMP الإصدار 1، الإصدار 2c والإصدار 3
SNMP MIB و TRAP
SNMP RMON 1، 2، 3، 9 أربع مجموعات
يدعم بروتوكول HTTP عبر IPv6
بروتوكول نقل الملفات/بروتوكول نقل الملفات البسيط IPv4/IPv6
بروتوكولات IPv4/IPv6 SNTP/NTP
يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6
مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
بروتوكول SSH IPv4/IPv6
بروتوكول IPv4/IPv6 Telnet
دعم بروتوكول IPv6 Radius+
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
واجهة سطر الأوامر، وحدة التحكم، Telnet
وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة
خادم سجل النظام لبروتوكولي IPv4 و IPv6
دعم بروتوكول IPv6 TACACS+
أداة اكتشاف بلانيت الذكية
كوكب NMS
بلانيت NMSViewerPro
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMP الإصدار 2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 إشعار
RFC 2574 SNMP v3 vacm
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
IEEE 802.1ag CFM
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 793 TCP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
FRC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2024/25/101.0

XGS-6311-8T4XR

Download Icon
تاريخإصداروصفتحميل
2026/02/011.5

تمت إضافة MGS-6311-8UP4X.

Download Icon
2025/23/101.4

تمت إضافة MGS-6311-24UPL6X.

Download Icon
2025/09/041.3

تمت إضافة GS-6311-24PL4X.

Download Icon
2024/11/101.2

تمت إضافة وظيفة PSTI.

Download Icon
تاريخإصداروصفتحميل
2025/19/111.3

تمت إضافة MGS-6311-24UPL6X.

Download Icon
2025/18/041.2

قم بتعديل محتويات دليل المستخدم.

Download Icon
2024/07/111.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2025/17/011.0

إعلان المفوضية الأوروبية.

Download Icon
2024/12/121.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2026/15/05300SP10260513

تمت إضافة دعم CloudNMS.

Download Icon
2025/05/03300SP10241105

1. تمت إضافة دعم MQTT.
2. تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

XGS-6311-8T4XR

مفتاح إيثرنت مُدار من الطبقة الثالثة، مزود بـ 8 منافذ 10GBASE-T و4 منافذ 10GBASE-X SFP+، مع مصدر طاقة احتياطي مزدوج 100~240 فولت تيار متردد

معلومات الطلب

XGS-6311-8T4XR

مفتاح إيثرنت مُدار من الطبقة الثالثة، مزود بـ 8 منافذ 10GBASE-T و4 منافذ 10GBASE-X SFP+، مع مصدر طاقة احتياطي مزدوج 100~240 فولت تيار متردد
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!