بيانات المنتج

  • رمز المنتج: XGS-6320-8UP4X
  • product_editor_4418_tab_content: <p><strong>The Ultimate 10G Network</strong></p> <p>Upgrade effortlessly with our 10G PoE++ Switch – a perfect match for upcoming WiFi 7 Access Points. Seamlessly integrate with advanced wireless technology, enjoy efficient 10Gbps connectivity, and meet increasing power demands effortlessly.  </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6320-8UP4X_8.png" alt="" width="700" height="226" /></p> <p><strong>تطبيق توجيه VLAN من الطبقة 3</strong></p> <p>بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، تضمن سلسلة XGS-6320 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. يمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 3000 مدخل توجيه. تُعد سلسلة XGS-6320 حلاً مثاليًا واقتصاديًا للشركات.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6320-8UP4X_9.png" alt="" width="700" height="448" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>8 10GBASE-T RJ45</strong> ports, backward compatible with 100/1G/2.5G/5GBASE-T auto-negotiation and supports IEEE802.3bt PoE++ standard</li> <li><strong>4 منافذ SFP+ من نوع 10GBASE-X</strong> ports, backward compatible with  1000BASE-X and 2500BASE-X SFP transceivers</li> <li>واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة المحول الأساسية</li> </ul>   <strong>IEEE 802.3bt Power over Ethernet</strong> <ul> <li>Compliant with IEEE 802.3bt Type-4 PoE++ standard</li> <li>Backward compatible with IEEE 802.3af/at PD device</li> <li>Each port has a maximum power output of 95 watts (Using the maximum amount may reduce the number of available ports.)</li> <li>Total of 420-watt PoE budget</li> <li>Detects powered devices (PD) automatically.</li> <li>Circuit protection prevents power interference between ports.</li> <li>Power feeding up to 100m</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>Temperature threshold setting</li> <li>PoE usage threshold setting</li> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>جيران LLDP PoE</li> </ul> </li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>يدعم بروتوكول التوجيه الديناميكي IPv4 بروتوكولي RIPv2 و OSPFv2، بينما يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3.</li> <li>يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>Layer2 Features</strong> <ul> <li>دعم مكافحة العواصف <ul> <li>بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم<strong> بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 16 منفذًا لكل مجموعة جذعية</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices</li> <li>يدعم معيار ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>SNMP trap for interface Linkup and Link-down notification</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>PLANET UNI-NMS (Universal Network Management) and CloudViewerPro app for deployment management</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8 10GBASE-T RJ45 auto negotiation ports (Ports 5 to 12) Backward compatible with 10G/5G/2.5G/1G/100Mbps data rate</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>4 10GBASE-SR/LR SFP+ ports (Ports 1 to 4) Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3bt PoE++ injector function from Ports 5 to 12</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>1 x RJ45-to-DB9، منفذ تسلسلي RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">كبش</td> <td>2,048Mbytes</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>128Mbytes</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>444 x 301 x 44mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4,285g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240 فولت تيار متردد، 50/60 هرتز، 5 أمبير كحد أقصى.</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>AC 110V: 34.5W / 117.7BTU (No loading) ; 502W / 1712.9BTU (Full loading) AC 220V: 33.4W / 114BTU (No loading) ; 488W / 1665.1BTU (Full loading)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">الحماية من زيادة التيار</td> <td>4 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">معجب</td> <td>3 smart fans</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (<span style="color: green;"><b>أخضر</b></span>)، SYS (<span style="color: green;"><b>أخضر</b></span>), Ring (<span style="color: green;"><b>أخضر</b></span>), Ring Owner (<span style="color: green;"><b>أخضر</b></span>) <b>10GBASE-T RJ45 ports:</b> 100/1000 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 2.5G/5G/10G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3bt PoE-in-Use (<span style="color: green;"><b>أخضر</b></span>) 802.3at PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>10GBASE-X SFP+ ports:</b> 1000 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 2.5G/10G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>240 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>178.57 @ 64Bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10Kbytes</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ Type-4 PSE Backward compatible with 802.3at PoE+ PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3bt End-span Mid-span Force</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 54V DC 802.3bt Type-4 mode: maximum 95 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts Force mode: maximum 95 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt: 1/2(-), 3/6(+),4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>420W maximum</td> </tr> <tr> <td class="align-middle">Max. Number of Type 2 PDs</td> <td>8</td> </tr> <tr> <td class="align-middle">Max. Number of Type 3 PDs</td> <td>7</td> </tr> <tr> <td class="align-middle">Max. Number of Type 4 PDs</td> <td>4</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Active PoE Device Detection</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. 160 meters</td> </tr> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>System PoE Admin control Total PoE power budget control Auto power input and PoE budget control PoE Legacy mode Over-temperature threshold alarm PoE usage threshold alarm</td> </tr> <tr> <td class="align-middle">إدارة منافذ PoE</td> <td>Port Enable/Disable/Schedule PoE mode control 802.3bt 802.3at End-span 802.3at Mid-span Force mode Port Priority</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 512 مدخل مسار ثابت، والحد الأقصى 3072 مدخل جدول توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 IPv6 OSPFv3 توجيه الأجهزة الثابت IPv4 توجيه الأجهزة الثابت IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، تعطيل/تمكين التحكم في التدفق، التحكم في قدرة وصلة المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX/RX/Both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN المستندة إلى الوسوم IEEE 802.1Q، ونفق Q-in-Q IEEE 802.1ad، وشبكة VLAN الخاصة الطرفية (PVE)، وشبكة VLAN المستندة إلى عناوين MAC، وشبكة VLAN المستندة إلى البروتوكول، وشبكة VLAN الصوتية، وتسجيل شبكة VLAN متعددة البث (MVR)، وبروتوكول GVRP، وما يصل إلى 4000 مجموعة VLAN من أصل 4094 معرّف VLAN.</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)، بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP). يدعم 7 مثيلات MSTP، وحماية BPDU، وتصفية BPDU، وحماية الجذر الشفافة لـ BPDU.</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP (static trunk) Supports 6 trunk groups with 12 ports per trunk</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية، الإخراج: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد أقل من 50 مللي ثانية عند 16 عقدة، يدعم الحلقة الرئيسية والحلقة الفرعية</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>بروتوكول التوقيت الدقيق (PTP) IEEE 1588v2، ساعة شفافة من نظير إلى نظير، ساعة شفافة من طرف إلى طرف</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ تيلنت؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP Remote Syslog System log LLDP protocol NTP PLANET Smart Discovery Utility PLANET CloudViewerPro app</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد SMTP</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC1213 MIB-II RFC 2863 IF-MIB RFC1643 Ethernet MIB RFC2863 Interface MIB RFC2665 Ether-Like MIB RFC2737 Entity MIB RFC2819 RMON MIB (Groups 1, 2, 3 and 9) RFC2618 RADIUS Client MIB RFC3411SNMP-Frameworks-MIB IEEE802.1X PAE LLDP MAU-MIB Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE802.3u 100BASE-TX IEEE802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3bz 2.5GBASE-T IEEE 802.3ae 10Gb/s Ethernet IEEE802.3x flow control and back pressure IEEE802.3ad port trunk with LACP IEEE802.1D Spanning Tree Protocol IEEE802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE802.1p Class of Service IEEE802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 1588 PTPv2 RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 5340 OSPF v3 RFC 2453 RIP v2</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -20 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:5864;i:1;i:41850;i:2;i:7266;i:3;i:41835;i:4;i:4409;i:5;i:7164;}
  • datasheet_0_date: 20240112
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: XGS-6320-8UP4X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6320-8up4x/C-XGS-6320-8UP4X_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240719
  • quick_guide_0_version: 1.2
  • quick_guide_0_description: تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6320-8up4x/EMQ-XGS-6320-8X8TR_12X4TR_8UP4X_v1.2.pdf
  • quick_guide_1_date: 20231208
  • quick_guide_1_version: 1.1
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/xgs-6320-8up4x/EMQ-XGS-6320-8X8TR_12X4TR_8UP4X_v1.1.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20240201
  • دليل المستخدم_الإصدار_0: 1.1
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6320-8up4x/EM-XGS-6320 Series_v1.1.pdf
  • دليل المستخدم: 1
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • عدد مشاهدات منشورات ekit: 695
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">XGS-6320-8UP4X</h3> </td> <td style="padding:15px; border:1px solid #eee;">Layer 3 8-Port 10GBASE-T 95W 802.3bt PoE + 4-Port 10GBASE-X SFP+ Managed Ethernet Switch</td> </tr> </tbody> </table>
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>The Ultimate 10G Network</strong><p>Upgrade effortlessly with our 10G PoE++ Switch – a perfect match for upcoming WiFi 7 Access Points. Seamlessly integrate with advanced wireless technology, enjoy efficient 10Gbps connectivity, and meet increasing power demands effortlessly.  </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6320-8UP4X_8.png" alt="" width="700" height="226"></p><p><strong>تطبيق توجيه VLAN من الطبقة 3</strong></p><p>بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، تضمن سلسلة XGS-6320 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. يمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 3000 مدخل توجيه. تُعد سلسلة XGS-6320 حلاً مثاليًا واقتصاديًا للشركات.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6320-8UP4X_9.png" alt="" width="700" height="448"></p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li><strong>8 10GBASE-T RJ45</strong> ports, backward compatible with 100/1G/2.5G/5GBASE-T auto-negotiation and supports IEEE802.3bt PoE++ standard</li> <li><strong>4 منافذ SFP+ من نوع 10GBASE-X</strong> ports, backward compatible with  1000BASE-X and 2500BASE-X SFP transceivers  </li> <li>واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة المحول الأساسية</li> </ul><p> </p><p><strong>IEEE 802.3bt Power over Ethernet</strong></p><ul> <li>Compliant with IEEE 802.3bt Type-4 PoE++ standard</li> <li>Backward compatible with IEEE 802.3af/at PD device</li> <li>Each port has a maximum power output of 95 watts (Using the maximum amount may reduce the number of available ports.) </li> <li>Total of 420-watt PoE budget</li> <li>Detects powered devices (PD) automatically.</li> <li>Circuit protection prevents power interference between ports.</li> <li>Power feeding up to 100m</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>Temperature threshold setting</li> <li>PoE usage threshold setting</li> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>جيران LLDP PoE</li> </ul> </li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>يدعم بروتوكول التوجيه الديناميكي IPv4 بروتوكولي RIPv2 و OSPFv2، بينما يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3.</li> <li>يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul><p> </p><p><strong>Layer2 Features</strong></p><ul> <li>دعم مكافحة العواصف <ul> <li>بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم<strong> بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 16 منفذًا لكل مجموعة جذعية</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices</li> <li>يدعم معيار ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP </li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>SNMP trap for interface Linkup and Link-down notification</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>PLANET UNI-NMS (Universal Network Management) and CloudViewerPro app for deployment management</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 10GBASE-T RJ45 auto negotiation ports (Ports 5 to 12)<br /> Backward compatible with 10G/5G/2.5G/1G/100Mbps data rate</td></tr><tr><td class="align-middle">فتحات SFP+</td><td>4 10GBASE-SR/LR SFP+ ports (Ports 1 to 4)<br /> Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3bt PoE++ injector function from Ports 5 to 12</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>1 x RJ45-to-DB9، منفذ تسلسلي RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">كبش</td><td>2,048Mbytes</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>128Mbytes</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>444 x 301 x 44mm, 1U height</td></tr><tr><td class="align-middle">وزن</td><td>4,285g</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100~240 فولت تيار متردد، 50/60 هرتز، 5 أمبير كحد أقصى.</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>AC 110V: 34.5W / 117.7BTU (No loading) ; 502W / 1712.9BTU (Full loading)<br /> AC 220V: 33.4W / 114BTU (No loading) ; 488W / 1665.1BTU (Full loading)</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>4 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">معجب</td><td>3 smart fans</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> الطاقة (<font color="Green"><b>أخضر</b></font>)، SYS (<font color="Green"><b>أخضر</b></font>), Ring (<font color="Green"><b>أخضر</b></font>), Ring Owner (<font color="Green"><b>أخضر</b></font>) <br /> <b>10GBASE-T RJ45 ports:</b><br />  100/1000 LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br />  2.5G/5G/10G LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br />  802.3bt PoE-in-Use (<font color="Green"><b>أخضر</b></font>)<br />  802.3at PoE-in-Use (<font color="Orange"><b>العنبر</b></font>)<br /> <b>10GBASE-X SFP+ ports:</b><br /> 1000 LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br />  2.5G/10G LNK/ACT (<font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>240 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">الإنتاجية</td><td>178.57 @ 64Bytes packet</td></tr><tr><td class="align-middle">جدول العناوين</td><td>32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>32 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10Kbytes</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3bt PoE++ Type-4 PSE<br /> Backward compatible with 802.3at PoE+ PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>802.3bt<br /> نهاية الامتداد<br /> منتصف المدى<br /> Force</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 54V DC<br />  802.3bt Type-4 mode: maximum 95 watts<br />  End-span mode: maximum 36 watts<br />  Mid-span mode: maximum 36 watts<br />  Force mode: maximum 95 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt: 1/2(-), 3/6(+),4/5(+), 7/8(-)<br /> End-span: 1/2(-), 3/6(+)<br /> Mid-span: 4/5(+), 7/8(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>420W maximum</td></tr><tr><td class="align-middle">Max. Number of Type 2 PDs</td><td>8</td></tr><tr><td class="align-middle">Max. Number of Type 3 PDs</td><td>7</td></tr><tr><td class="align-middle">Max. Number of Type 4 PDs</td><td>4</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">Active PoE Device Detection</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع تمديد PoE</td><td>Yes, max. 160 meters</td></tr><tr><td class="align-middle">إدارة نظام PoE</td><td>نظام التحكم الإداري عبر تقنية PoE<br /> التحكم الكامل في ميزانية طاقة PoE<br /> Auto power input and PoE budget control<br /> وضع PoE القديم<br /> إنذار تجاوز عتبة درجة الحرارة<br /> تنبيه تجاوز حد استخدام تقنية PoE</td></tr><tr><td class="align-middle">إدارة منافذ PoE</td><td>تفعيل/تعطيل/جدولة المنفذ<br /> PoE mode control<br />  802.3bt<br />  802.3at End-span<br />  802.3at Mid-span<br />  Force mode<br /> أولوية الميناء</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 512 مدخل مسار ثابت<br /> الحد الأقصى 3072 مدخلاً في جدول التوجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>IPv4 RIPv2<br /> بروتوكول IPv4 OSPFv2<br /> بروتوكول IPv6 OSPFv3<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في إمكانيات وصلة المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN القائمة على الوسوم IEEE 802.1Q،, <br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> GVRP<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> يدعم 7 مثيلات من بروتوكول MSTP<br /> حماية BPDU، وتصفية BPDU، وشفافية BPDU<br /> واقي الجذور</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP (الوصلة الثابتة)<br /> Supports 6 trunk groups with 12 ports per trunk</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> يدعم 255 مجموعة IGMP</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,<br /> دعم وضع استعلام IPv6 MLD<br /> يدعم 255 مجموعة من مجموعات MLD</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية<br /> معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 13128 ميجابت في الثانية</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي <50ms @ 16 nodes<br /> يدعم الحلقة الرئيسية والحلقة الفرعية</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br /> ساعة شفافة من نظير إلى نظير<br /> ساعة شفافة من البداية إلى النهاية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/TOS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 512 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 512 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> Static MAC address, up to 64 entries </td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ تيلنت؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET CloudViewerPro app</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام<br /> SMTP</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC1643 قاعدة معلومات إدارة الإيثرنت<br /> RFC2863 واجهة MIB<br /> RFC2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC2737 Entity MIB<br /> RFC2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC2618 RADIUS Client MIB<br /> RFC3411SNMP-Frameworks-MIB <br /> IEEE802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> MAU-MIB<br /> قاعدة معلومات إدارة الطاقة عبر الإيثرنت</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE802.3u 100BASE-TX<br /> IEEE802.3z 1000BASE-SX/LX<br /> IEEE 802.3ab 1000BASE-T<br /> IEEE 802.3bz 2.5GBASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE802.3x<br /> وصلة منفذ IEEE802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE802.1Q<br /> تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> IEEE 802.3ah OAM<br /> إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> IEEE 1588 PTPv2<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 5340 OSPF v3<br /> RFC 2453 RIP v2</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>Temperature: -20 ~ 70 degrees C<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 44
  • ec_declaration_0_date: 20250415
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/xgs-6320-8up4x/XGS-6320-8UP4X.pdf
  • ec_declaration_1_date: 20250415
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/xgs-6320-8up4x/XGS-6320-8UP4X_FCC.pdf
  • rank_math_focus_keyword: XGS-6320-8UP4X

Layer 3 8-Port 10GBASE-T 95W 802.3bt PoE + 4-Port 10GBASE-X SFP+ Managed Ethernet Switch

» XGS-6320-8UP4X

All-Port 10G L3 Managed Switch with an Exceptional 95W PoE++ Capability

PLANET XGS-6320-8UP4X Layer 3 10Gbps Ethernet PoE++ Switch is designed for high bandwidth and power-hungry devices like Wi-Fi 7/6E APs, NAS units, thin clients, and surveillance systems. Boasting 8 10GBASE-T copper ports and 4 10GBASE-X SFP+ fiber ports, it ensures flexible connectivity with extended reach.

With a robust 420W PoE budget, each copper port supplies a maximum of 95W PoE power, meeting IEEE 802.3bt PoE++ Type 4 PD device demands. Beyond power, the switch excels in data link capability, hardware-based توجيه الطبقة الثالثة, and a cutting-edge Layer 2 and Layer 4 switching engine. User-friendly IPv6/IPv4 management interfaces ensure seamless control.

Designed for metropolitan areas, smart cities, and enterprises, the XGS-6320-8UP4X empowers next-gen, high-bandwidth networks. Network performance can be elevated with PLANET’s forward-thinking Ethernet PoE switch.

 edm XGS 6320 8UP4X1

واجهات وسائط SFP مزدوجة من نوع 10GBASE-T و 10GBASE-X لتطبيقات النطاق الترددي المتنوع

PLANET’s XGS-6320-8UP4X has the capability to reach a high speed of 10Gbps over copper or fiber-optic cabling which helps to accelerate the performance of large data transmission. The built-in 10GBASE-T copper interfaces support 5-speed (10G/5G/2.5G/1G/100) auto-negotiation, and 10Gbps data transmission with the existing Cat6/Cat6A UTP cabling, meaning the speed can be increased without costs. It can definitely give you the speed you demand and its Plug and Play makes installation easy.

XGS 6320 8UP4X 1

XGS 6320 8UP4X 2

The fiber-optic 10GBASE-X SFP+ interfaces support 3 speeds, 10GBASE-SR/LR, 2500BASE-X and 1000BASE-SX/LX, meaning the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. 

 

High Power and Full-speed Data Delivered over 4-pair UTP Cabling

The XGS-6320-8UP4X meets the standards of IEEE 802.bt PoE++ technology and has a total power capacity of 420 watts. It can supply up to 95 watts of power to each PoE-compliant powered device (PD) using all four pairs of standard Cat5e/6 Ethernet cabling, ensuring high power and full-speed data delivery. Compared to the conventional 802.3at PoE+, it offers triple power capacity, making it the perfect solution for higher power consuming PDs, including:

  • High-definition PoE PTZ speed dome cameras
  • أجهزة الشبكة 
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 XGS 6320 8UP4X 3

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand for supplying stable PoE power to various powered devices, the XGS-6320-8UP4X switch offers five different PoE power output modes for selection.

  • وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++
  • 95W Force Power Output Mode
  • 36W End-span PoE Power Output Mode
  • 36W Mid-span PoE Power Output Mode

 

Intelligent Alive Check for Powered Devices

The XGS-6320-8UP4X can be configured to monitor the status of connected powered devices (PDs) in real time through ping action. If a PD stops working and responding, the XGS-6320-8UP4X will recycle the PoE port power and bring the PD back to working condition. This greatly enhances reliability, as the assigned PoE port automatically reboots the PD, reducing the administrator’s management burden.

Common PD Alive Check

PoE Scheduling to Save Energy

By implementing the “PoE schedule” function, businesses can reduce their energy consumption during non-business hours or periods of low network usage. This not only helps to reduce energy costs but also minimizes the overall carbon footprint of the organization.

Furthermore, the XGS-6320-8UP4X’s PoE scheduling feature provides a convenient and easy-to-use interface for managing power usage. The user can easily set the time intervals for each PoE port, allowing for more efficient power management.

Common PoE Schedule for Energy Saving

إعادة تدوير الطاقة المجدولة

The XGS-6320-8UP4X enables connected PoE IP cameras or PoE wireless access points to reboot at a specific time each week. This will reduce the chance of IP camera or AP crashes resulting from buffer overflow.

Common Scheduled Power Recycling

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

تدعم سلسلة XGS-6320 تقنية الحلقة الاحتياطية وتتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن تقنيات متقدمة ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) دمج تقنية بروتوكول الشجرة الممتدة (802.1w RSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة معينة، يمكن أن يكون وقت الاسترداد أقل من 10 مللي ثانية لإعادة الشبكة بسرعة إلى وضعها الطبيعي.

XGS 6320 8UP4X 4 

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The XGS-6320-8UP4X is ideal for implementing Precision Time Protocol (PTP) applications as a transparent clock. It can play an important role in an IEEE 1588 and Synchronous Ethernet network by supporting MEF service delivery and timing over packet solutions

XGS 6320 8UP4X 5 

دعم التوجيه من الطبقة الثالثة

The XGS-6320 series enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, the قطع (بروتوكول معلومات التوجيه) أو بروتوكول OSPF (فتح أقصر مسار أولاً) يتم ضبط الإعدادات تلقائيًا. 

يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 

بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

ميزات الطبقة الثانية القوية

يمكن برمجة سلسلة XGS-6320 لوظائف إدارة المحولات المتقدمة، مثل تجميع روابط المنافذ الديناميكية., شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), Layer 2/4 QoS, bandwidth control and التجسس على بروتوكول إدارة مجموعات الإنترنت/بروتوكول إدارة التعلم. يُتيح هذا النظام تشغيل خط اتصال عالي السرعة يجمع بين منافذ متعددة. ويدعم 8 مجموعات من خطوط الاتصال، مما يسمح بحد أقصى يصل إلى 16 منفذًا لكل خط اتصال، كما يدعم خاصية تجاوز الأعطال في الاتصال.

Common Robust Layer 2 Features

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The XGS-6320-8UP4X supports SSHv2 and TLSv1.2 protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as DHCP Snooping, IP Source Guard, ARP Inspection Protection, 802.1x port-based, and MAC-based network access control, RADIUS and TACACS+ إدارة حسابات المستخدمين،, SNMPv3 authentication, and more to provide a comprehensive security solution.

XGS 6320 8UP4X 6 N 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي يدعم نظام إدارة الشبكة الموحد (UNI-NMS) وتطبيق CloudViewerPro فرق تقنية المعلومات من خلال إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل أجهزة الكمبيوتر المحمولة. لذا، فهما مصممان خصيصًا للمؤسسات والقطاعات التي تتطلب نشر أجهزة الكمبيوتر المحمولة عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل نظام إدارة الشبكة الموحد (UNI-NMS) أو تطبيق CloudViewerPro، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة.

XGS 6320 8UP4X 7

آلية تشخيص ذكية لمرض SFP

تدعم سلسلة XGS-6320 تقنية SFP-DDM وظيفة (مراقبة التشخيص الرقمي) التي تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

Common Intelligent SFP SFP+ Diagnosis Mechanism

تنبيه حدث SMTP/SNMP

على الرغم من أن معظم برامج إدارة كاميرات NVR أو الكاميرات توفر وظيفة تنبيه البريد الإلكتروني SMTP، فإن سلسلة XGS-6320 توفر أيضًا وظيفة تنبيه الأحداث للمساعدة في تشخيص الجهاز غير الطبيعي بسبب ما إذا كان هناك انقطاع في اتصال الشبكة أم لا.

The Ultimate 10G Network

Upgrade effortlessly with our 10G PoE++ Switch – a perfect match for upcoming WiFi 7 Access Points. Seamlessly integrate with advanced wireless technology, enjoy efficient 10Gbps connectivity, and meet increasing power demands effortlessly.  

تطبيق توجيه VLAN من الطبقة 3

بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة من الطبقة الثالثة IPv4/IPv6، تضمن سلسلة XGS-6320 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. يمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 3000 مدخل توجيه. تُعد سلسلة XGS-6320 حلاً مثاليًا واقتصاديًا للشركات.

منفذ فعلي

  • 8 10GBASE-T RJ45 ports, backward compatible with 100/1G/2.5G/5GBASE-T auto-negotiation and supports IEEE802.3bt PoE++ standard
  • 4 منافذ SFP+ من نوع 10GBASE-X ports, backward compatible with  1000BASE-X and 2500BASE-X SFP transceivers  
  • واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة المحول الأساسية

 

IEEE 802.3bt Power over Ethernet

  • Compliant with IEEE 802.3bt Type-4 PoE++ standard
  • Backward compatible with IEEE 802.3af/at PD device
  • Each port has a maximum power output of 95 watts (Using the maximum amount may reduce the number of available ports.) 
  • Total of 420-watt PoE budget
  • Detects powered devices (PD) automatically.
  • Circuit protection prevents power interference between ports.
  • Power feeding up to 100m
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • Temperature threshold setting
    • PoE usage threshold setting
    • فحص حالة PD
    • جدول PoE
    • جيران LLDP PoE

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • يدعم بروتوكول التوجيه الديناميكي IPv4 بروتوكولي RIPv2 و OSPFv2، بينما يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3.
  • يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

Layer2 Features

  • دعم مكافحة العواصف
    • بث/بث متعدد/بث أحادي غير معروف
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 16 منفذًا لكل مجموعة جذعية
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices
  • يدعم معيار ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP 

 

البث المتعدد

  • يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3
  • يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ IPv4 IGMP Snooping
  • تصفية منافذ IPv6 MLD Snooping
  • دعم تسجيل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
    • تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • إدارة تبديل الويب
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
    • SNMP trap for interface Linkup and Link-down notification
  • IPv6 إدارة عناوين IP/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
  • تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • PLANET UNI-NMS (Universal Network Management) and CloudViewerPro app for deployment management

مواصفات الأجهزة
موانئ نحاسية8 10GBASE-T RJ45 auto negotiation ports (Ports 5 to 12)
Backward compatible with 10G/5G/2.5G/1G/100Mbps data rate
فتحات SFP+4 10GBASE-SR/LR SFP+ ports (Ports 1 to 4)
Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers
منفذ حقن PoE8 ports with 802.3bt PoE++ injector function from Ports 5 to 12
وحدة التحكم1 x RJ45-to-DB9، منفذ تسلسلي RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
كبش2,048Mbytes
ذاكرة فلاش128Mbytes
الأبعاد (العرض × العمق × الارتفاع)444 x 301 x 44mm, 1U height
وزن4,285g
متطلبات الطاقة100~240 فولت تيار متردد، 50/60 هرتز، 5 أمبير كحد أقصى.
استهلاك الطاقةAC 110V: 34.5W / 117.7BTU (No loading) ; 502W / 1712.9BTU (Full loading)
AC 220V: 33.4W / 114BTU (No loading) ; 488W / 1665.1BTU (Full loading)
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
الحماية من زيادة التيار4 كيلو فولت تيار مستمر
معجب3 smart fans
قادنظام:
الطاقة (أخضر)، SYS (أخضر), Ring (أخضر), Ring Owner (أخضر)
10GBASE-T RJ45 ports:
 100/1000 LNK/ACT (أخضر)
 2.5G/5G/10G LNK/ACT (العنبر)
 802.3bt PoE-in-Use (أخضر)
 802.3at PoE-in-Use (العنبر)
10GBASE-X SFP+ ports:
1000 LNK/ACT (أخضر)
 2.5G/10G LNK/ACT (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج240 جيجابت في الثانية / بدون حظر
الإنتاجية178.57 @ 64Bytes packet
جدول العناوين32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10Kbytes
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ Type-4 PSE
Backward compatible with 802.3at PoE+ PSE
نوع مزود الطاقة PoE802.3bt
نهاية الامتداد
منتصف المدى
Force
مخرج طاقة PoEPer port 54V DC
 802.3bt Type-4 mode: maximum 95 watts
 End-span mode: maximum 36 watts
 Mid-span mode: maximum 36 watts
 Force mode: maximum 95 watts
تخصيص دبابيس الطاقة802.3bt: 1/2(-), 3/6(+),4/5(+), 7/8(-)
End-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
ميزانية طاقة PoE420W maximum
Max. Number of Type 2 PDs8
Max. Number of Type 3 PDs7
Max. Number of Type 4 PDs4
وظائف إدارة تقنية PoE
Active PoE Device Detectionنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEYes, max. 160 meters
إدارة نظام PoEنظام التحكم الإداري عبر تقنية PoE
التحكم الكامل في ميزانية طاقة PoE
Auto power input and PoE budget control
وضع PoE القديم
إنذار تجاوز عتبة درجة الحرارة
تنبيه تجاوز حد استخدام تقنية PoE
إدارة منافذ PoEتفعيل/تعطيل/جدولة المنفذ
PoE mode control
 802.3bt
 802.3at End-span
 802.3at Mid-span
 Force mode
أولوية الميناء
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 512 مدخل مسار ثابت
الحد الأقصى 3072 مدخلاً في جدول التوجيه
بروتوكولات التوجيهIPv4 RIPv2
بروتوكول IPv4 OSPFv2
بروتوكول IPv6 OSPFv3
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
تعطيل/تمكين التحكم في التدفق
التحكم في إمكانيات وصلة المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN القائمة على الوسوم IEEE 802.1Q،,
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
GVRP
ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
يدعم 7 مثيلات من بروتوكول MSTP
حماية BPDU، وتصفية BPDU، وشفافية BPDU
واقي الجذور
تجميع الروابطبروتوكول IEEE 802.3ad LACP (الوصلة الثابتة)
Supports 6 trunk groups with 12 ports per trunk
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
يدعم 255 مجموعة IGMP
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,
دعم وضع استعلام IPv6 MLD
يدعم 255 مجموعة من مجموعات MLD
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية
معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 13128 ميجابت في الثانية
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
زمن الاسترداد أقل من 50 مللي ثانية عند 16 عقدة
يدعم الحلقة الرئيسية والحلقة الفرعية
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
ساعة شفافة من نظير إلى نظير
ساعة شفافة من البداية إلى النهاية
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/TOS في حزمة IP
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
Static MAC address, up to 64 entries 
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم؛ تيلنت؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMPv3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
PLANET CloudViewerPro app
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
SMTP
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC1213 MIB-II
RFC 2863 IF-MIB
RFC1643 قاعدة معلومات إدارة الإيثرنت
RFC2863 واجهة MIB
RFC2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC2737 Entity MIB
RFC2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC2618 RADIUS Client MIB
RFC3411SNMP-Frameworks-MIB
IEEE802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
قاعدة معلومات إدارة الطاقة عبر الإيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE802.3u 100BASE-TX
IEEE802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
IEEE 802.3bz 2.5GBASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE802.3x
وصلة منفذ IEEE802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE802.1D
بروتوكول الشجرة الممتدة السريع IEEE802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE802.1p
وضع علامات VLAN وفقًا لمعيار IEEE802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
IEEE 802.3ah OAM
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
IEEE 1588 PTPv2
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 5340 OSPF v3
RFC 2453 RIP v2
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزينTemperature: -20 ~ 70 degrees C
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2024/12/011.0

XGS-6320-8UP4X

Download Icon
تاريخإصداروصفتحميل
2024/19/071.2

تمت إضافة وظيفة PSTI.

Download Icon
2023/08/121.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/01/021.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2025/15/041.0

إعلان المفوضية الأوروبية.

Download Icon
2025/15/041.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon

معلومات الطلب

XGS-6320-8UP4X

Layer 3 8-Port 10GBASE-T 95W 802.3bt PoE + 4-Port 10GBASE-X SFP+ Managed Ethernet Switch

معلومات الطلب

XGS-6320-8UP4X

Layer 3 8-Port 10GBASE-T 95W 802.3bt PoE + 4-Port 10GBASE-X SFP+ Managed Ethernet Switch
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!