بيانات المنتج

  • رمز المنتج: XGS-6350-12X8TR
  • product_editor_4418_tab_content: <strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong> By means of improving the technology of Optical Fiber Ethernet with highly-flexible, highly-extendable and easy-to-install features, the XGS-6350-12X8TR offers up to 256Gbps data exchange speed via Optical Fiber interface and the transmission distance can be extended to 120km (single-mode fiber). The XGS-6350-12X8TR features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates Multiple Spanning Tree Protocol (802.1s MSTP) into customer’s automation network to enhance system reliability and uptime. The XGS-6350-12X8TR is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for Big Data server farm. <p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6350-12X8TR-2_L.png" /></p> <strong>خدمة الثلاثية لحلول شبكة العمود الفقري</strong> In telecommunications, triple play service is a marketing term for the provisioning over a single broadband connection of more bandwidth-intensive services, such as broadband Internet access, television and the latency-sensitive telephone. The XGS-6350-12X8TR provides up to 256Gbps bandwidth to exchange data, voice and video packets via fiber patch cable. It’s the suitable aggregation switch for ISPs and Telcos building a heavy traffic backbone network infrastructure. <p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6350-12X8TR-1_L.png" /></p> <strong>Layer 3 VLAN Routing and 10G Uplink Application</strong> With the built-in robust Layer 3 routing protocols, the XGS-6350-12X8TR ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 32K routing entries. The XGS-6350-12X8TR, the ideal solution for enterprises, offers greater security, control and bandwidth conservation, and high-speed uplink. <p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6350-12X8TR-3_L.png" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #000000;"><strong>المنافذ المادية</strong></span> <ul> <li><span style="color: #000000;">8 10/100/1000BASE-T RJ45 ports</span></li> <li><span style="color: #000000;">12 10GBASE-SR/LR SFP+ slots, compatible with 1000BASE-SX/LX/BX SFP</span></li> <li><span style="color: #000000;">واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</span></li> </ul> <span style="color: #000000;"> </span> <span style="color: #000000;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span> <ul> <li><span style="color: #000000;">Supports maximum 32K static routes and route summarization</span></li> <li><span style="color: #000000;">يدعم بروتوكول التوجيه الديناميكي: RIP و OSPF</span></li> </ul>   <span style="color: #000000;"><strong>ميزات توجيه البث المتعدد</strong></span> <ul> <li><span style="color: #000000;">يدعم بروتوكولات توجيه البث المتعدد:</span> <ul> <li><span style="color: #000000;">PIM-DM (Protocol Independent Multicast - Dense Mode)</span></li> <li><span style="color: #000000;">PIM-SM (Protocol Independent Multicast - Sparse Mode)</span></li> <li><span style="color: #000000;">PIM-SSM (Protocol Independent Multicast - Source-Specific Multicast Mode)</span></li> </ul> </li> </ul>   <span style="color: #000000;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li><span style="color: #000000;">يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</span></li> <li><span style="color: #000000;">يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T</span></li> <li><span style="color: #000000;">خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45</span></li> <li><span style="color: #000000;">يمنع فقدان الحزم، ويتحكم في تدفق البيانات</span> <ul> <li><span style="color: #000000;">التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</span></li> <li><span style="color: #000000;">التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</span></li> </ul> </li> <li><span style="color: #000000;">بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</span></li> <li><span style="color: #000000;">32KC MAC address table, automatic source address learning and aging</span></li> <li><span style="color: #000000;">يدعم VLAN</span> <ul> <li><span style="color: #000000;">شبكة VLAN المستندة إلى علامات IEEE 802.1Q</span></li> <li><span style="color: #000000;">بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</span></li> <li><span style="color: #000000;">ما يصل إلى 4094 شبكة VLAN نشطة</span></li> <li><span style="color: #000000;">يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</span></li> <li><span style="color: #000000;">يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</span></li> <li><span style="color: #000000;">بروتوكول GVRP لشبكة VLAN الإدارية</span></li> <li><span style="color: #000000;">شبكة VLAN قائمة على البروتوكول</span></li> <li><span style="color: #000000;">شبكة VLAN المستندة إلى MAC</span></li> </ul> </li> <li><span style="color: #000000;">يدعم تجميع الروابط</span> <ul> <li><span style="color: #000000;">ما يصل إلى 32 مجموعة جذعية مع ما يصل إلى 8 منافذ لكل مجموعة جذعية</span></li> <li><span style="color: #000000;">بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</span></li> <li><span style="color: #000000;">قناة إيثرنت سيسكو (جذع ثابت)</span></li> </ul> </li> <li><span style="color: #000000;">يدعم بروتوكول الشجرة الممتدة</span> <ul> <li><span style="color: #000000;">STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</span></li> <li><span style="color: #000000;">RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</span></li> <li><span style="color: #000000;">MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</span></li> <li><span style="color: #000000;">وحدة بيانات بروتوكول الجسر (BPDU) وحماية الجذر</span></li> </ul> </li> <li><span style="color: #000000;">خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</span></li> <li><span style="color: #000000;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</span></li> </ul> <span style="color: #000000;"> </span> <span style="color: #000000;"><strong>جودة الخدمة</strong></span> <ul> <li><span style="color: #000000;">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></li> <li><span style="color: #000000;">يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة</span></li> <li><span style="color: #000000;">تصنيف حركة المرور</span> <ul> <li><span style="color: #000000;">IEEE 802.1p CoS/ToS</span></li> <li><span style="color: #000000;">IPv4/IPv6 DSCP</span></li> <li><span style="color: #000000;">WRR القائم على الميناء</span></li> </ul> </li> <li><span style="color: #000000;">سياسات الأولوية الصارمة وسياسات WRR CoS</span></li> </ul> <span style="color: #000000;"> </span> <span style="color: #000000;"><strong>البث المتعدد</strong></span> <ul> <li><span style="color: #000000;">يدعم بروتوكول IPv4 IGMP snooping v1 و v2 و v3؛ وبروتوكول IPv6 MLD snooping v1 و v2</span></li> <li><span style="color: #000000;">يدعم وضع الاستعلام</span></li> <li><span style="color: #000000;">يدعم سجل VLAN متعدد البث (MVR)</span></li> </ul> <span style="color: #000000;"> </span> <span style="color: #000000;"><strong>حماية</strong></span> <ul> <li><span style="color: #000000;">مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</span></li> <li><span style="color: #000000;">مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </span></li> <li><span style="color: #000000;">Built-in RADIUS client to co-operate with the RADIUS servers for IPv4 and IPv6</span></li> <li><span style="color: #000000;">مصادقة وصول مستخدمي تسجيل الدخول TACACS+</span></li> <li><span style="color: #000000;">قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</span></li> <li><span style="color: #000000;">قائمة التحكم بالوصول المستندة إلى عنوان MAC</span></li> <li><span style="color: #000000;">يدعم خاصية التجسس على بروتوكول DHCP</span></li> <li><span style="color: #000000;">يدعم فحص ARP</span></li> <li><span style="color: #000000;">يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</span></li> <li><span style="color: #000000;">يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></li> </ul> <span style="color: #000000;"> </span> <span style="color: #000000;"><strong>إدارة</strong></span> <ul> <li><span style="color: #000000;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></li> <li><span style="color: #000000;">واجهة إدارة المحول</span> <ul> <li><span style="color: #000000;">واجهة سطر الأوامر Console/Telnet </span></li> <li><span style="color: #000000;">إدارة تبديل الويب</span></li> <li><span style="color: #000000;">SNMP v1, v2c and v3 switch management</span></li> <li><span style="color: #000000;">الوصول الآمن عبر SSH</span></li> </ul> </li> <li><span style="color: #000000;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></li> <li><span style="color: #000000;">تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</span></li> <li><span style="color: #000000;">بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</span></li> <li><span style="color: #000000;">التحكم في مستويات امتيازات المستخدم</span></li> <li><span style="color: #000000;">خادم سجل النظام لبروتوكولي IPv4 و IPv6</span></li> <li><span style="color: #000000;">أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</span></li> <li><span style="color: #000000;">يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</span></li> </ul> <span style="color: #000000;"> </span> <span style="color: #000000;"><strong>إدارة التكديس</strong></span> <ul> <li><span style="color: #000000;">Virtualized multiple XGS-6350 Series integrated into one logical device</span></li> <li><span style="color: #000000;">Single IP address stack management, supporting up to 4 hardware units stacked together</span></li> <li><span style="color: #000000;">يدعم تصميم التراص وضع الحلقة الزائدة</span></li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">منافذ إيثرنت</td> <td>8 1000BASE-T RJ45 auto-MDI/MDI-X ports</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>12 10GBASE-SR/LR SFP+ interface Compatible with 1000BASE-SX/LX/BX SFP transceiver</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>1 x RJ45-to-DB9 serial port (9600, 8, N, 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>إعادة ضبط المصنع الافتراضي</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>176 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>132Mpps</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>3MB</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> PWR, SYS<b>الموانئ:</b> 10/100/1000T RJ45 Port: LNK/ACT 1/10G SFP+ Slot: LNK/ACT</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 x 279.8 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4178g</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>55 watts/187.66 BTU (maximum)</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">معجب</td> <td>2</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الإدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>Console, Telnet, SSH, Web browser, SNMP v1, v2c and v3</td> </tr> <tr> <td class="align-middle">إدارة</td> <td>Supports both IPv4 and IPv6 addressing Supports the user IP security inspection for IPv4/IPv6 SNMP Supports MIB and TRAP Supports IPv4/IPv6 TFTP Supports IPv4/IPv6 NTP Supports RMON 1, 2, 3, 9 groups Supports the RADIUS authentication for IPv4/IPv6 Telnet user name and password Supports IPv4/IPv6 SSH The right configuration for users to adopt RADIUS server’s shell management Supports CLI, console, Telnet Supports SNMPv1, v2c and v3 Supports Security IP safety net management function: avoid unlawful landing at non-restrictive area Supports Syslog server for IPv4 and IPv6 Supports TACACS+</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول التوجيه</td> <td>Static routing, RIP and OSPF</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>IPv4: 32K IPv6: 8K</td> </tr> <tr> <td class="align-middle">بروتوكول توجيه البث المتعدد</td> <td>PIM-DM and PIM-SM PIM-SSM MSDP</td> </tr> <tr> <td class="align-middle">DHCP</td> <td>DHCP client DHCP server, default-route</td> </tr> <tr> <td class="align-middle">VRRP</td> <td>Configure VRRP in interface VLAN; VRRP priority; VRRP standby; VRRP track</td> </tr> <tr> <td class="align-middle">Load Balancing</td> <td>Use of equivalent routing, the correct load balancing function (by flow)</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، اكتشاف إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q، تدعم حتى 4000 مدخل VLAN، وتكديس VLAN (Q-in-Q) وفقًا لمعيار 802.1ad، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC، وشبكة VLAN فرعية IP.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports 32 groups with 8 ports per trunk group</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية طوابير أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: - معيار IEEE 802.1p لفئة الخدمة/نوع الخدمة - معيار IPv4/IPv6 لـ DSCP - التوزيع الدوري الموزون القائم على المنفذ</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>IGMP v1/v2/v3 snooping Querier mode support MLD v1/v2 snooping Querier mode support Multicast VLAN Register (MVR)</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 1000 مدخل.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>بث لا يقل عن 64 كيلوبت في الثانية</td> </tr> <tr> <td class="align-middle">حماية</td> <td>Port isolation Supports IP + MAC + port binding Identification and filtering of L2/L3/L4 based ACL Defend against DOS or TCP attacks Suppression of broadcast, multicast and unknown unicast packet DHCP Snooping, DHCP Option 82 Command line authority control based on user levels</td> </tr> <tr> <td class="align-middle">المصادقة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، ومصادقة AAA: TACACS+ وIPv4/IPv6 عبر RADIUS</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMPv2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 if MIB، RFC 2452 TCP6 MIB، RFC 2454 UDP6 MIB، RFC 2465 IPv6 MIB، RFC 2466 ICMP6 MIB، RFC 2573 إشعار SNMPv3، RFC 2574 SNMPv3 VACM، RFC 2674 ملحقات MIB الجسر</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3z Gigabit 1000BASE-SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3ae 10Gb/s Ethernet IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X port authentication network control IEEE 802.1ab LLDP RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 RFC 2328 OSPF v2 RFC 1058 RIP v1 RFC 2453 RIP v2</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>Temperature: 0 ~ 60 degrees C Relative Humidity: 10 ~ 85% (non-condensing)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 80 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14273";i:1;s:5:"14272";i:2;s:5:"14271";i:3;s:5:"14270";i:4;s:5:"14269";i:5;s:5:"14268";}
  • datasheet_0_date: 20240927
  • datasheet_0_version: 1.3
  • وصف ورقة البيانات 0: XGS-6350-12X8TR
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/C-XGS-6350%20Series_L%20%281%29.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240802
  • quick_guide_0_version: 1.3
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 2.0.] تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/EMQ-XGS-6350%20Series_v1.3.pdf
  • quick_guide_1_date: 20171117
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/EMQ-XGS-6350-12X8TR_v1.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20241022
  • دليل المستخدم_الإصدار_0: 2.0
  • وصف دليل المستخدم 0: [Release for hardware version 2.0.] Initial release for Configuration Guide.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/EM-XGS-6350%20Series%20Configuration%20Guide_v2.0.pdf
  • تاريخ دليل المستخدم 1: 20200903
  • دليل المستخدم_الإصدار_1: 1.2
  • وصف دليل المستخدم 1: Update environment contents of specification.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/EM-XGS-6350-12X8TR_v1.2.pdf
  • دليل المستخدم 2 التاريخ: 20191016
  • دليل المستخدم_الإصدار_2: 1.1
  • وصف دليل المستخدم 2: قم بتعديل محتويات دليل المستخدم.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/EM-XGS-6350-12X8TR_v1.1.pdf
  • دليل المستخدم: 3
  • ec_declaration_0_date: 20190109
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/XGS-6350-12X8TR.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20230414
  • firmware_0_version: 2.20107735
  • firmware_0_description: [Release for hardware version 1.0.] Fixed: 1.Supports I2C 9548. 2.Fixed DDM detect error.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/FW-XGS-6350-12X8TR_v2.2.0C_107735.zip
  • firmware_1_date: 20171213
  • firmware_1_version: 2.2048290
  • firmware_1_description: 2.2.0C_107735
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/XGS-6350-12X8TR/FW-XGS-6350-12X8TR_v2.2.0b_48290.zip
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • عدد مشاهدات منشورات ekit: 693
  • جدول الملحقات: <div class="table-responsive"> <div class="table-responsive"> <div class="table-responsive"> <div class="table-responsive"> <table class="common_table"><thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">XGS-6350-12X8TR</h3> </td> <td>Layer 3 12-Port 10G SFP+ +8-Port 10/100/1000T Managed Switch with Dual 100~240V AC Redundant Power</td> </tr> </tbody> </table> </div> </div> </div> </div>
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong><br> By means of improving the technology of Optical Fiber Ethernet with highly-flexible, highly-extendable and easy-to-install features, the XGS-6350-12X8TR offers up to 256Gbps data exchange speed via Optical Fiber interface and the transmission distance can be extended to 120km (single-mode fiber). The XGS-6350-12X8TR features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates Multiple Spanning Tree Protocol (802.1s MSTP) into customer’s automation network to enhance system reliability and uptime. The XGS-6350-12X8TR is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for Big Data server farm.</p><p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6350-12X8TR-2_L.png"></p><p><strong>خدمة الثلاثية لحلول شبكة العمود الفقري</strong><br> In telecommunications, triple play service is a marketing term for the provisioning over a single broadband connection of more bandwidth-intensive services, such as broadband Internet access, television and the latency-sensitive telephone. The XGS-6350-12X8TR provides up to 256Gbps bandwidth to exchange data, voice and video packets via fiber patch cable. It’s the suitable aggregation switch for ISPs and Telcos building a heavy traffic backbone network infrastructure.</p><p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6350-12X8TR-1_L.png"></p><p><strong>Layer 3 VLAN Routing and 10G Uplink Application</strong><br> With the built-in robust Layer 3 routing protocols, the XGS-6350-12X8TR ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 32K routing entries. The XGS-6350-12X8TR, the ideal solution for enterprises, offers greater security, control and bandwidth conservation, and high-speed uplink.</p><p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/XGS-6350-12X8TR-3_L.png"></p>
  • key_features_tab: <p><span style="color: #000000;"><strong>المنافذ المادية</strong></span></p><ul> <li><span style="color: #000000;">8 10/100/1000BASE-T RJ45 ports</span></li> <li><span style="color: #000000;">12 10GBASE-SR/LR SFP+ slots, compatible with 1000BASE-SX/LX/BX SFP</span></li> <li><span style="color: #000000;">واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</span></li> </ul><p><span style="color: #000000;"> </span></p><p><span style="color: #000000;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span></p><ul> <li><span style="color: #000000;">Supports maximum 32K static routes and route summarization</span></li> <li><span style="color: #000000;">يدعم بروتوكول التوجيه الديناميكي: RIP و OSPF</span></li> </ul><p> </p><p><span style="color: #000000;"><strong>ميزات توجيه البث المتعدد</strong></span></p><ul> <li><span style="color: #000000;">يدعم بروتوكولات توجيه البث المتعدد:</span> <ul> <li><span style="color: #000000;">PIM-DM (Protocol Independent Multicast - Dense Mode)</span></li> <li><span style="color: #000000;">PIM-SM (Protocol Independent Multicast - Sparse Mode)</span></li> <li><span style="color: #000000;">PIM-SSM (Protocol Independent Multicast - Source-Specific Multicast Mode)</span></li> </ul> </li> </ul><p> </p><p><span style="color: #000000;"><strong>ميزات الطبقة الثانية</strong></span></p><ul> <li><span style="color: #000000;">يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</span></li> <li><span style="color: #000000;">يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T</span></li> <li><span style="color: #000000;">خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45</span></li> <li><span style="color: #000000;">يمنع فقدان الحزم، ويتحكم في تدفق البيانات</span> <ul> <li><span style="color: #000000;">التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</span></li> <li><span style="color: #000000;">التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</span></li> </ul> </li> <li><span style="color: #000000;">بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</span></li> <li><span style="color: #000000;">32KC MAC address table, automatic source address learning and aging</span></li> <li><span style="color: #000000;">يدعم VLAN</span> <ul> <li><span style="color: #000000;">شبكة VLAN المستندة إلى علامات IEEE 802.1Q</span></li> <li><span style="color: #000000;">بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</span></li> <li><span style="color: #000000;">ما يصل إلى 4094 شبكة VLAN نشطة</span></li> <li><span style="color: #000000;">يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</span></li> <li><span style="color: #000000;">يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</span></li> <li><span style="color: #000000;">بروتوكول GVRP لشبكة VLAN الإدارية</span></li> <li><span style="color: #000000;">شبكة VLAN قائمة على البروتوكول</span></li> <li><span style="color: #000000;">شبكة VLAN المستندة إلى MAC</span></li> </ul> </li> <li><span style="color: #000000;">يدعم تجميع الروابط</span> <ul> <li><span style="color: #000000;">ما يصل إلى 32 مجموعة جذعية مع ما يصل إلى 8 منافذ لكل مجموعة جذعية</span></li> <li><span style="color: #000000;">بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</span></li> <li><span style="color: #000000;">قناة إيثرنت سيسكو (جذع ثابت)</span></li> </ul> </li> <li><span style="color: #000000;">يدعم بروتوكول الشجرة الممتدة</span> <ul> <li><span style="color: #000000;">STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</span></li> <li><span style="color: #000000;">RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</span></li> <li><span style="color: #000000;">MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</span></li> <li><span style="color: #000000;">وحدة بيانات بروتوكول الجسر (BPDU) وحماية الجذر</span></li> </ul> </li> <li><span style="color: #000000;">خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</span></li> <li><span style="color: #000000;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</span></li> </ul><p><span style="color: #000000;"> </span></p><p><span style="color: #000000;"><strong>جودة الخدمة</strong></span></p><ul> <li><span style="color: #000000;">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></li> <li><span style="color: #000000;">يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة</span></li> <li><span style="color: #000000;">تصنيف حركة المرور</span> <ul> <li><span style="color: #000000;">IEEE 802.1p CoS/ToS</span></li> <li><span style="color: #000000;">IPv4/IPv6 DSCP</span></li> <li><span style="color: #000000;">WRR القائم على الميناء</span></li> </ul> </li> <li><span style="color: #000000;">سياسات الأولوية الصارمة وسياسات WRR CoS</span></li> </ul><p><span style="color: #000000;"> </span></p><p><span style="color: #000000;"><strong>البث المتعدد</strong></span></p><ul> <li><span style="color: #000000;">يدعم بروتوكول IPv4 IGMP snooping v1 و v2 و v3؛ وبروتوكول IPv6 MLD snooping v1 و v2</span></li> <li><span style="color: #000000;">يدعم وضع الاستعلام</span></li> <li><span style="color: #000000;">يدعم سجل VLAN متعدد البث (MVR)</span></li> </ul><p><span style="color: #000000;"> </span></p><p><span style="color: #000000;"><strong>حماية</strong></span></p><ul> <li><span style="color: #000000;">مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</span></li> <li><span style="color: #000000;">مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </span></li> <li><span style="color: #000000;">Built-in RADIUS client to co-operate with the RADIUS servers for IPv4 and IPv6</span></li> <li><span style="color: #000000;">مصادقة وصول مستخدمي تسجيل الدخول TACACS+</span></li> <li><span style="color: #000000;">قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</span></li> <li><span style="color: #000000;">قائمة التحكم بالوصول المستندة إلى عنوان MAC</span></li> <li><span style="color: #000000;">يدعم خاصية التجسس على بروتوكول DHCP</span></li> <li><span style="color: #000000;">يدعم فحص ARP</span></li> <li><span style="color: #000000;">يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</span></li> <li><span style="color: #000000;">يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></li> </ul><p><span style="color: #000000;"> </span></p><p><span style="color: #000000;"><strong>إدارة</strong></span></p><ul> <li><span style="color: #000000;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></li> <li><span style="color: #000000;">واجهة إدارة المحول</span> <ul> <li><span style="color: #000000;">واجهة سطر الأوامر Console/Telnet </span></li> <li><span style="color: #000000;">إدارة تبديل الويب</span></li> <li><span style="color: #000000;">SNMP v1, v2c and v3 switch management</span></li> <li><span style="color: #000000;">الوصول الآمن عبر SSH</span></li> </ul> </li> <li><span style="color: #000000;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></li> <li><span style="color: #000000;">تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</span></li> <li><span style="color: #000000;">بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</span></li> <li><span style="color: #000000;">التحكم في مستويات امتيازات المستخدم</span></li> <li><span style="color: #000000;">خادم سجل النظام لبروتوكولي IPv4 و IPv6</span></li> <li><span style="color: #000000;">أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</span></li> <li><span style="color: #000000;">يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</span></li> </ul><p><span style="color: #000000;"> </span></p><p><span style="color: #000000;"><strong>إدارة التكديس</strong></span></p><ul> <li><span style="color: #000000;">Virtualized multiple XGS-6350 Series integrated into one logical device</span></li> <li><span style="color: #000000;">Single IP address stack management, supporting up to 4 hardware units stacked together</span></li> <li><span style="color: #000000;">يدعم تصميم التراص وضع الحلقة الزائدة</span></li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة </th></tr></thead><tbody><tr><td class="align-middle">منافذ إيثرنت </td><td>8 1000BASE-T RJ45 auto-MDI/MDI-X ports</td></tr><tr><td class="align-middle">فتحات SFP+</td><td>12 10GBASE-SR/LR SFP+ interface <br /> متوافق مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX<br /> </td></tr><tr><td class="align-middle">وحدة التحكم</td><td>1 x RJ45-to-DB9 serial port (9600, 8, N, 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط </td><td>إعادة ضبط المصنع الافتراضي</td></tr><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه </td></tr><tr><td class="align-middle">تبديل النسيج</td><td>176 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>132Mpps</td></tr><tr><td class="align-middle">جدول العناوين </td><td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>3MB</td></tr><tr><td class="align-middle">التحكم في التدفق </td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل <br /> </td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> PWR, SYS<br /> <br /> <b>الموانئ:</b><br /> 10/100/1000T RJ45 Port: LNK/ACT<br /> 1/10G SFP+ Slot: LNK/ACT<br /> </td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 x 279.8 x 44 mm, 1U height</td></tr><tr><td class="align-middle">وزن</td><td>4178g</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>55 watts/187.66 BTU (maximum)</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">معجب</td><td>2</td></tr></tbody><thead><tr><th colspan="2">وظيفة الإدارة</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>Console, Telnet, SSH, Web browser, SNMP v1, v2c and v3</td></tr><tr><td class="align-middle">إدارة</td><td>يدعم كلاً من عناوين IPv4 و IPv6<br /> يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP IPv4/IPv6<br /> يدعم MIB و TRAP<br /> Supports IPv4/IPv6 TFTP<br /> يدعم بروتوكول NTP IPv4/IPv6<br /> يدعم مجموعات RMON 1 و2 و3 و9<br /> يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> يدعم بروتوكول SSH IPv4/IPv6<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> يدعم واجهة سطر الأوامر، ووحدة التحكم، وشبكة Telnet<br /> Supports SNMPv1, v2c and v3<br /> يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المحظورة <br /> يدعم خادم Syslog لبروتوكول IPv4 و IPv6<br /> يدعم TACACS+<br /> </td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول التوجيه</td><td>Static routing, RIP and OSPF</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>IPv4: 32K<br /> IPv6: 8K</td></tr><tr><td class="align-middle">بروتوكول توجيه البث المتعدد</td><td>PIM-DM و PIM-SM<br /> PIM-SSM<br /> MSDP</td></tr><tr><td class="align-middle">DHCP</td><td>عميل DHCP<br /> DHCP server, default-route<br /> </td></tr><tr><td class="align-middle">VRRP</td><td>Configure VRRP in interface VLAN;<br /> VRRP priority;<br /> VRRP standby;<br /> مسار VRRP<br /> </td></tr><tr><td class="align-middle">Load Balancing</td><td>Use of equivalent routing, the correct load balancing function (by flow)</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ<br /> </td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و <br /> حالة التفاوض التلقائي<br /> </td></tr><tr><td class="align-middle">شبكة VLAN </td><td>802.1Q tag-based VLAN, up to 4K VLAN entries<br /> 802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة فرعية IP VLAN<br /> </td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 32 مجموعة مع 8 منافذ لكل مجموعة رئيسية<br /> </td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br /> - IEEE 802.1p CoS/ToS<br /> - DSCP IPv4/IPv6<br /> - WRR القائم على الميناء<br /> </td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة IGMP الإصدار 1/2/3<br /> دعم وضع الاستعلام<br /> التجسس MLD الإصدار 1/2<br /> دعم وضع الاستعلام<br /> سجل VLAN متعدد البث (MVR) <br /> </td></tr><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> ما يصل إلى 1000 مشاركة<br /> </td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>بث لا يقل عن 64 كيلوبت في الثانية</td></tr><tr><td class="align-middle">حماية</td><td>عزل المنفذ<br /> يدعم ربط عناوين IP و MAC والمنافذ<br /> تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4<br /> الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)<br /> قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف<br /> مراقبة بروتوكول DHCP، خيار DHCP رقم 82<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم<br /> </td></tr><tr><td class="align-middle">المصادقة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> مصادقة AAA: TACACS+ و IPv4/IPv6 عبر RADIUS<br /> </td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON <br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMPv2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB <br /> RFC 2466 ICMP6 MIB<br /> إشعار SNMPv3 وفقًا لـ RFC 2573<br /> RFC 2574 SNMPv3 VACM<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674 <br /> </td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي </td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE </td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> FRC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>Temperature: 0 ~ 60 degrees C<br /> الرطوبة النسبية: 10 ~ 85% (بدون تكثف)<br /> </td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 80 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)<br /> </td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: XGS-6350-12X8TR

مفتاح مُدار من الطبقة الثالثة، 12 منفذًا بسرعة 10 جيجابت/ثانية SFP+ + 8 منافذ بسرعة 10/100/1000 تيرابايت، مزود بمصدر طاقة احتياطي مزدوج بجهد 100-240 فولت تيار متردد

» XGS-6350-12X8TR

Powerful 10Gbps Solution for All Long-Reach Networks
PLANET XGS-6350-12X8TR is a Layer 3 Managed Gigabit Switch that provides high-density performance by its Layer 3 10Gigabit routing with 12 SFP+ fiber interfaces and 8 Gigabit interfaces delivered in a rugged case. The administrator can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the 10G network efficiently. Besides, with 176Gbps switching fabric, the XGS-6350-12X8TR can handle extremely large amounts of data in a secure topology linking to backbone or high capacity servers for enterprises, data centers, campuses and so on where VoIP, video streaming, and multicast applications are utilized.

edm XGS 6350 12X8TR L

مصدر طاقة مزدوج احتياطي لضمان التشغيل المستمر
The XGS-6350-12X8TR is equipped with two 100~240V AC power supply units for redundant power supply installation. A redundant power system is also provided to enhance the reliability with dual AC power supply units. The redundant power system is specifically designed to handle the demands of high-tech facilities requiring the highest power integrity.

XGS 6350 12X8TR Front Panel Introducton L

 

XGS 6350 12X8TR Rear Panel Introducton L

دعم التوجيه من الطبقة الثالثة
The XGS-6350-12X8TR enables the administrator to conveniently boost network efficiency by configuring Layer 3 static routing manually, the RIP (Routing Information Protocol) or OSPF (Open Shortest Path First) settings automatically. The RIP can employ the hop count as a routing metric and prevent routing loops by implementing a limit on the number of hops allowed in a path from the source to a destination.. The OSPF is an interior dynamic routing protocol for autonomous system based on link-state. The protocol creates a link-state database by exchanging link-states among Layer3 switches, and then uses the Shortest Path First algorithm to generate a route table based on that database.

High Performance
The XGS-6350-12X8TR boasts a high-performance switch architecture that is capable of providing non-blocking switch fabric and wire-speed throughput as high as 132Gbps, which greatly simplifies the tasks of upgrading the LAN for catering to increasing bandwidth demands.

 

Abundant IPv6 Support
The XGS-6350-12X8TR provides IPv6 management and enterprise-level secure features such as SSH, ACL, WRR (Weighted Round Robin) and RADIUS authentication. The XGS-6350-12X8TR thus helps the enterprises to step in the IPv6 era with the lowest investment. In addition, you don’t need to replace the network facilities when the IPv6 FTTx edge network is built.

 

Excellent and Secure Traffic Control
The XGS-6350-12X8TR is loaded with powerful traffic management and WRR features to enhance services offered by telecoms and enterprises. The WRR functionalities include wire-speed Layer 4 traffic classifiers and bandwidth limitation which are particularly useful for multi-tenant unit, multi-business unit, Telco, or network service applications.

 

أمان قوي
The ACL policies supported can classify the traffic by source/destination IP addresses, source/destination MAC addresses, IP protocols, TCP/UDP, IP precedence, time ranges and ToS. Moreover, various policies can be conducted to forward the traffic. The XGS-6350-12X8TR also provides IEEE 802.1x port based access authentication, which can be deployed with RADIUS, to ensure the port level security and block illegal users. Thus, the XGS-6350-12X8TR empowers enterprises and campuses to take full advantage of the limited network resources and guarantees the best performance in VoIP and video conferencing transmission.

 

ميزات الطبقة الثانية القوية
The XGS-6350-12X8TR can be programmed for basic switch management functions such as port speed configuration, port aggregation, VLAN, Spanning Tree Protocol, WRR, bandwidth control and IGMP snooping. It also supports 802.1Q tagged VLAN, Q-in-Q, voice VLAN and GVRP Protocol. In addition, the number of VLAN interfaces is 1K and the number of VLAN IDs is 4K. By supporting port aggregation, the XGS-6350-12X8TR allows the operation of a high-speed trunk combined with multiple ports. It enables up to 32 groups for trunking with a maximum of 8 ports for each group.

 

إدارة فعالة وآمنة
For efficient management, the XGS-6350-12X8TR is equipped with console, Web and SNMP management interfaces. With its built-in Web-based management interface, the XGS-6350-12X8TR offers an easy-to-use, platform-independent management and configuration facility. The XGS-6350-12X8TR supports standard Simple Network Management Protocol (SNMP) and can be managed via any standard-based management software. For reducing product learning time, the XGS-6350-12X8TR offers Cisco-like command via Telnet or console port. Moreover, the XGS-6350-12X8TR offers secure remote management by supporting SSH connection which encrypts the packet content at each session.

 

حلول مرنة وقابلة للتوسيع
The XGS-6350-12X8TR provides eight 100/1000Mbps Ethernet ports and twelve 1/10Gbps SFP+ Fiber ports. Each of the SFP+ slots supports Dual Speed, 10GBASE-SR/LR or 1000BASE-SX/LX. Therefore, the administrator can flexibly choose the suitable SFP transceiver according to not only the transmission distance, but also the transmission speed required. The distance can be extended from 550 meters to 2km (multi-mode fiber) or up to 10/20/30/40/50/70/120 km (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data centers and distributions.

XGS 6350 12X8TR 5 L

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة
By means of improving the technology of Optical Fiber Ethernet with highly-flexible, highly-extendable and easy-to-install features, the XGS-6350-12X8TR offers up to 256Gbps data exchange speed via Optical Fiber interface and the transmission distance can be extended to 120km (single-mode fiber). The XGS-6350-12X8TR features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates Multiple Spanning Tree Protocol (802.1s MSTP) into customer’s automation network to enhance system reliability and uptime. The XGS-6350-12X8TR is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for Big Data server farm.

خدمة الثلاثية لحلول شبكة العمود الفقري
In telecommunications, triple play service is a marketing term for the provisioning over a single broadband connection of more bandwidth-intensive services, such as broadband Internet access, television and the latency-sensitive telephone. The XGS-6350-12X8TR provides up to 256Gbps bandwidth to exchange data, voice and video packets via fiber patch cable. It’s the suitable aggregation switch for ISPs and Telcos building a heavy traffic backbone network infrastructure.

Layer 3 VLAN Routing and 10G Uplink Application
With the built-in robust Layer 3 routing protocols, the XGS-6350-12X8TR ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 32K routing entries. The XGS-6350-12X8TR, the ideal solution for enterprises, offers greater security, control and bandwidth conservation, and high-speed uplink.

المنافذ المادية

  • 8 10/100/1000BASE-T RJ45 ports
  • 12 10GBASE-SR/LR SFP+ slots, compatible with 1000BASE-SX/LX/BX SFP
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي

 

ميزات توجيه بروتوكول الإنترنت

  • Supports maximum 32K static routes and route summarization
  • يدعم بروتوكول التوجيه الديناميكي: RIP و OSPF

 

ميزات توجيه البث المتعدد

  • يدعم بروتوكولات توجيه البث المتعدد:
    • PIM-DM (Protocol Independent Multicast - Dense Mode)
    • PIM-SM (Protocol Independent Multicast - Sparse Mode)
    • PIM-SSM (Protocol Independent Multicast - Source-Specific Multicast Mode)

 

ميزات الطبقة الثانية

  • يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت
  • يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T
  • خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45
  • يمنع فقدان الحزم، ويتحكم في تدفق البيانات
    • التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل
    • التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ
  • 32KC MAC address table, automatic source address learning and aging
  • يدعم VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    • بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    • ما يصل إلى 4094 شبكة VLAN نشطة
    • يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • بروتوكول GVRP لشبكة VLAN الإدارية
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
  • يدعم تجميع الروابط
    • ما يصل إلى 32 مجموعة جذعية مع ما يصل إلى 8 منافذ لكل مجموعة جذعية
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    • قناة إيثرنت سيسكو (جذع ثابت)
  • يدعم بروتوكول الشجرة الممتدة
    • STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    • RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    • MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    • وحدة بيانات بروتوكول الجسر (BPDU) وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)

 

جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS/ToS
    • IPv4/IPv6 DSCP
    • WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS

 

البث المتعدد

  • يدعم بروتوكول IPv4 IGMP snooping v1 و v2 و v3؛ وبروتوكول IPv6 MLD snooping v1 و v2
  • يدعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)

 

حماية

  • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
  • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC 
  • Built-in RADIUS client to co-operate with the RADIUS servers for IPv4 and IPv6
  • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
  • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
  • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • يدعم خاصية التجسس على بروتوكول DHCP
  • يدعم فحص ARP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة تبديل الويب
    • SNMP v1, v2c and v3 switch management
    • الوصول الآمن عبر SSH
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
  • يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6

 

إدارة التكديس

  • Virtualized multiple XGS-6350 Series integrated into one logical device
  • Single IP address stack management, supporting up to 4 hardware units stacked together
  • يدعم تصميم التراص وضع الحلقة الزائدة
مواصفات الأجهزة
منافذ إيثرنت8 1000BASE-T RJ45 auto-MDI/MDI-X ports
فتحات SFP+12 10GBASE-SR/LR SFP+ interface
متوافق مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX
وحدة التحكم1 x RJ45-to-DB9 serial port (9600, 8, N, 1)
زر إعادة الضبطإعادة ضبط المصنع الافتراضي
بنية التبديلالتخزين والتوجيه
تبديل النسيج176 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول132Mpps
جدول العناوينجدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي
مخزن البيانات المشترك3MB
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
إطار جامبو9 كيلوبايت
قادنظام:
PWR, SYS

الموانئ:
10/100/1000T RJ45 Port: LNK/ACT
1/10G SFP+ Slot: LNK/ACT
الأبعاد (العرض × العمق × الارتفاع)440 x 279.8 x 44 mm, 1U height
وزن4178g
استهلاك الطاقة55 watts/187.66 BTU (maximum)
متطلبات الطاقةتيار متردد 100~240 فولت، 50/60 هرتز
معجب2
وظيفة الإدارة
تكوين النظامConsole, Telnet, SSH, Web browser, SNMP v1, v2c and v3
إدارةيدعم كلاً من عناوين IPv4 و IPv6
يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP IPv4/IPv6
يدعم MIB و TRAP
Supports IPv4/IPv6 TFTP
يدعم بروتوكول NTP IPv4/IPv6
يدعم مجموعات RMON 1 و2 و3 و9
يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
يدعم بروتوكول SSH IPv4/IPv6
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
يدعم واجهة سطر الأوامر، ووحدة التحكم، وشبكة Telnet
Supports SNMPv1, v2c and v3
يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المحظورة
يدعم خادم Syslog لبروتوكول IPv4 و IPv6
يدعم TACACS+
وظيفة الطبقة 3
بروتوكول التوجيهStatic routing, RIP and OSPF
جدول التوجيهIPv4: 32K
IPv6: 8K
بروتوكول توجيه البث المتعددPIM-DM و PIM-SM
PIM-SSM
MSDP
DHCPعميل DHCP
DHCP server, default-route
VRRPConfigure VRRP in interface VLAN;
VRRP priority;
VRRP standby;
مسار VRRP
Load BalancingUse of equivalent routing, the correct load balancing function (by flow)
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و
حالة التفاوض التلقائي
شبكة VLAN802.1Q tag-based VLAN, up to 4K VLAN entries
802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
شبكة فرعية IP VLAN
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 32 مجموعة مع 8 منافذ لكل مجموعة رئيسية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
- IEEE 802.1p CoS/ToS
- DSCP IPv4/IPv6
- WRR القائم على الميناء
البث المتعددمراقبة IGMP الإصدار 1/2/3
دعم وضع الاستعلام
التجسس MLD الإصدار 1/2
دعم وضع الاستعلام
سجل VLAN متعدد البث (MVR)
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
قائمة التحكم بالوصول المعتمدة على الوقت
ما يصل إلى 1000 مشاركة
التحكم في عرض النطاق التردديبث لا يقل عن 64 كيلوبت في الثانية
حمايةعزل المنفذ
يدعم ربط عناوين IP و MAC والمنافذ
تحديد وتصفية قوائم التحكم بالوصول (ACL) المستندة إلى L2/L3/L4
الدفاع ضد هجمات حجب الخدمة أو هجمات بروتوكول التحكم بالنقل (TCP)
قمع حزم البث، والبث المتعدد، والبث الأحادي غير المعروف
مراقبة بروتوكول DHCP، خيار DHCP رقم 82
التحكم في صلاحيات سطر الأوامر بناءً على مستويات المستخدم
المصادقةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
مصادقة AAA: TACACS+ و IPv4/IPv6 عبر RADIUS
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMPv2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
إشعار SNMPv3 وفقًا لـ RFC 2573
RFC 2574 SNMPv3 VACM
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
FRC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
بيئة
التشغيلTemperature: 0 ~ 60 degrees C
الرطوبة النسبية: 10 ~ 85% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 80 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2024/27/091.3

XGS-6350-12X8TR

Download Icon
تاريخإصداروصفتحميل
2024/02/081.3

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2017/17/111.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/22/102.0

[إصدار للأجهزة الإصدار 2.0.]
الإصدار الأولي لدليل التكوين.

Download Icon
2020/03/091.2

Update environment contents of specification.

Download Icon
2019/16/101.1

قم بتعديل محتويات دليل المستخدم.

Download Icon
تاريخإصداروصفتحميل
2019/09/011.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2023/14/042.20107735

[Release for hardware version 1.0.]
مُثَبَّت:
1.Supports I2C 9548.
2.Fixed DDM detect error.

Download Icon
2017/13/122.2048290

2.2.0C_107735

Download Icon

معلومات الطلب

XGS-6350-12X8TR

مفتاح مُدار من الطبقة الثالثة، 12 منفذًا بسرعة 10 جيجابت/ثانية SFP+ + 8 منافذ بسرعة 10/100/1000 تيرابايت، مزود بمصدر طاقة احتياطي مزدوج بجهد 100-240 فولت تيار متردد

معلومات الطلب

XGS-6350-12X8TR

Layer 3 12-Port 10G SFP+ +8-Port 10/100/1000T Managed Switch with Dual 100~240V AC Redundant Power
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!