بيانات المنتج

  • رمز المنتج: AVS-4210-24HP4X
  • product_editor_4418_tab_content: <strong>Streamline Multimedia Experience with Planet’s Tailored Pro AV Switching Solution</strong> The AVS-4210-24HP4X Pro AV switch facilitates the convergence of diverse AV inputs from devices such as 4K cameras, microphones, Blu-Ray players, media server, and laptops. These inputs are then encoded, transmitted over Ethernet, and decoded to various output devices, including HDTV touchscreens, digital signage, projectors, video walls, and smart TVs. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/AVS-4210-24HP4X-5.png" alt="" width="700" height="309" /> <strong>Seamless Audiovisual Integration with Dante-enabled AVS-4210-24HP4X</strong> The AVS-4210-24HP4X, a central hub expertly crafted for Dante-compliant devices, enables a unified and sophisticated audiovisual setup. Laptops, amplifiers, and microphones are connected to your network with ease. This Ethernet switch not only simplifies the connections but also ensures top-tier, studio-quality sound across the entire system.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/AVS-4210-24HP4X-71.png" alt="" width="700" height="316" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>8 10/100/1000BASE-T ports with 95W 802.3bt PoE++</strong> injector function (Ports 1 to 8)</li> <li><strong>16 10/100/1000BASE-T ports with 32W 802.3at PoE+</strong> injector function (Ports 9 to 24)</li> <li><strong>4 فتحات SFP+ من نوع 10GBASE-SR/LR</strong>, متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 100/1G/2.5GBASE-X (المنافذ من XG1 إلى XG4)</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul>   <strong>Pro AV Design</strong> <ul> <li>LED indicators on the front panel and<strong> cabling at the back</strong> enhance visual appeal and facilitate installation.</li> <li><strong>Dual UI design</strong> features a streamlined Pro AV interface and a conventional standard UI</li> <li><strong>Pre-configured IGMP snooping</strong> enables instant multicasting functionality upon powering on</li> <li><strong>Pre-configured Dante and NDI templates</strong> simplify the configuration process for immediate plug-and-play capability</li> <li><strong>Fanless mode</strong> eliminates the fan noise, ensuring disturbance-free operation</li> </ul>   <strong>التبديل</strong> <ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>حجم جدول عناوين MAC 16 كيلوبايت</li> <li>إطار جامبو 12K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> </ul>   <strong>Some of the features listed below are only available in the standard UI.</strong> <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>متوافق مع معيار IEEE 802.3bt Power over Ethernet Plus Plus</li> <li><strong>8 ports</strong> supporting <strong>IEEE 802.3bt PoE++</strong> with each offering up to 95 watts (ports 1-8)</li> <li><strong>16 ports</strong> supporting <strong>IEEE 802.3at PoE+</strong> with each offering up to 32 watts (ports 9-24)</li> <li>Total PoE power budget of 480 watts</li> <li><strong>بدون مروحة</strong> mode</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>حماية مدمجة للدائرة لمنع تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> <li>إمكانيات متقدمة لإدارة تقنية PoE: <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>الكشف عن تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>إعادة تدوير الطاقة المجدولة</li> </ul> </li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يدعم خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> <li>خيار DHCP رقم 82</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul>   <strong>إدارة</strong> <strong>Pro AV UI Specific Settings</strong> <ul> <li>Intuitive Network Profile (VLAN) setup <ul> <li>Color-coded groups for straightforward identification</li> <li>Pre-set profile templates</li> <li>Dante, NDI, Data</li> <li>IGMP querier designation</li> </ul> </li> </ul>   <strong>Standard UI</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6 <ul> <li>واجهة إدارة المحول</li> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>تخصيص عناوين IP الثابتة و DHCP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر HTTP/TFTP</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط مدمج في الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>PLANET NMS and CloudViewer/CloudViewerPro for deployment management</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3bt PoE++ injector function (Ports 1 to 8) 16 ports with 802.3at PoE+ injector function (Ports 9 to 24)</td> </tr> <tr> <td class="align-middle">منافذ SFP</td> <td>أربع واجهات SFP+ من نوع 10GBASE-SR/LR (من المنفذ XG1 إلى المنفذ XG4) متوافقة مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP من نوع 100/1G/2.5GBASE-X</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة / تبديدها</td> <td>Maximum 15.1 watts / 51.5 BTU (system on) Maximum 533 watts/1818.7 BTU (full loading)</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>441.5 x 207.7 x 44mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>3,443g</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>تركيب على الرف</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>تفريغ تلامسي 6 كيلو فولت تيار مستمر، تفريغ هوائي 8 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> مؤشر الطاقة (<span style="color: green;"><b>أخضر</b></span>) مؤشر LED للنظام (<span style="color: green;"><b>أخضر</b></span>) <b>الموانئ:</b> منافذ RJ45 بسرعة 10/100/1000 (LNK/ACT)<span style="color: green;"><b>أخضر</b></span>) واجهة SFP+ بسرعة 10 جيجابت/ثانية LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) PoE قيد الاستخدام (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>128 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول 64 بايت</td> <td>95.23 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول عناوين MAC</td> <td>16 ألف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>12 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>12 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ PSE (Ports 1 to 8) IEEE 802.3af/at PoE+ PSE (Ports 9 to 24)</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>End-span/802.3bt (Ports 1 to 8) End-span (Ports 9 to 24)</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt/UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) 802.3at PoE: End-span: 1/2(-), 3/6(+)</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Port 1 to 8 – 95W (max.) Port 9 to 24 – 32W (max.)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>450 watts (max.) 200 watts @ fanless mode</td> </tr> <tr> <td class="align-middle">Max. Number of 95W 802.3bt Type 4 PDs</td> <td>5</td> </tr> <tr> <td class="align-middle">Max. Number of 60W 802.3bt Type 3 PDs</td> <td>8</td> </tr> <tr> <td class="align-middle">Max. Number of 30W 802.3at Type 2 PDs</td> <td>16</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>System PoE Admin Mode Fanless Mode Consumption Mode/Allocation Mode Temperature Threshold</td> </tr> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>قياسي/قديم/UPoE</td> </tr> <tr> <td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع PoE الممتد</td> <td>نعم، بحد أقصى يصل إلى 250 متراً</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>إرسال/استقبال/كلاهما، شاشة متعددة في واحد، حتى 4 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN موسومة 802.1Q، نفق Q-in-Q 802.1ad (تكديس شبكات VLAN)، شبكة VLAN للبروتوكول، شبكة VLAN خاصة (منفذ محمي)، شبكة VLAN لإدارة GVRP، ما يصل إلى 256 مجموعة VLAN من أصل 4094 معرّف VLAN</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP والوصلات الثابتة 8 مجموعات مع 8 منافذ لكل وصلة</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP) بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP) بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP) حماية وحدة بيانات بروتوكول الشجرة الممتدة (BPDU) في بروتوكول الشجرة الممتدة، وتصفية وحدة بيانات بروتوكول الشجرة الممتدة، وإعادة توجيه وحدة بيانات بروتوكول الشجرة الممتدة</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدارين 2 و3، مُستعلم بروتوكول إدارة مجموعات الإنترنت، ما يصل إلى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>مراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) / قوائم التحكم بالوصول المستندة إلى عنوان MAC / قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) / قوائم التحكم بالوصول المستندة إلى عنوان MAC</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية معرّفات ربط بثمانية مستويات من قوائم الانتظار ذات الأولوية، رقم المنفذ، أولوية 802.1p، أسبقية DSCP/IP لحزم IPv4/IPv6، تصنيف حركة المرور بناءً على الأولوية الصارمة وWRR، حد معدل الدخول/الخروج، التحكم في عرض النطاق الترددي لكل منفذ</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد &lt; 450 مللي ثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) وقوائم التحكم بالوصول المستندة إلى عناوين MAC. الحد الأقصى لعدد عناصر قوائم التحكم بالوصول: 256 عنصرًا.</td> </tr> <tr> <td class="align-middle">أمن الموانئ</td> <td>عميل RADIUS مدمج للتعاون مع خادم RADIUS، ومصادقة وصول المستخدم RADIUS/TACACS+</td> </tr> <tr> <td class="align-middle">أمان ماك</td> <td>ربط منفذ IP-MAC، مرشح MAC، عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td> </tr> <tr> <td class="align-middle">أمان مُعزز</td> <td>مراقبة DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU، إعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم، متصفح الويب، Telnet، SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP/TFTP protocol through Ethernet network Configuration upload/download through HTTP/TFTP LLDP protocol SNTP PLANET Smart Discovery Utility PLANET NMS/CloudViewer/CloudViewerPro</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد/محلي</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 مصائد عامة، RFC 1493 MIB للجسر، RFC 2674 ملحقات MIB للجسر، RFC 2737 MIB للكيان (الإصدار 2)، RFC 2819 RMON (1، 2، 3، 9)، RFC 2863 MIB لمجموعة الواجهة، RFC 3635 MIB شبيه بشبكة إيثرنت، RFC 3621 MIB لشبكة إيثرنت الطاقة</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX/100BASE-FX، IEEE 802.3z Gigabit SX/LX، IEEE 802.3ab Gigabit 1000BASE-T، IEEE 802.3ae 10Gb/s Ethernet، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad Port Trunk with LACP، IEEE 802.1D Spanning Tree Protocol، IEEE 802.1w Rapid Spanning Tree Protocol، IEEE 802.1s Multiple Spanning Tree Protocol، IEEE 802.1p Class of Service، IEEE 802.1Q VLAN Tagging، IEEE 802.1ab LLDP، IEEE 802.3af Power over Ethernet، IEEE 802.3at Power over Ethernet Plus معيار IEEE 802.3bt لتزويد الطاقة عبر الإيثرنت بلس، ومعيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة، RFC 768 UDP، RFC 783 TFTP، RFC 791 IP، RFC 792 ICMP، RFC 2068 HTTP، RFC 1112 IGMP v1، RFC 2236 IGMP v2، RFC 3376 IGMP v3، RFC 2710 MLD v1، RFC 3810 MLD v2، ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>0 ~ 50 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-10 ~ 60 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 792
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">AVS-4210-24HP4X</h3> </td> <td>مفتاح AV مُدار بـ 8 منافذ 10/100/1000T 802.3bt PoE + 16 منفذ 10/100/1000T 802.3at PoE + 4 منافذ 10G SFP+</td> </tr> </tbody> </table>    
  • product_label: 14877
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15069";i:1;s:5:"15068";i:2;s:5:"15067";i:3;s:5:"15066";i:4;s:5:"15065";i:5;s:5:"15064";}
  • datasheet_0_date: 20240531
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: AVS-4210-24HP4X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/AVS-4210-24HP4X/C-AVS-4210-24HP4X_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240320
  • quick_guide_0_version: 1.0
  • quick_guide_0_description: الإصدار الأولي.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/AVS-4210-24HP4X/EMQ-AVS-4210-24HP4X_v1.0.pdf
  • دليل سريع: 1
  • users_manual_0_date: 20240417
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/AVS-4210-24HP4X/EM-AVS-4210-24HP4X_v1.0.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20240905
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/AVS-4210-24HP4X/AVS-4210-24HP4X%20%281%29.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20240807
  • firmware_0_version: 1.403240729
  • firmware_0_description: Function added and minor changes.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/AVS-4210-24HP4X/FR-AVS-4210-24HP4X_v1.403b240729.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • علامة تبويب التطبيقات: <p><strong>Streamline Multimedia Experience with Planet’s Tailored Pro AV Switching Solution</strong></p><p>The AVS-4210-24HP4X Pro AV switch facilitates the convergence of diverse AV inputs from devices such as 4K cameras, microphones, Blu-Ray players, media server, and laptops. These inputs are then encoded, transmitted over Ethernet, and decoded to various output devices, including HDTV touchscreens, digital signage, projectors, video walls, and smart TVs.</p><p> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/AVS-4210-24HP4X-5.png" alt="" width="700" height="309"></p><p><strong>Seamless Audiovisual Integration with Dante-enabled AVS-4210-24HP4X</strong></p><p>The AVS-4210-24HP4X, a central hub expertly crafted for Dante-compliant devices, enables a unified and sophisticated audiovisual setup. Laptops, amplifiers, and microphones are connected to your network with ease. This Ethernet switch not only simplifies the connections but also ensures top-tier, studio-quality sound across the entire system.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/AVS-4210-24HP4X-71.png" alt="" width="700" height="316"></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong></p><ul> <li><strong>8 10/100/1000BASE-T ports with 95W 802.3bt PoE++</strong> injector function (Ports 1 to 8)</li> <li><strong>16 10/100/1000BASE-T ports with 32W 802.3at PoE+</strong> injector function (Ports 9 to 24)</li> <li><strong>4 فتحات SFP+ من نوع 10GBASE-SR/LR</strong>, متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 100/1G/2.5GBASE-X (المنافذ من XG1 إلى XG4)</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul><p> </p><p><strong>Pro AV Design</strong></p><ul> <li>LED indicators on the front panel and<strong> cabling at the back</strong> enhance visual appeal and facilitate installation. </li> <li><strong>Dual UI design</strong> features a streamlined Pro AV interface and a conventional standard UI</li> <li><strong>Pre-configured IGMP snooping</strong> enables instant multicasting functionality upon powering on</li> <li><strong>Pre-configured Dante and NDI templates</strong> simplify the configuration process for immediate plug-and-play capability</li> <li><strong>Fanless mode</strong> eliminates the fan noise, ensuring disturbance-free operation  </li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>حجم جدول عناوين MAC 16 كيلوبايت</li> <li>إطار جامبو 12K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> </ul><p> </p><p><strong>Some of the features listed below are only available in the standard UI.</strong></p><p><strong>الطاقة عبر الإيثرنت</strong></p><ul> <li>متوافق مع معيار IEEE 802.3bt Power over Ethernet Plus Plus </li> <li><strong>8 ports</strong> supporting <strong>IEEE 802.3bt PoE++</strong> with each offering up to 95 watts (ports 1-8)</li> <li><strong>16 ports</strong> supporting <strong>IEEE 802.3at PoE+</strong> with each offering up to 32 watts (ports 9-24)</li> <li>Total PoE power budget of 480 watts</li> <li><strong>بدون مروحة</strong> mode</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>حماية مدمجة للدائرة لمنع تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</li> <li>إمكانيات متقدمة لإدارة تقنية PoE: <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>الكشف عن تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> <li>إعادة تدوير الطاقة المجدولة</li> </ul> </li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية </li> </ul> </li> <li>يدعم خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) </li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث أحادي غير معروف/بث متعدد غير معروف</li> </ul> </li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+</li> <li>خيار DHCP رقم 82</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان نظام التشغيل ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><p><strong>Pro AV UI Specific Settings</strong></p><ul> <li>Intuitive Network Profile (VLAN) setup <ul> <li>Color-coded groups for straightforward identification</li> <li>Pre-set profile templates</li> <li>Dante, NDI, Data</li> <li>IGMP querier designation </li> </ul> </li> </ul><p>     </p><p><strong>Standard UI</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6 <ul> <li>واجهة إدارة المحول</li> <li>إدارة تبديل الويب </li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>تخصيص عناوين IP الثابتة و DHCP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر HTTP/TFTP</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط مدمج في الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>SFP-DDM (شاشة التشخيص الرقمية)</li> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv4/ICMPv6</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>PLANET NMS and CloudViewer/CloudViewerPro for deployment management</li> <li>PLANET NMS and CloudNMS management</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3bt PoE++ injector function (Ports 1 to 8)<br /> 16 ports with 802.3at PoE+ injector function (Ports 9 to 24)</td></tr><tr><td class="align-middle">منافذ SFP</td><td>4 واجهات SFP+ من نوع 10GBASE-SR/LR (من المنفذ XG1 إلى المنفذ XG4)<br /> متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP بسرعة 100/1 جيجابت/2.5 جيجابت في الثانية</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">استهلاك الطاقة / تبديدها</td><td>Maximum 15.1 watts / 51.5 BTU (system on)<br /> Maximum 533 watts/1818.7 BTU (full loading)</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>441.5 x 207.7 x 44mm</td></tr><tr><td class="align-middle">وزن</td><td>3,443g</td></tr><tr><td class="align-middle">تثبيت</td><td>تركيب على الرف</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>تفريغ التلامس 6 كيلو فولت تيار مستمر<br /> تفريغ هوائي 8 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> مؤشر الطاقة (<font color="Green"><b>أخضر</b></font>)<br /> مؤشر LED للنظام (<font color="Green"><b>أخضر</b></font>)<br /> <b>الموانئ:</b><br /> منافذ RJ45 بسرعة 10/100/1000 (LNK/ACT)<font color="Green"><b>أخضر</b></font>)<br /> واجهة 10G SFP+ LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> استخدام تقنية PoE (<font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>128 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول 64 بايت</td><td>95.23 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">جدول عناوين MAC</td><td>16 ألف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>12 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>12 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3bt PoE++ PSE (Ports 1 to 8)<br /> IEEE 802.3af/at PoE+ PSE (Ports 9 to 24)</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>End-span/802.3bt (Ports 1 to 8)<br /> End-span (Ports 9 to 24)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)<br /> 802.3at PoE: End-span: 1/2(-), 3/6(+)</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Port 1 to 8 – 95W (max.)<br /> Port 9 to 24 – 32W (max.)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>450 watts (max.)<br /> 200 watts @ fanless mode</td></tr><tr><td class="align-middle">Max. Number of 95W 802.3bt Type 4 PDs</td><td>5</td></tr><tr><td class="align-middle">Max. Number of 60W 802.3bt Type 3 PDs</td><td>8</td></tr><tr><td class="align-middle">Max. Number of 30W 802.3at Type 2 PDs</td><td>16</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>وضع إدارة نظام PoE<br /> Fanless Mode<br /> وضع الاستهلاك / وضع التخصيص<br /> عتبة درجة الحرارة</td></tr><tr><td class="align-middle">وضع PoE المحسّن</td><td>قياسي/قديم/UPoE</td></tr><tr><td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع PoE الممتد</td><td>نعم، بحد أقصى يصل إلى 250 متراً</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة بـ 802.1Q <br /> تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP<br /> شبكة VLAN للإدارة<br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP والوصلة الثابتة<br /> يدعم 8 مجموعات مع 8 منافذ لكل وصلة رئيسية</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 2، الإصدار 3<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>مراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية <br /> رقم المنفذ<br /> أولوية 802.1p<br /> أولوية DSCP/IP لحزم IPv4/IPv6<br /> تصنيف حركة المرور، أولوية صارمة، وWRR<br /> التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي &lt; 450 مللي ثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE<br /> الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم<br /> متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر HTTP/TFTP<br /> بروتوكول LLDP<br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> بلانيت إن إم إس / كلاود إن إم إس</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> RFC 3621 Power Ethernet MIB<br /> LLDP MIB<br /> PLANET-Aggr-MIB<br /> PLANET-DDMI-MIB<br /> PLANET-Firmware-MIB<br /> PLANET-GVRP-MIB<br /> PLANET-LACP-MIB<br /> PLANET-SYSUTIL-MIB<br /> PLANET-CONFIG-VLANDATA-MIB<br /> PLANET-CONFIG-PORTDATA-MIB<br /> PLANET-CONFIG-QOSDATA-MIB<br /> PLANET-CONFIG-LACPPORTDATA-MIB<br /> PLANET-CONFIG-REMOTESYSLOG-MIB<br /> PLANET-CONFIG-SNTPDATA-MIB<br /> PLANET-CONFIG-UPGRADEDATA-MIB<br /> PLANET-CONFIG-BACKUPDATA-MIB<br /> PLANET-CONFIG-SYSTEM-MIB_v2<br /> PLANET-CONFIG-LLDPDATA-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>0 ~ 50 درجة مئوية</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-10 ~ 60 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • astra-migrate-meta-layouts: تعيين
  • rank_math_primary_environment-temperature:
  • rank_math_primary_feature:
  • rank_math_primary_installation-type:
  • rank_math_primary_ip-code:
  • rank_math_primary_link-speed:
  • rank_math_primary_management:
  • rank_math_primary_poe-budget:
  • rank_math_primary_poe-managements:
  • rank_math_primary_poe-standard:
  • rank_math_primary_port-count:
  • rank_math_primary_power-input-range:
  • rank_math_primary_product-type:
  • rank_math_primary_routing-switching:
  • rank_math_primary_product_brand:
  • rank_math_primary_product_cat:
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: AVS-4210-24HP4X

مفتاح AV مُدار بـ 8 منافذ 10/100/1000T 802.3bt PoE + 16 منفذ 10/100/1000T 802.3at PoE + 4 منافذ 10G SFP+

» AVS-4210-24HP4X

Optimized Integration for Professional AV Applications

Planet’s latest innovation, AVS-4210-24HP4X, is specifically designed for the evolving needs of the Professional AV industry. It is a Layer 2/4 Gigabit Ethernet PoE+/PoE++ switch equipped with 24 10/100/1000BASE-T RJ45 ports and 4 10G SFP+ slots for higher uplink bandwidth. In the realm of Power over Ethernet (PoE), the AVS-4210-24HP4X offers robust IEEE802.3bt PoE++ output on Ports 1-8, perfect for high-powered AV devices, while simultaneously providing IEEE802.3at PoE+ support on Ports 9-24, making it versatile for a wide range of applications. The switch boasts a total 450-watt PoE budget, establishing it as a robust powerhouse capable of efficiently supplying power to a range of devices like cameras, speakers and displays in the Pro AV applications.

AVS 4210 24HP4X1

Enhanced Cable Management and Aesthetics for AV Racks

Traditional switches used in AV racks were not designed with the AV industry’s specific needs in mind, resulting in inconvenient cable management and difficult multitasking for both installers and users. This was further compounded by a visual inconsistency, as the cabling of other Pro AV devices, such as amplifiers and media players, is typically located at the back, in contrast to the front-facing cabling of the traditional switches. Planet’s Pro AV switch addresses these issues by repositioning the RJ45 ports و لوحة العرض, enhancing both cable management and aesthetic appeal. 

 AVS 4210 24HP4X 1

Streamline AV-over-IP Streaming with Simplified, Intuitive Web UI Configuration 

Traditional switches typically require advanced networking know-how for AV-over-IP streaming, presenting a significant hurdle. Planet’s innovative AV switch, on the other hand, boasts a simplified, intuitive web interface, facilitating effortless adjustments to basic settings and enabling rapid AV-over-IP system deployment. This reduces the reliance on extensive technical skills, broadening access to AV networking. Additionally, it retains the standard switch setting UI, providing flexibility for users with a strong grasp of networking.

Media and 1 ITS 6326 16P2TB2XS WV 2

Ready-to-Use Multicast Management

IGMP snooping and MLD snooping are available immediately upon powering up the Pro AV switch. This feature ensures efficient management of multicast traffic, a critical aspect in AV networks where multiple streams of content are often delivered simultaneously. By pre-configuring these settings, the switch can intelligently manage bandwidth and optimize network performance, ensuring high-quality, uninterrupted audiovisual experiences. 

AVS 4210 24HP4X 2 

Popular Pre-configured Audiovisual IP Networking Protocol

Planet’s Pro AV switch seamlessly integrates key Audio/Video IP Networking Protocols like Dante and NDI, enabling effortless plug-and-play functionality. This eliminates the complexity of configuring protocols, streamlining the setup process. 

 

Dante is widely used in professional audio settings like live sound in residential AV systems, recording studios, broadcast, and commercial installations, allowing for flexible and scalable audio networking without the need for traditional, heavy multi-core audio cables. It supports various audio channels and can handle complex setups with ease, making it a popular choice in the AV industry. 

 

On the other hand, NDI is designed to be easy to use and accessible, supporting multiple video standards and resolutions. It is particularly popular in broadcast and live event production due to its efficiency and flexibility, allowing for the easy setup and reconfiguration of video networks without the need for extensive cabling or specialized infrastructure. Planet’s Pro AV switch is designed to be compatible with NDI protocol.

 

Power-over-Ethernet for Flexibility and Remote Control

In modern Pro AV setups, using PoE for devices such as microphones, speakers, and displays offers ease of installation and enhanced flexibility. Planet’s intelligent PoE management, including PD Alive Check, can automatically detect and restart non-responsive devices, simplifying maintenance and improving efficiency and convenience.

AVS 4210 24HP4X 3 

Link Aggregation & 10G SFP+ Connectivity on High-bandwidth Networks

In Pro AV applications, scenarios often demand high-bandwidth connectivity, such as video streaming or transferring large video files across multiple switches in studio, theater or auditorium setups. Link aggregation plays a vital role in these scenarios, ensuring that networks can manage high traffic loads efficiently without experiencing bottlenecks which is crucial for maintaining the quality and consistency of AV streams. Employing تجميع الروابط technology alongside 10G SFP+ connectivity offers an unparalleled, streamlined experience, enhancing efficiency and performance in ways previously unimagined.

 

AVS 4210 24HP4X 4 

ميزات الطبقة الثانية القوية

The AVS-4210-24HP4X can be programmed for advanced switch management functions such as dynamic port link aggregation, 802.1Q VLAN and شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), loop and BPDU guard, التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. Via the link aggregation, the AVS-4210-24HP4X allows the operation of a high-speed trunk to combine with multiple ports, and supports fail-over as well.  Also, the بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

Common Robust Layer 2 Features

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي (UNI-NMS) and CloudViewer/CloudViewerPro app support IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS or CloudViewer/CloudViewerPro app, all kinds of businesses can now be speedily and efficiently managed from one platform.

Common CloudViewerPro App

Streamline Multimedia Experience with Planet’s Tailored Pro AV Switching Solution

The AVS-4210-24HP4X Pro AV switch facilitates the convergence of diverse AV inputs from devices such as 4K cameras, microphones, Blu-Ray players, media server, and laptops. These inputs are then encoded, transmitted over Ethernet, and decoded to various output devices, including HDTV touchscreens, digital signage, projectors, video walls, and smart TVs.

 

Seamless Audiovisual Integration with Dante-enabled AVS-4210-24HP4X

The AVS-4210-24HP4X, a central hub expertly crafted for Dante-compliant devices, enables a unified and sophisticated audiovisual setup. Laptops, amplifiers, and microphones are connected to your network with ease. This Ethernet switch not only simplifies the connections but also ensures top-tier, studio-quality sound across the entire system.

 

منفذ فعلي

  • 8 10/100/1000BASE-T ports with 95W 802.3bt PoE++ injector function (Ports 1 to 8)
  • 16 10/100/1000BASE-T ports with 32W 802.3at PoE+ injector function (Ports 9 to 24)
  • 4 فتحات SFP+ من نوع 10GBASE-SR/LR, متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 100/1G/2.5GBASE-X (المنافذ من XG1 إلى XG4)
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي

 

Pro AV Design

  • LED indicators on the front panel and cabling at the back enhance visual appeal and facilitate installation. 
  • Dual UI design features a streamlined Pro AV interface and a conventional standard UI
  • Pre-configured IGMP snooping enables instant multicasting functionality upon powering on
  • Pre-configured Dante and NDI templates simplify the configuration process for immediate plug-and-play capability
  • Fanless mode eliminates the fan noise, ensuring disturbance-free operation  

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • حجم جدول عناوين MAC 16 كيلوبايت
  • إطار جامبو 12K
  • التعلم التلقائي للعناوين وتقادم العناوين

 

Some of the features listed below are only available in the standard UI.

الطاقة عبر الإيثرنت

  • متوافق مع معيار IEEE 802.3bt Power over Ethernet Plus Plus 
  • 8 ports supporting IEEE 802.3bt PoE++ with each offering up to 95 watts (ports 1-8)
  • 16 ports supporting IEEE 802.3at PoE+ with each offering up to 32 watts (ports 9-24)
  • Total PoE power budget of 480 watts
  • بدون مروحة mode
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • حماية مدمجة للدائرة لمنع تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر
  • إمكانيات متقدمة لإدارة تقنية PoE:
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • الكشف عن تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • فحص حالة PD
    • جدول PoE
    • إعادة تدوير الطاقة المجدولة

 

ميزات الطبقة الثانية

  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN خاصة (منفذ محمي)
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية 
  • يدعم خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • بروتوكول اكتشاف طبقة الربط (LLDP) 

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال والإخراج
  • دعم مكافحة العواصف
    • بث/بث أحادي غير معروف/بث متعدد غير معروف
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدارين 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • المصادقة
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول المستخدم لتسجيل الدخول عبر RADIUS/TACACS+
    • خيار DHCP رقم 82
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان نظام التشغيل ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

Pro AV UI Specific Settings

  • Intuitive Network Profile (VLAN) setup
    • Color-coded groups for straightforward identification
    • Pre-set profile templates
    • Dante, NDI, Data
    • IGMP querier designation 

     

Standard UI

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
    • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • تخصيص عناوين IP الثابتة و DHCP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر HTTP/TFTP
    • صور مزدوجة
    • زر إعادة ضبط مدمج في الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • SFP-DDM (شاشة التشخيص الرقمية)
    • تشخيص الكابلات
    • اختبار الاتصال عن بعد ICMPv4/ICMPv6
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تسجيل رسائل الأحداث على خادم syslog البعيد
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • PLANET NMS and CloudViewer/CloudViewerPro for deployment management
  • PLANET NMS and CloudNMS management
مواصفات الأجهزة
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية
منفذ حقن PoE8 ports with 802.3bt PoE++ injector function (Ports 1 to 8)
16 ports with 802.3at PoE+ injector function (Ports 9 to 24)
منافذ SFP4 واجهات SFP+ من نوع 10GBASE-SR/LR (من المنفذ XG1 إلى المنفذ XG4)
متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP بسرعة 100/1 جيجابت/2.5 جيجابت في الثانية
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
متطلبات الطاقةتيار متردد 100~240 فولت، 50/60 هرتز
استهلاك الطاقة / تبديدهاMaximum 15.1 watts / 51.5 BTU (system on)
Maximum 533 watts/1818.7 BTU (full loading)
الأبعاد (العرض × العمق × الارتفاع)441.5 x 207.7 x 44mm
وزن3,443g
تثبيتتركيب على الرف
حماية من التفريغ الكهروستاتيكيتفريغ التلامس 6 كيلو فولت تيار مستمر
تفريغ هوائي 8 كيلو فولت تيار مستمر
قادنظام:
مؤشر الطاقة (أخضر)
مؤشر LED للنظام (أخضر)
الموانئ:
منافذ RJ45 بسرعة 10/100/1000 (LNK/ACT)أخضر)
واجهة 10G SFP+ LNK/ACT (أخضر)
استخدام تقنية PoE (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج128 جيجابت في الثانية / بدون حظر
معدل نقل البيانات في المحول 64 بايت95.23 مليون حزمة في الثانية @ 64 بايت
جدول عناوين MAC16 ألف مشاركة
مخزن البيانات المشترك12 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو12 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ PSE (Ports 1 to 8)
IEEE 802.3af/at PoE+ PSE (Ports 9 to 24)
نوع مزود الطاقة PoEEnd-span/802.3bt (Ports 1 to 8)
End-span (Ports 9 to 24)
تخصيص دبابيس الطاقة802.3bt/UPoE: 1/2(-)، 3/6(+)، 4/5(+)، 7/8(-)
802.3at PoE: End-span: 1/2(-), 3/6(+)
مخرج طاقة PoEPort 1 to 8 – 95W (max.)
Port 9 to 24 – 32W (max.)
ميزانية طاقة PoE450 watts (max.)
200 watts @ fanless mode
Max. Number of 95W 802.3bt Type 4 PDs5
Max. Number of 60W 802.3bt Type 3 PDs8
Max. Number of 30W 802.3at Type 2 PDs16
وظائف إدارة تقنية PoE
إدارة نقاط الطاقة عبر الإيثرنتوضع إدارة نظام PoE
Fanless Mode
وضع الاستهلاك / وضع التخصيص
عتبة درجة الحرارة
وضع PoE المحسّنقياسي/قديم/UPoE
الكشف المباشر عن أجهزة PoE النشطةنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع PoE الممتدنعم، بحد أقصى يصل إلى 250 متراً
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN موسومة بـ 802.1Q
تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
شبكة VLAN للإدارة
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطبروتوكول IEEE 802.3ad LACP والوصلة الثابتة
يدعم 8 مجموعات مع 8 منافذ لكل وصلة رئيسية
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 2، الإصدار 3
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDمراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
جودة الخدمة8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية
رقم المنفذ
أولوية 802.1p
أولوية DSCP/IP لحزم IPv4/IPv6
تصنيف حركة المرور، أولوية صارمة، وWRR
التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد < 450 مللي ثانية
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول
أمن الموانئعميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم
متصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر HTTP/TFTP
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
بلانيت إن إم إس / كلاود إن إم إس
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
RFC 3621 Power Ethernet MIB
LLDP MIB
PLANET-Aggr-MIB
PLANET-DDMI-MIB
PLANET-Firmware-MIB
PLANET-GVRP-MIB
PLANET-LACP-MIB
PLANET-SYSUTIL-MIB
PLANET-CONFIG-VLANDATA-MIB
PLANET-CONFIG-PORTDATA-MIB
PLANET-CONFIG-QOSDATA-MIB
PLANET-CONFIG-LACPPORTDATA-MIB
PLANET-CONFIG-REMOTESYSLOG-MIB
PLANET-CONFIG-SNTPDATA-MIB
PLANET-CONFIG-UPGRADEDATA-MIB
PLANET-CONFIG-BACKUPDATA-MIB
PLANET-CONFIG-SYSTEM-MIB_v2
PLANET-CONFIG-LLDPDATA-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
حلقة ITU-T G.8032 ERPS
بيئة
درجة حرارة التشغيل0 ~ 50 درجة مئوية
درجة حرارة التخزين-10 ~ 60 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2024/31/051.0

AVS-4210-24HP4X

Download Icon
تاريخإصداروصفتحميل
2024/20/031.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/17/041.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/05/091.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2024/07/081.403240729

Function added and minor changes.

Download Icon

معلومات الطلب

AVS-4210-24HP4X

مفتاح AV مُدار بـ 8 منافذ 10/100/1000T 802.3bt PoE + 16 منفذ 10/100/1000T 802.3at PoE + 4 منافذ 10G SFP+

معلومات الطلب

AVS-4210-24HP4X

مفتاح AV مُدار بـ 8 منافذ 10/100/1000T 802.3bt PoE + 16 منفذ 10/100/1000T 802.3at PoE + 4 منافذ 10G SFP+
   
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!