بيانات المنتج

  • رمز المنتج: GS-2210-8P2S
  • product_editor_4418_tab_content: <strong>حلول الشبكات PLANET NMSViewerPro</strong> The GS-2210-8P2S effortlessly integrates the functionalities of PLANET NMS and NMSViewerPro, providing users with a seamless and intuitive experience. Leveraging the internet connectivity feature of smartphones enables real-time monitoring of network traffic, configuration settings, and troubleshooting execution. It can access a wealth of device information stored in the cloud, allowing for a comprehensive understanding of your network. Users can benefit from real-time monitoring and control of access points, regardless of their location or time zone.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-2210-24T2S-3.png" alt="" width="700" height="418" /> <strong>Department/Workgroup 802.3at PoE+ Network</strong> Providing 8 PoE+ in-line power interfaces, the GS-2210-8P2S can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-2210-8P2S delivers full ports of 802.3af/at compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-2210-24P2S_41.png" alt="" width="700" height="531" />  
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>المنافذ المادية</strong> <ul> <li>8 10/100/1000BASE-T Gigabit RJ45 copper ports with 8-port IEEE 802.3at/af PoE injector function</li> <li>فتحتان من نوع 100/1000BASE-X mini-GBIC/SFP</li> <li>زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية وإعادة التشغيل</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات <ul> <li>التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</li> <li>التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</li> </ul> </li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بحجم 8 كيلوبايت، والتعلم التلقائي لعناوين المصدر والتقادم</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> <ul> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (من عدة منافذ إلى منفذ واحد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 والإصدار 2 من بروتوكول IPv4</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP) <ul> <li>فيضان/انخفاض</li> <li>وضع DIP</li> </ul> </li> </ul>   <strong>حماية</strong> <ul> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> </ul>   <strong>إدارة</strong> <ul> <li>عنوان IP لإدارة IPv4</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر أوامر Telnet</li> <li>إدارة تبديل الويب</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تشخيص الكابلات للكشف عن وصلة الكابل والموقع التقريبي لعطل الكابل.</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لبروتوكول IPv4</li> <li>يدعم وظيفة اختبار الاتصال (ping) لعناوين IP أو أسماء النطاقات</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة بلانيت لإدارة النشر</li> <li>برنامج PLANET NMSViewerPro لإدارة عمليات النشر</li> </ul>   <strong>الطاقة عبر الإيثرنت </strong> <ul> <li>متوافق مع معيار IEEE 802.3at/af Power over Ethernet Plus</li> <li>يدعم ما يصل إلى 8 منافذ من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE حتى 32 واط لكل منفذ PoE</li> <li>Maximum 120-watt PoE budget</li> <li> الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>Remote power feeding up to 100 meters in standard mode and 250m in extend mode</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8 منافذ نحاسية من نوع RJ45 بسرعة 10/100/1000BASE-T</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3af/802.3at PoE+ injector function</td> </tr> <tr> <td class="align-middle">فتحات SFP</td> <td>واجهة SFP مزدوجة 100/1000BASE-X</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>16 ميجابايت</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>< 10 sec: System reboot > 10 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>جهد التلامس ±6 كيلو فولت، جهد الهواء ±8 كيلو فولت</td> </tr> <tr> <td class="align-middle">الحماية من زيادة التيار</td> <td>الوضع التفاضلي ±2 كيلو فولت، الوضع المشترك ±4 كيلو فولت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>220 × 150 × 44 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1235g</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>5 watts / 17BTU (System) 130 watts/ 443.3 BTU (System + PoE)</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">معجب</td> <td>2</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (<span style="color: green;"><b>أخضر</b></span>) <b>الموانئ:</b> LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) PoE قيد الاستخدام (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>20 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>14.88 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 8 كيلوبايت مع خاصية التعلم التلقائي والتقادم التلقائي</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميجابايت</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3at PoE+ PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>32 واط (كحد أقصى)</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>120 watts (max.)</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تفعيل ميزة توفير الطاقة الخضراء EEE تعطيل/تفعيل/إعادة تشغيل المنفذ تعطيل/تفعيل التحكم في التدفق التحكم في عرض النطاق الترددي على كل منفذ حماية من إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>Display each port’s speed duplex mode, Display link status Display flow control status Display auto negotiation status Display Green energy saving status</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة المدخلات/المخرجات/الكل</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN موسومة 802.1Q، تصل إلى 16 مجموعة VLAN</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>static trunk Supports 8 groups with 8 ports per trunk group</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>8 priority queues on all switch ports Supports strict priority and Weighted Round Robin (WRR) CoS policies Traffic classification: IEEE 802.1p CoS/ToS IPv4 DSCP Port-based WRR</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>IPv4 IGMP v1/v2 snooping Up to 256</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">حماية</td> <td>عزل المنافذ، مراقبة بروتوكول DHCP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة المحول</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>تيلنت، متصفح الويب</td> </tr> <tr> <td class="align-middle">إدارة</td> <td>Authentication for IPv4 Telnet user name and password Telnet Cable Diagnostics IP address or domain name Ping Test NTP (Network Time Protocol) PLANET Smart Discovery Utility PLANET NMS system PLANET NMSViewerPro</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3z Gigabit 1000BASE-SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x flow control and back pressure IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet PLUS RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 688
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">GS-2210-8P2S</h3> </td> <td>مفتاح إيثرنت ذكي للويب بثمانية منافذ 10/100/1000T يدعم تقنية PoE 802.3at + منفذين 1000X SFP</td> </tr> </tbody> </table>    
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15708";i:1;s:5:"15707";i:2;s:5:"15706";i:3;s:5:"15705";i:4;s:5:"15704";i:5;s:5:"15703";}
  • datasheet_0_date: 20240426
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: GS-2210-8P2S
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/GS-2210-8P2S/C-GS-2210%20Series_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240206
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: الإصدار الأولي.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/GS-2210-8P2S/EMQ-GS-2210%20Series_v1.1.pdf
  • دليل سريع: 1
  • users_manual_0_date: 20240731
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/GS-2210-8P2S/EM-GS-2210%20Series_v1.0.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20240820
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/GS-2210-8P2S/GS-2210-8P2S%2CGS-2210-8T2S.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول الشبكات PLANET NMSViewerPro</strong></p><p>The GS-2210-8P2S effortlessly integrates the functionalities of PLANET NMS and NMSViewerPro, providing users with a seamless and intuitive experience. Leveraging the internet connectivity feature of smartphones enables real-time monitoring of network traffic, configuration settings, and troubleshooting execution. It can access a wealth of device information stored in the cloud, allowing for a comprehensive understanding of your network. Users can benefit from real-time monitoring and control of access points, regardless of their location or time zone.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-2210-24T2S-3.png" alt="" width="700" height="418"> </p><p><strong>Department/Workgroup 802.3at PoE+ Network</strong></p><p>Providing 8 PoE+ in-line power interfaces, the GS-2210-8P2S can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-2210-8P2S delivers full ports of 802.3af/at compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-2210-24P2S_41.png" alt="" width="700" height="531"></p><p> </p>
  • key_features_tab: <p><strong>المنافذ المادية</strong></p><ul> <li>8 10/100/1000BASE-T Gigabit RJ45 copper ports with 8-port IEEE 802.3at/af PoE injector function</li> <li>فتحتان من نوع 100/1000BASE-X mini-GBIC/SFP</li> <li>زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية وإعادة التشغيل</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات <ul> <li>التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل</li> <li>التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج</li> </ul> </li> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بحجم 8 كيلوبايت، والتعلم التلقائي لعناوين المصدر والتقادم</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> <ul> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (من عدة منافذ إلى منفذ واحد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 والإصدار 2 من بروتوكول IPv4 </li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP) <ul> <li>فيضان/انخفاض</li> <li>وضع DIP</li> </ul> </li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>عنوان IP لإدارة IPv4</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر أوامر Telnet </li> <li>إدارة تبديل الويب</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تشخيص الكابلات للكشف عن وصلة الكابل والموقع التقريبي لعطل الكابل.</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لبروتوكول IPv4</li> <li>يدعم وظيفة اختبار الاتصال (ping) لعناوين IP أو أسماء النطاقات</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة بلانيت لإدارة النشر</li> <li>برنامج PLANET NMSViewerPro لإدارة عمليات النشر</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت </strong></p><ul> <li>متوافق مع معيار IEEE 802.3at/af Power over Ethernet Plus </li> <li>يدعم ما يصل إلى 8 منافذ من أجهزة IEEE 802.3af/802.3at</li> <li>يدعم طاقة PoE حتى 32 واط لكل منفذ PoE</li> <li>Maximum 120-watt PoE budget</li> <li> الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>Remote power feeding up to 100 meters in standard mode and 250m in extend mode</li> <li>إدارة نقاط التزويد بالطاقة (PoE) <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>تحديد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>فحص حالة PD</li> <li>جدول PoE </li> </ul> </li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 منافذ نحاسية من نوع RJ45 بسرعة 10/100/1000BASE-T</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3af/802.3at PoE+ injector function</td></tr><tr><td class="align-middle">فتحات SFP</td><td>واجهة SFP مزدوجة 100/1000BASE-X</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>16 ميجابايت</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 10 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 10 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>جهد التلامس ±6 كيلو فولت، جهد الهواء ±8 كيلو فولت</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>الوضع التفاضلي ±2 كيلو فولت، الوضع المشترك ±4 كيلو فولت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>220 × 150 × 44 مم</td></tr><tr><td class="align-middle">وزن</td><td>1235g</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>5 watts / 17BTU (System)<br /> 130 watts/ 443.3 BTU (System + PoE)</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">معجب</td><td>2</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> الطاقة (<font color="Green"><b>أخضر</b></font>)<br /> <b>الموانئ:</b><br /> LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br />  PoE-in-Use (<font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>20 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>14.88 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 8 كيلوبايت مع خاصية التعلم التلقائي والتقادم التلقائي</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميجابايت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr></tbody><thead><tr><th colspan="2">مواصفات الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3at PoE+ PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>32 واط (كحد أقصى)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>120 watts (max.)</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين توفير الطاقة الخضراء من EEE<br /> تعطيل/تفعيل/إعادة تشغيل المنفذ<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> حماية من إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ ووضع الإرسال والاستقبال المزدوج., <br /> عرض حالة الارتباط<br /> عرض حالة التحكم في التدفق<br /> عرض حالة التفاوض التلقائي<br /> عرض حالة توفير الطاقة الخضراء</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>دخول / خروج / الكل<br /> شاشة متعددة إلى واحد</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة 802.1Q، تصل إلى 16 مجموعة VLAN</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>static trunk<br /> يدعم 8 مجموعات مع 8 منافذ لكل مجموعة رئيسية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br /> IEEE 802.1p CoS/ToS<br /> IPv4 DSCP<br /> WRR القائم على الميناء</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2<br /> حتى 256</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">حماية</td><td>عزل المنفذ<br /> التجسس على بروتوكول DHCP</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة المحول</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>تيلنت، متصفح الويب</td></tr><tr><td class="align-middle">إدارة</td><td>المصادقة لاسم مستخدم وكلمة مرور IPv4 Telnet<br /> تيلنت<br /> تشخيص الكابلات<br /> اختبار الاتصال بعنوان IP أو اسم النطاق<br /> بروتوكول وقت الشبكة (NTP)<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت<br /> بلانيت NMSViewerPro</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet PLUS<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: GS-2210-8P2S

مفتاح إيثرنت ذكي للويب بثمانية منافذ 10/100/1000T يدعم تقنية PoE 802.3at + منفذين 1000X SFP

» GS-2210-8P2S

تم دمج نظام إدارة الشبكة لتحسين كفاءة إدارة الشبكة

PLANET GS-2210-8P2S Smart Ethernet switch بالإضافة إلى NMS makes network management easier and more efficient. In addition, it is easy to configure whatever application that the industry needs. It features link aggregation, IGMP, QoS, PoE schedule and more to improve the availability of critical business applications. 

 

The GS-2210-8P2S provides 8 10/100/1000BASE-T منافذ تتميز 32-watt 802.3at PoE+ و 2 منفذ SFP إضافي بسرعة جيجابت slots. With a total power budget of up to 120 واط for different kinds of PoE applications, it provides a quick, safe and cost-effective Power over Ethernet network solution for small businesses and enterprises.

 

من خلال NMS, يمكن للمسؤولين إدارة الشبكات مركزياً بما يصل إلى 102,400 عقدة من مكتب مركزي، مما يحسن بشكل كبير كفاءة إدارة الشبكة والطاقة. مع إدارة مصادقة المستخدم، بالإضافة إلى NMS, ، مما يعزز أمان نقل البيانات في أنظمة أتمتة المصانع الحديثة.

 

حل إدارة UNI-NMS عن بعد

The GS-2210-8P2S supports PLANET’s Universal Network Management System (UNI-NMS) helping IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS, all kinds of businesses can now be speedily and efficiently managed from one platform.

GS 2210 24P2S 1

 

حل NMSViewerPro القوي الذي يلبي تحديات إدارة الشبكات المتطورة

The GS-2210 Web Smart Switch series, known for such features as QoS, Link aggregation, PoE, VLANs, IGMP, and so on, provides an eye-catching feature called NMS developed by PLANET to easily and remotely manage and monitor network devices in the local environment from mobile app. This feature not only improves operational convenience, but also ensures users to have real-time control over their network infrastructure. It provides users with an unparalleled experience. 

 

تتيح واجهة NMSViewerPro المحلية سهلة الاستخدام للمسؤولين تنفيذ مجموعة متنوعة من المهام بسهولة، بما في ذلك مراقبة حركة البيانات، وضبط الإعدادات، واستكشاف الأخطاء وإصلاحها، وغير ذلك. في الوقت نفسه، يوفر تطبيق PLANET UNI-NMS تنبيهات وإشعارات فورية، مما يسمح للمسؤولين بالاستجابة لأي حالة طارئة في أي وقت ومن أي مكان لضمان استقرار تشغيل الشبكة.

 

The introduction of this feature demonstrates our sensitivity to user needs and our commitment to providing a comprehensive and powerful solution to meet evolving network management challenges. We firmly believe that this feature of supporting local NMSViewerPro will bring users a more efficient and flexible management experience.

يتيح تطبيق PLANET NMS وNMSViewerPro، بالاقتران مع خدمة PLANET السحابية المجانية، للمستخدمين اكتشاف الأجهزة وتكوينها ونشرها وإدارتها عن بُعد بسرعة وسهولة. ما عليك سوى مسح رمز الاستجابة السريعة (QR code) الخاص بوكيل NMS (NMS-500/NMS-1000V) باستخدام تطبيق الهاتف المحمول لمراقبة أجهزة الشبكة عن بُعد والتحكم بها بسهولة عبر السحابة الخاصة.

GS 2210 24T2S 2

 

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

As it is the managed PoE switch for surveillance, wireless and VoIP networks, the GS-2210-8P2S features the following special PoE management functions:

  • فحص حالة PD
  • جدول PoE
  • PoE priority
  • PoE power limit
  • PoE usage monitoring

 

فحص حالة الجهاز الذكي

The GS-2210-8P2S can monitor connected PD status in real time via PD alive check function. Once the PD stops working and responding, the GS-2210-8P2S will resume the PoE power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

GS 2210 24P2S 21

 

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection, the GS-2210-8P2S can effectively control the power supply besides its capability of giving high watts power. The “جدول PoE”تتيح لك هذه الخاصية تفعيل أو تعطيل تغذية الطاقة عبر الإيثرنت (PoE) لكل منفذ PoE خلال فترات زمنية محددة، وهي خاصية فعّالة لمساعدة الشركات الصغيرة والمتوسطة والمؤسسات الكبيرة على توفير الطاقة والمال. كما أنها تعزز الأمان من خلال إيقاف تشغيل الأجهزة التي لا ينبغي استخدامها خارج ساعات العمل. 

Common PoE Schedule for Energy Saving

PoE Usage Monitor and Power Control

Through the power usage chart in the web management interface, the GS-2210-8P2S empowers administrators to real-time monitor the power usage status of connected PDs. This capability significantly improves facility management efficiency. Additionally, the switch allows for timely activation or deactivation of PoE ports, providing the ability to power off or reboot connected PDs as needed.

 

ميزات الطبقة الثانية القوية

The GS-2210-8P2S can be programmed for basic switch management functions such as port speed configuration, port aggregation, VLAN, التحكم في عرض النطاق الترددي و التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP). يوفر هذا المفتاح بروتوكول VLAN الموسوم 802.1Q functions. By supporting port aggregation, the GS-2210-8P2S allows the operation of a high-speed trunk combined with multiple ports, and supports fail-over as well. Also, the Layer 2 protocol included to help discover basic information about neighboring devices on the local broadcast domain.

 

حلول مرنة وممتدة لمسافات طويلة

The two mini-GBIC slots built in the GS-2210-8P2S support SFP auto-detection and dual speed as it features 100BASE-FX و 1000BASE-SX/LX SFP (Small Form-factor Pluggable) fiber transceivers to uplink to backbone switch and monitoring center in long distance. The distance can be extended from 550 meters to 2 kilometers (multi-mode fiber) and up to above 10/20/30/40/50/70/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data centers and distributions.

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for cooperating with video IP surveillances. From the GS-2210-8P2S GUI, you just need one click to search and show all of the ONVIF devices via network application. In addition, you can open the camera web page via the IP address link to get real-time monitoring information and online/offline status through IP-based camera, and perform PoE restart control from the GS-2210-8P2S GUI.

 

وظائف إدارة ONVIF:

  • يدعم اكتشاف كاميرات IP بتقنية ONVIF من PLANET
  • A maximum of 8 PLANET ONVIF IP cameras can be powered by one GS-2210-8P2S switch.
  • عنوان MAC لكاميرا IP، وعنوان IP، والمنفذ، واسم الطراز 
  • افتح صفحة الويب الخاصة بالكاميرا عبر رابط عنوان IP

حلول الشبكات PLANET NMSViewerPro

The GS-2210-8P2S effortlessly integrates the functionalities of PLANET NMS and NMSViewerPro, providing users with a seamless and intuitive experience. Leveraging the internet connectivity feature of smartphones enables real-time monitoring of network traffic, configuration settings, and troubleshooting execution. It can access a wealth of device information stored in the cloud, allowing for a comprehensive understanding of your network. Users can benefit from real-time monitoring and control of access points, regardless of their location or time zone.

 

 

Department/Workgroup 802.3at PoE+ Network

Providing 8 PoE+ in-line power interfaces, the GS-2210-8P2S can easily build a power that centrally controls IP phone system, IP camera system and wireless AP group for enterprises. The GS-2210-8P2S delivers full ports of 802.3af/at compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network.

 

المنافذ المادية

  • 8 10/100/1000BASE-T Gigabit RJ45 copper ports with 8-port IEEE 802.3at/af PoE injector function
  • فتحتان من نوع 100/1000BASE-X mini-GBIC/SFP
  • زر إعادة الضبط لإعادة ضبط النظام إلى إعدادات المصنع الافتراضية وإعادة التشغيل

 

ميزات الطبقة الثانية

  • يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت
  • يمنع فقدان الحزم، ويتحكم في تدفق البيانات
    • التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن الكامل
    • التحكم في تدفق الضغط الخلفي في وضع نصف مزدوج
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ
  • جدول عناوين MAC بحجم 8 كيلوبايت، والتعلم التلقائي لعناوين المصدر والتقادم
  • يدعم شبكة VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
  • يدعم تجميع الروابط
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
    • قناة إيثرنت سيسكو (جذع ثابت)
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (من عدة منافذ إلى منفذ واحد)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)

 

جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS/ToS
    • IPv4 DSCP
    • WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 والإصدار 2 من بروتوكول IPv4 
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
    • فيضان/انخفاض
    • وضع DIP

 

حماية

  • يدعم خاصية التجسس على بروتوكول DHCP

 

إدارة

  • عنوان IP لإدارة IPv4
  • واجهة إدارة المحول
    • واجهة سطر أوامر Telnet 
    • إدارة تبديل الويب
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • تشخيص الكابلات للكشف عن وصلة الكابل والموقع التقريبي لعطل الكابل.
  • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لبروتوكول IPv4
  • يدعم وظيفة اختبار الاتصال (ping) لعناوين IP أو أسماء النطاقات
  • بروتوكول وقت الشبكة (NTP)
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة بلانيت لإدارة النشر
  • برنامج PLANET NMSViewerPro لإدارة عمليات النشر

 

الطاقة عبر الإيثرنت 

  • متوافق مع معيار IEEE 802.3at/af Power over Ethernet Plus 
  • يدعم ما يصل إلى 8 منافذ من أجهزة IEEE 802.3af/802.3at
  • يدعم طاقة PoE حتى 32 واط لكل منفذ PoE
  • Maximum 120-watt PoE budget
  •  الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • Remote power feeding up to 100 meters in standard mode and 250m in extend mode
  • إدارة نقاط التزويد بالطاقة (PoE)
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • تحديد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • فحص حالة PD
    • جدول PoE 
مواصفات الأجهزة
موانئ نحاسية8 منافذ نحاسية من نوع RJ45 بسرعة 10/100/1000BASE-T
منفذ حقن PoE8 ports with 802.3af/802.3at PoE+ injector function
فتحات SFPواجهة SFP مزدوجة 100/1000BASE-X
ذاكرة فلاش16 ميجابايت
زر إعادة الضبطأقل من 10 ثوانٍ: إعادة تشغيل النظام
> 10 ثوانٍ: إعدادات المصنع الافتراضية
حماية من التفريغ الكهروستاتيكيجهد التلامس ±6 كيلو فولت، جهد الهواء ±8 كيلو فولت
الحماية من زيادة التيارالوضع التفاضلي ±2 كيلو فولت، الوضع المشترك ±4 كيلو فولت
الأبعاد (العرض × العمق × الارتفاع)220 × 150 × 44 مم
وزن1235g
استهلاك الطاقة5 watts / 17BTU (System)
130 watts/ 443.3 BTU (System + PoE)
متطلبات الطاقةتيار متردد 100~240 فولت، 50/60 هرتز
معجب2
قادنظام:
الطاقة (أخضر)
الموانئ:
LNK/ACT (أخضر)
 PoE-in-Use (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والتوجيه
تبديل النسيج20 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول14.88 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 8 كيلوبايت مع خاصية التعلم التلقائي والتقادم التلقائي
مخزن البيانات المشترك4.1 ميجابايت
إطار جامبو10 كيلوبايت
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
مواصفات الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3at PoE+ PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoE32 واط (كحد أقصى)
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoE120 watts (max.)
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين توفير الطاقة الخضراء من EEE
تعطيل/تفعيل/إعادة تشغيل المنفذ
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
حماية من إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ ووضع الإرسال والاستقبال المزدوج.,
عرض حالة الارتباط
عرض حالة التحكم في التدفق
عرض حالة التفاوض التلقائي
عرض حالة توفير الطاقة الخضراء
نسخ المنفذدخول / خروج / الكل
شاشة متعددة إلى واحد
شبكة VLANشبكة VLAN موسومة 802.1Q، تصل إلى 16 مجموعة VLAN
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
تجميع الروابطstatic trunk
يدعم 8 مجموعات مع 8 منافذ لكل مجموعة رئيسية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
IEEE 802.1p CoS/ToS
IPv4 DSCP
WRR القائم على الميناء
البث المتعددمراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2
حتى 256
وظائف الأمان
حمايةعزل المنفذ
التجسس على بروتوكول DHCP
وظائف إدارة المحول
تكوين النظامتيلنت، متصفح الويب
إدارةالمصادقة لاسم مستخدم وكلمة مرور IPv4 Telnet
تيلنت
تشخيص الكابلات
اختبار الاتصال بعنوان IP أو اسم النطاق
بروتوكول وقت الشبكة (NTP)
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت
بلانيت NMSViewerPro
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet PLUS
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2024/26/041.0

GS-2210-8P2S

Download Icon
تاريخإصداروصفتحميل
2024/06/021.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/31/071.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/20/081.0

إعلان المفوضية الأوروبية.

Download Icon

معلومات الطلب

GS-2210-8P2S

مفتاح إيثرنت ذكي للويب بثمانية منافذ 10/100/1000T يدعم تقنية PoE 802.3at + منفذين 1000X SFP

معلومات الطلب

GS-2210-8P2S

مفتاح إيثرنت ذكي للويب بثمانية منافذ 10/100/1000T يدعم تقنية PoE 802.3at + منفذين 1000X SFP
   
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!