بيانات المنتج

  • رمز المنتج: WS-1032P
  • product_editor_4418_tab_content: <span style="color: #000000;"><strong><span style="font-size: 14px;">Centralized AP Management for Enterprises</span></strong></span> <span style="font-size: 14px;">PLANET WS-1032P Wireless AP Managed Switch helps service providers and IT managers control all wireless APs at the same time. The WS-1032P enables administrators to effectively manage various wireless access points deployed in different locations. The administrator can automatically discover, configure, update and monitor all the managed APs through one single browser-based web user interface. Such design avoids the need to configure the wireless APs one by one.</span> <span style="font-size: 14px;"> </span> <p style="text-align: center;"><span style="font-size: 14px;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/WS-1032P-101.png" alt="" width="700" height="520" /> </span></p>   <strong><span style="font-size: 14px; color: #000000;">Cost-effective PoE Management Solution with Smart AP Control</span></strong> <span style="font-size: 14px;">The WS-1032P, providing eight 10/100/1000BASE-T PoE ports, in-line power interfaces and two 10 Gigabit SFP+ interfaces, is capable of building a secure and highly-efficient managed wireless network for the enterprises. For instance, it can work with the RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.</span>   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/WS-1032P-111.png" alt="" width="700" height="723" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #000000;"><strong><span style="font-size: 14px;">منفذ فعلي</span></strong></span> <ul> <li><span style="font-size: 14px;"><span style="color: #000000;"><strong>8-port 10/100/1000BASE-T</strong></span> with 36W PoE injector</span></li> <li><span style="font-size: 14px;"><span style="color: #000000;"><strong>2-port 1/2.5/10GBASE-X</strong></span> SFP+</span></li> <li><span style="font-size: 14px;">واجهة وحدة تحكم RS232 RJ45 لإدارة وإعداد المحول الأساسي</span></li> </ul> <span style="font-size: 14px;"> </span> <span style="color: #000000;"><strong><span style="font-size: 14px;">Wireless LAN AP Management</span></strong></span> <ul> <li><span style="font-size: 14px;">Dashboard: provides at-a-glance view of system and wireless network status</span></li> <li><span style="font-size: 14px;">AP Discovery: one key to discover the managed APs on the managed LAN</span></li> <li><span style="font-size: 14px;">Customized Profile: allows multiple wireless profiles creation and maintenance</span></li> <li><span style="font-size: 14px;">Auto Provision: multi-AP provisioning with one click</span></li> <li><span style="font-size: 14px;">Cluster Management: simplifies high-density AP management</span></li> <li><span style="font-size: 14px;">Zone Plan: optimizes AP deployment with actual signal coverage</span></li> <li><span style="font-size: 14px;">Analysis: real-time AP status monitoring</span></li> <li><span style="font-size: 14px;">Scalability: free system upgrade and AP firmware bulk upgrade capability</span></li> </ul> <span style="font-size: 14px;"> </span> <span style="color: #000000;"><strong><span style="font-size: 14px;">الطاقة عبر الإيثرنت</span></strong></span> <ul> <li><span style="font-size: 14px;">يدعم ما يصل إلى 8 منافذ من أجهزة IEEE 802.3af/802.3at</span></li> <li><span style="font-size: 14px;">Supports PoE Power up to 36 watts for each PoE port</span></li> <li><span style="font-size: 14px;">الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</span></li> <li><span style="font-size: 14px;">تمنع حماية الدائرة تداخل الطاقة بين المنافذ</span></li> <li><span style="font-size: 14px;">تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</span></li> <li><span style="font-size: 14px;">ميزات إدارة PoE</span> <ul> <li><span style="font-size: 14px;">التحكم الكامل في ميزانية طاقة PoE</span></li> <li><span style="font-size: 14px;">تفعيل/تعطيل وظيفة PoE لكل منفذ</span></li> <li><span style="font-size: 14px;">التحكم في وضع إدارة PoE </span></li> <li><span style="font-size: 14px;">أولوية تزويد منفذ PoE بالطاقة</span></li> <li><span style="font-size: 14px;">حد الطاقة لكل منفذ PoE</span></li> <li><span style="font-size: 14px;">تصنيف مرض باركنسون</span></li> </ul> </li> <li><span style="font-size: 14px;">ميزات PoE الذكية</span> <ul> <li><span style="font-size: 14px;">التحكم في عتبة التحفيز</span></li> <li><span style="font-size: 14px;">التحكم في عتبة استخدام تقنية PoE</span></li> <li><span style="font-size: 14px;">فحص حالة PD</span></li> <li><span style="font-size: 14px;">جدول PoE</span></li> </ul> </li> </ul> <span style="font-size: 14px;"> </span> <strong><span style="font-size: 14px; color: #000000;">ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</span></strong> <ul> <li><span style="font-size: 14px;">IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3</span></li> <li><span style="font-size: 14px;">توجيه الأجهزة الثابت IPv4/IPv6</span></li> <li><span style="font-size: 14px;">توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</span></li> </ul> <span style="font-size: 14px;"> </span> <span style="color: #000000;"><strong><span style="font-size: 14px;">Layer2 Features</span></strong></span> <ul> <li><span style="font-size: 14px;">تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</span></li> <li><span style="font-size: 14px;">دعم مكافحة العواصف</span> <ul> <li><span style="font-size: 14px;">بث/بث متعدد/بث أحادي غير معروف</span></li> </ul> </li> <li><span style="font-size: 14px;">يدعم <strong>شبكة VLAN</strong></span> <ul> <li><span style="font-size: 14px;">شبكة VLAN الموسومة IEEE 802.1Q</span></li> <li><span style="font-size: 14px;">يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) </span></li> <li><span style="font-size: 14px;">حافة الشبكة المحلية الظاهرية الخاصة (PVE)</span></li> <li><span style="font-size: 14px;">شبكة VLAN قائمة على البروتوكول</span></li> <li><span style="font-size: 14px;">شبكة VLAN المستندة إلى MAC</span></li> <li><span style="font-size: 14px;">شبكة VLAN الصوتية</span></li> <li><span style="font-size: 14px;">GVRP(GARP VLAN Registration Protocol)</span></li> </ul> </li> <li><span style="font-size: 14px;">يدعم</span><strong><span style="font-size: 14px;"> بروتوكول الشجرة الممتدة</span></strong> <ul> <li><span style="font-size: 14px;">بروتوكول الشجرة الممتدة STP، IEEE 802.1D</span></li> <li><span style="font-size: 14px;">بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w</span></li> <li><span style="font-size: 14px;">بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</span></li> <li><span style="font-size: 14px;">حارس وحدة توزيع الكهرباء</span></li> </ul> </li> <li><span style="font-size: 14px;">يدعم <span style="color: #000000;"><strong>تجميع الروابط</strong></span></span> <ul> <li><span style="font-size: 14px;">802.3ad Link Aggregation Control Protocol(LACP)</span></li> <li><span style="font-size: 14px;">قناة إيثرنت سيسكو (جذع ثابت)</span></li> <li><span style="font-size: 14px;">Maximum 5 trunk groups, up to 10 ports per trunk group</span></li> <li><span style="font-size: 14px;">Up to 56Gbps bandwidth (full duplex mode)</span></li> </ul> </li> <li><span style="font-size: 14px;">توفير مرآة رياضية (متعددة إلى واحدة)</span></li> <li><span style="font-size: 14px;">خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</span></li> <li><span style="font-size: 14px;">حماية من الحلقات لتجنب حلقات البث</span></li> <li><span style="font-size: 14px;">بروتوكول اكتشاف طبقة الربط (LLDP)</span></li> <li><span style="font-size: 14px;">Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices</span></li> <li><span style="font-size: 14px;">يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</span></li> </ul> <span style="font-size: 14px;"> </span> <span style="color: #000000;"><strong><span style="font-size: 14px;">جودة الخدمة</span></strong></span> <ul> <li><span style="font-size: 14px;">التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</span></li> <li><span style="font-size: 14px;">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></li> <li><span style="font-size: 14px;">تصنيف حركة المرور</span> <ul> <li><span style="font-size: 14px;">IEEE 802.1p CoS</span></li> <li><span style="font-size: 14px;">أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</span></li> <li><span style="font-size: 14px;">رقم منفذ IP TCP/UDP</span></li> <li><span style="font-size: 14px;">تطبيق شبكي نموذجي</span></li> </ul> </li> <li><span style="font-size: 14px;">سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</span></li> <li><span style="font-size: 14px;">يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</span></li> <li><span style="font-size: 14px;">سياسات تنظيم حركة البيانات على منفذ المحول</span></li> <li><span style="font-size: 14px;">إعادة صياغة DSCP </span></li> </ul> <span style="font-size: 14px;"> </span> <span style="color: #000000;"><strong><span style="font-size: 14px;">البث المتعدد</span></strong></span> <ul> <li><span style="font-size: 14px;">يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</span></li> <li><span style="font-size: 14px;">يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</span></li> <li><span style="font-size: 14px;">دعم وضع الاستعلام</span></li> <li><span style="font-size: 14px;">تصفية منافذ IGMP Snooping</span></li> <li><span style="font-size: 14px;">تصفية منافذ MLD Snooping</span></li> <li><span style="font-size: 14px;">دعم تسجيل VLAN متعدد البث (MVR)</span></li> </ul> <span style="font-size: 14px;"> </span> <span style="color: #000000;"><strong><span style="font-size: 14px;">حماية</span></strong></span> <ul> <li><span style="font-size: 14px;">المصادقة</span> <ul> <li><span style="font-size: 14px;">مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</span></li> <li><span style="font-size: 14px;">عميل RADIUS مدمج للتعاون مع خوادم RADIUS</span></li> <li><span style="font-size: 14px;">مصادقة وصول مستخدمي تسجيل الدخول TACACS+</span></li> <li><span style="font-size: 14px;">مصادقة وصول مستخدمي RADIUS/TACACS+</span></li> </ul> </li> <li><span style="font-size: 14px;">قائمة التحكم بالوصول</span> <ul> <li><span style="font-size: 14px;">قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</span></li> <li><span style="font-size: 14px;">قائمة التحكم بالوصول المستندة إلى عنوان MAC</span></li> </ul> </li> <li><span style="font-size: 14px;">ربط عنوان MAC/IP المصدر</span></li> <li><span style="font-size: 14px;"><span style="color: #000000;"><strong>التجسس على بروتوكول DHCP</strong> </span>لتصفية رسائل DHCP غير الموثوقة</span></li> <li><span style="font-size: 14px;"><span style="color: #000000;"><strong>فحص ARP الديناميكي</strong></span> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></li> <li><span style="font-size: 14px;">يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</span></li> <li><span style="font-size: 14px;">Auto DoS rule to defend DoS attack</span></li> <li><span style="font-size: 14px;">إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</span></li> </ul> <span style="font-size: 14px;"> </span> <span style="color: #000000;"><strong><span style="font-size: 14px;">إدارة</span></strong></span> <ul> <li><span style="font-size: 14px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></li> <li><span style="font-size: 14px;">واجهات إدارة المحولات</span> <ul> <li><span style="font-size: 14px;">واجهة سطر الأوامر Console/Telnet </span></li> <li><span style="font-size: 14px;">إدارة تبديل الويب</span></li> <li><span style="font-size: 14px;">إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</span></li> <li><span style="font-size: 14px;">SSHv2, TLSv1.2 secure access</span></li> </ul> </li> <li><span style="font-size: 14px;"><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</span></li> <li><span style="font-size: 14px;">عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</span></li> <li><span style="font-size: 14px;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></li> <li><span style="font-size: 14px;">صيانة النظام</span> <ul> <li><span style="font-size: 14px;">تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</span></li> <li><span style="font-size: 14px;">زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</span></li> <li><span style="font-size: 14px;">صور الهاتف</span></li> </ul> </li> <li><span style="font-size: 14px;">مرحل DHCP</span></li> <li><span style="font-size: 14px;">خيار DHCP رقم 82</span></li> <li><span style="font-size: 14px;">التحكم في مستويات امتيازات المستخدم</span></li> <li><span style="font-size: 14px;">بروتوكول وقت الشبكة (NTP)</span></li> <li><span style="font-size: 14px;">بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</span></li> <li><span style="font-size: 14px;">تشخيص الشبكة</span> <ul> <li><span style="font-size: 14px;">جهاز مراقبة التشخيص الرقمي (SFP-DDM)</span></li> <li><span style="font-size: 14px;">اختبار الاتصال عن بعد ICMPv6/ICMPv4</span></li> <li><span style="font-size: 14px;">توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</span></li> </ul> </li> <li><span style="font-size: 14px;">إنذار عن بعد عبر SMTP/Syslog</span></li> <li><span style="font-size: 14px;">أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </span></li> <li><span style="font-size: 14px;">تنبيه SNMP لإعلام اتصال الواجهة وفصلها</span></li> <li><span style="font-size: 14px;">سجل النظام</span></li> <li><span style="font-size: 14px;">أداة PLANET Smart Discovery لإدارة عمليات النشر</span></li> <li><span style="font-size: 14px;">نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر</span></li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X interface with Port-1 to Port-8</td> </tr> <tr> <td class="align-middle">منافذ SFP</td> <td>2 x 1G/2.5G/10G BASE-X SFP interfaces with Port-9 to Port-10</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3at/afPoE injector function with Port-1 to Port-8</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240 فولت تيار متردد، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة (عند التحميل الكامل)</td> <td>Max. 14.8 watts/50.47BTU (Power on without any connection) Max. 162 watts/552.42BTU (Full loading with PoE+ function)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">حماية من التحويلات الإلكترونية</td> <td>4 كيلو فولت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>330.2 x 153 x 44mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1.6 KG</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> R.O (<span style="color: green;"><b>أخضر</b></span>), Ring (<span style="color: green;"><b>أخضر</b></span>)، SYS (<span style="color: green;"><b>أخضر</b></span>), PWR ((<span style="color: green;"><b>أخضر</b></span>) <b>10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 8):</b> 10/100/1000Mbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) PoE قيد الاستخدام (<span style="color: orange;"><b>العنبر</b></span>)(Port 1 to Port 8) <b>1/2.5/10G Mbps SFP+ Interfaces (Port 9 to Port 10):</b> 1G/2.5GLNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10G Mbps (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>56 Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>41.67Mpps@ 64Bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">Wireless APManagement</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Maximum Managed APs</td> <td>32</td> </tr> <tr> <td class="align-middle">Maximum AP Groups</td> <td>10</td> </tr> <tr> <td class="align-middle">Maximum APs per AP Group</td> <td>32</td> </tr> <tr> <td class="align-middle">Wireless Encryption/Security</td> <td>WEP encryption security WPA Personal / Enterprise (TKIP / AES) WPA2 Personal / Enterprise (TKIP / AES) Enterprise Class 802.1x</td> </tr> <tr> <td class="align-middle">AP Auto Discovery</td> <td>Supports AP auto discovery</td> </tr> <tr> <td class="align-middle">لوحة التحكم</td> <td>Summarized system overview includes online AP and activated client number</td> </tr> <tr> <td class="align-middle">ملف تعريف SSID/RF</td> <td>Allows multiple wireless profiles creation and maintenance</td> </tr> <tr> <td class="align-middle">إدارة المجموعات</td> <td>يُتيح تجميع نقاط الوصول لتوفير الموارد بكميات كبيرة وترقية الدفعات.</td> </tr> <tr> <td class="align-middle">توفير نقاط الوصول بالجملة</td> <td>يدعم توفير نقاط الوصول بكميات كبيرة باستخدام ملفات تعريف محددة من قبل المستخدم</td> </tr> <tr> <td class="align-middle">ترقية البرامج الثابتة لنقاط الوصول بشكل جماعي</td> <td>يدعم ترقية البرامج الثابتة لنقاط الوصول بشكل جماعي</td> </tr> <tr> <td class="align-middle">خريطة تغطية حرارية</td> <td>Enables real signal coverage of managed AP reflecting on the uploaded zone maps</td> </tr> <tr> <td class="align-middle">مراقبة الحالة</td> <td>Real-time traffic statistics reporting of AP and activated clients</td> </tr> <tr> <td class="align-middle">إحصاءات بيانية</td> <td>Real-time and historical visibility of traffic flow</td> </tr> <tr> <td class="align-middle">Profile Backup/Restoration</td> <td>Provides SSID, radio profile backup/restoration</td> </tr> <tr> <td class="align-middle">ربط معرّفات الشبكة اللاسلكية (SSIDs) بشبكات VLAN</td> <td>يسمح بتكوين ربط معرفات الشبكة اللاسلكية (SSIDs) بشبكات VLAN في نقاط الوصول المدعومة.</td> </tr> </tbody> <thead> <tr> <th colspan="2">Supported Access Point Models[*]</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Indoor AP</td> <td>IAP-1800AX IAP-2400AX WDAP-C7210E(V2) WDAP-C1800AX(V2) WDAP-W1800AXU WDAP-C7210E WDAP-W1200E WDAP-C7200E WDAP-W750E WNAP-C3220E WNAP-W2200UE</td> </tr> <tr> <td class="align-middle">Outdoor AP</td> <td>WDAP-1800AX WDAP-850AC WDAP-802AC WBS-512AC WBS-502N WBS-202N WAP-552N WAP-252N WDAP-702AC WBS-502AC WBS-500N WBS-200N WAP-500N WAP-200N</td> </tr> <tr> <td class="align-middle">[*] Remarks</td> <td>The supported AP models may be changed after a firmware upgrade.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3atPoE Plus, PSE Backward compatible with IEEE 802.3af PoE PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 52V DC, max. 36watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>120 watts (max.) @ 25 degrees C 100 watts (max.) @ 50 degrees C</td> </tr> <tr> <td class="align-middle">قدرة PoE</td> <td>PD @ 7 watts: 8 units PD @15.4 watts : 7 units PD @ 30.8 watts: 3 units</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 128 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 IPv6 OSPFv3 توجيه الأجهزة الثابت IPv4 توجيه الأجهزة الثابت IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما تدعم ما يصل إلى 5 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) Up to 4K VLAN groups, out of 4094 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports 5 trunk groups with 10 ports per trunk</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v1/v2/v3) Snooping, up to 255 multicast groups IPv4 IGMP Querier mode support</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) Snooping, up to 255 multicast groups IPv6 MLD Querier mode support</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد أقل من 50 مللي ثانية عند 16 عقدة، يدعم الحلقة الرئيسية والحلقة الفرعية</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قوائم التحكم بالوصول المستندة إلى عنوان MAC، حتى 256 مدخلاً</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، فحص ARP الديناميكي، التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة المحولات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>Console; Telnet Web browser SNMP v1, v2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد، سجل النظام المحلي، SMTP</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC1213 MIB-II RFC 2863 IF-MIB RFC 1643 Ethernet MIB RFC2863 Interface MIB RFC2665 Ether-Like MIB RFC2737 Entity MIB RFC2819 RMON MIB (Groups 1, 2, 3 and 9) RFC2618 RADIUS Client MIB RFC3411SNMP-Frameworks-MIB IEEE802.1X PAE LLDP MAU-MIB Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE802.3 10BASE-T IEEE802.3u 100BASE-TX IEEE802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3ae 10Gb/s Ethernet IEEE802.3x flow control and back pressure IEEE802.3ad port trunk with LACP IEEE802.1D Spanning Tree Protocol IEEE802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE802.1p Class of Service IEEE802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 2453 RIP v2 ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14314";i:1;s:5:"14317";i:2;s:5:"14315";i:3;s:5:"14313";i:4;s:5:"14312";i:5;s:5:"14311";}
  • datasheet_0_date: 20210813
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: WS-1032P
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/WS-1032P/C-WS-1032P_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240830
  • quick_guide_0_version: 1.3
  • quick_guide_0_description: Added PSTI fuction.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/WS-1032P/EMQ-WS-1032P_v1.3.pdf
  • quick_guide_1_date: 20210818
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/WS-1032P/EMQ-WS-1032P_WS-2864PVR_v1.2.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20220422
  • دليل المستخدم_الإصدار_0: 1.1
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/WS-1032P/EM-WS%20series_v1.1.pdf
  • دليل المستخدم: 1
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20240816
  • firmware_0_version: 1.2103240808
  • firmware_0_description: Function added: 1. After the AP profile is set, the IP can change to a fixed or DHCP IP. 2. Added AP control that supports WDAP-C3000AX, WDAP-3000AX and WDAP-W3000AX. 3. Supports serial number. 4. Added PSTI function. <b>تحديث البرامج الثابتة لـ PSTIA</b> (قانون أمن المنتجات والبنية التحتية للاتصالات) <b>*ملحوظة:</b> بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/WS-1032P/FW_WS-1032P_%20v1.2103b240808.zip
  • firmware_1_date: 20220422
  • firmware_1_version: 1.2103220407
  • firmware_1_description: AP controller support: IAP-1800AX, IAP-2400AX, and WDAP-W1800AXU.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/WS-1032P/FW-WS-1032P_%20%20v1.2103b220407.zip
  • firmware_2_date: 20220114
  • firmware_2_version: 1.2103220111
  • firmware_2_description: (1) AP controller support: WDAP-C1800AX, WDAP-1800AX (2) Added etherleak patch.
  • firmware_2_download_pdf: https://www.planet.com.sa/storage/products/WS-1032P/FW-WS-1032P_%20v1.2103b220111.zip
  • البرامج الثابتة: 3
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • عدد مشاهدات منشورات ekit: 662
  • جدول الملحقات: <table class="common_table"><thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">WS-1032P</h3> </td> <td>Wireless AP Managed Switch with 8-Port 802.3at PoE + 2-Port 10G SFP+</td> </tr> </tbody> </table>
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><span style="color: #000000;"><strong><span style="font-size: 14px;">Centralized AP Management for Enterprises</span></strong></span></p><p><span style="font-size: 14px;">PLANET WS-1032P Wireless AP Managed Switch helps service providers and IT managers control all wireless APs at the same time. The WS-1032P enables administrators to effectively manage various wireless access points deployed in different locations. The administrator can automatically discover, configure, update and monitor all the managed APs through one single browser-based web user interface. Such design avoids the need to configure the wireless APs one by one.</span></p><p><span style="font-size: 14px;"> </span></p><p style="text-align: center;"><span style="font-size: 14px;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/WS-1032P-101.png" alt="" width="700" height="520"><br></span></p><p> </p><p><strong><span style="font-size: 14px; color: #000000;">Cost-effective PoE Management Solution with Smart AP Control</span></strong></p><p><span style="font-size: 14px;">The WS-1032P, providing eight 10/100/1000BASE-T PoE ports, in-line power interfaces and two 10 Gigabit SFP+ interfaces, is capable of building a secure and highly-efficient managed wireless network for the enterprises. For instance, it can work with the RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.</span></p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/WS-1032P-111.png" alt="" width="700" height="723"></p>
  • key_features_tab: <p><span style="color: #000000;"><strong><span style="font-size: 14px;">منفذ فعلي</span></strong></span></p><ul> <li><span style="font-size: 14px;"><span style="color: #000000;"><strong>8-port 10/100/1000BASE-T</strong></span> with 36W PoE injector</span></li> <li><span style="font-size: 14px;"><span style="color: #000000;"><strong>2-port 1/2.5/10GBASE-X</strong></span> SFP+</span></li> <li><span style="font-size: 14px;">واجهة وحدة تحكم RS232 RJ45 لإدارة وإعداد المحول الأساسي</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><span style="color: #000000;"><strong><span style="font-size: 14px;">Wireless LAN AP Management</span></strong></span></p><ul> <li><span style="font-size: 14px;">Dashboard: provides at-a-glance view of system and wireless network status</span></li> <li><span style="font-size: 14px;">AP Discovery: one key to discover the managed APs on the managed LAN</span></li> <li><span style="font-size: 14px;">Customized Profile: allows multiple wireless profiles creation and maintenance</span></li> <li><span style="font-size: 14px;">Auto Provision: multi-AP provisioning with one click</span></li> <li><span style="font-size: 14px;">Cluster Management: simplifies high-density AP management</span></li> <li><span style="font-size: 14px;">Zone Plan: optimizes AP deployment with actual signal coverage</span></li> <li><span style="font-size: 14px;">Analysis: real-time AP status monitoring</span></li> <li><span style="font-size: 14px;">Scalability: free system upgrade and AP firmware bulk upgrade capability</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><span style="color: #000000;"><strong><span style="font-size: 14px;">الطاقة عبر الإيثرنت</span></strong></span></p><ul> <li><span style="font-size: 14px;">يدعم ما يصل إلى 8 منافذ من أجهزة IEEE 802.3af/802.3at</span></li> <li><span style="font-size: 14px;">Supports PoE Power up to 36 watts for each PoE port</span></li> <li><span style="font-size: 14px;">الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</span></li> <li><span style="font-size: 14px;">تمنع حماية الدائرة تداخل الطاقة بين المنافذ</span></li> <li><span style="font-size: 14px;">تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر</span></li> <li><span style="font-size: 14px;">ميزات إدارة PoE</span> <ul> <li><span style="font-size: 14px;">التحكم الكامل في ميزانية طاقة PoE</span></li> <li><span style="font-size: 14px;">تفعيل/تعطيل وظيفة PoE لكل منفذ</span></li> <li><span style="font-size: 14px;">التحكم في وضع إدارة PoE </span></li> <li><span style="font-size: 14px;">أولوية تزويد منفذ PoE بالطاقة</span></li> <li><span style="font-size: 14px;">حد الطاقة لكل منفذ PoE</span></li> <li><span style="font-size: 14px;">تصنيف مرض باركنسون</span></li> </ul> </li> <li><span style="font-size: 14px;">ميزات PoE الذكية</span> <ul> <li><span style="font-size: 14px;">التحكم في عتبة التحفيز</span></li> <li><span style="font-size: 14px;">التحكم في عتبة استخدام تقنية PoE</span></li> <li><span style="font-size: 14px;">فحص حالة PD</span></li> <li><span style="font-size: 14px;">جدول PoE</span></li> </ul> </li> </ul><p><span style="font-size: 14px;"> </span></p><p><strong><span style="font-size: 14px; color: #000000;">ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</span></strong></p><ul> <li><span style="font-size: 14px;">IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3</span></li> <li><span style="font-size: 14px;">توجيه الأجهزة الثابت IPv4/IPv6</span></li> <li><span style="font-size: 14px;">توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><span style="color: #000000;"><strong><span style="font-size: 14px;">Layer2 Features</span></strong></span></p><ul> <li><span style="font-size: 14px;">تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</span></li> <li><span style="font-size: 14px;">دعم مكافحة العواصف</span> <ul> <li><span style="font-size: 14px;">بث/بث متعدد/بث أحادي غير معروف</span></li> </ul> </li> <li><span style="font-size: 14px;">يدعم <strong>شبكة VLAN</strong></span> <ul> <li><span style="font-size: 14px;">شبكة VLAN الموسومة IEEE 802.1Q</span></li> <li><span style="font-size: 14px;">يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) </span></li> <li><span style="font-size: 14px;">حافة الشبكة المحلية الظاهرية الخاصة (PVE)</span></li> <li><span style="font-size: 14px;">شبكة VLAN قائمة على البروتوكول</span></li> <li><span style="font-size: 14px;">شبكة VLAN المستندة إلى MAC</span></li> <li><span style="font-size: 14px;">شبكة VLAN الصوتية</span></li> <li><span style="font-size: 14px;">GVRP(GARP VLAN Registration Protocol)</span></li> </ul> </li> <li><span style="font-size: 14px;">يدعم</span><strong><span style="font-size: 14px;"> بروتوكول الشجرة الممتدة</span></strong> <ul> <li><span style="font-size: 14px;">بروتوكول الشجرة الممتدة STP، IEEE 802.1D</span></li> <li><span style="font-size: 14px;">بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w</span></li> <li><span style="font-size: 14px;">بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</span></li> <li><span style="font-size: 14px;">حارس وحدة توزيع الكهرباء</span></li> </ul> </li> <li><span style="font-size: 14px;">يدعم <span style="color: #000000;"><strong>تجميع الروابط</strong></span></span> <ul> <li><span style="font-size: 14px;">802.3ad Link Aggregation Control Protocol(LACP)</span></li> <li><span style="font-size: 14px;">قناة إيثرنت سيسكو (جذع ثابت)</span></li> <li><span style="font-size: 14px;">Maximum 5 trunk groups, up to 10 ports per trunk group</span></li> <li><span style="font-size: 14px;">Up to 56Gbps bandwidth (full duplex mode)</span></li> </ul> </li> <li><span style="font-size: 14px;">توفير مرآة رياضية (متعددة إلى واحدة)</span></li> <li><span style="font-size: 14px;">خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</span></li> <li><span style="font-size: 14px;">حماية من الحلقات لتجنب حلقات البث</span></li> <li><span style="font-size: 14px;">بروتوكول اكتشاف طبقة الربط (LLDP)</span></li> <li><span style="font-size: 14px;">Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices</span></li> <li><span style="font-size: 14px;">يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><span style="color: #000000;"><strong><span style="font-size: 14px;">جودة الخدمة</span></strong></span></p><ul> <li><span style="font-size: 14px;">التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</span></li> <li><span style="font-size: 14px;">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></li> <li><span style="font-size: 14px;">تصنيف حركة المرور</span> <ul> <li><span style="font-size: 14px;">IEEE 802.1p CoS</span></li> <li><span style="font-size: 14px;">أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</span></li> <li><span style="font-size: 14px;">رقم منفذ IP TCP/UDP</span></li> <li><span style="font-size: 14px;">تطبيق شبكي نموذجي</span></li> </ul> </li> <li><span style="font-size: 14px;">سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</span></li> <li><span style="font-size: 14px;">يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</span></li> <li><span style="font-size: 14px;">سياسات تنظيم حركة البيانات على منفذ المحول</span></li> <li><span style="font-size: 14px;">إعادة صياغة DSCP </span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><span style="color: #000000;"><strong><span style="font-size: 14px;">البث المتعدد</span></strong></span></p><ul> <li><span style="font-size: 14px;">يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</span></li> <li><span style="font-size: 14px;">يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</span></li> <li><span style="font-size: 14px;">دعم وضع الاستعلام</span></li> <li><span style="font-size: 14px;">تصفية منافذ IGMP Snooping</span></li> <li><span style="font-size: 14px;">تصفية منافذ MLD Snooping</span></li> <li><span style="font-size: 14px;">دعم تسجيل VLAN متعدد البث (MVR)</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><span style="color: #000000;"><strong><span style="font-size: 14px;">حماية</span></strong></span></p><ul> <li><span style="font-size: 14px;">المصادقة</span> <ul> <li><span style="font-size: 14px;">مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</span></li> <li><span style="font-size: 14px;">عميل RADIUS مدمج للتعاون مع خوادم RADIUS</span></li> <li><span style="font-size: 14px;">مصادقة وصول مستخدمي تسجيل الدخول TACACS+</span></li> <li><span style="font-size: 14px;">مصادقة وصول مستخدمي RADIUS/TACACS+</span></li> </ul> </li> <li><span style="font-size: 14px;">قائمة التحكم بالوصول</span> <ul> <li><span style="font-size: 14px;">قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</span></li> <li><span style="font-size: 14px;">قائمة التحكم بالوصول المستندة إلى عنوان MAC</span></li> </ul> </li> <li><span style="font-size: 14px;">ربط عنوان MAC/IP المصدر</span></li> <li><span style="font-size: 14px;"><span style="color: #000000;"><strong>التجسس على بروتوكول DHCP</strong> </span>لتصفية رسائل DHCP غير الموثوقة</span></li> <li><span style="font-size: 14px;"><span style="color: #000000;"><strong>فحص ARP الديناميكي</strong></span> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></li> <li><span style="font-size: 14px;">يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</span></li> <li><span style="font-size: 14px;">Auto DoS rule to defend DoS attack</span></li> <li><span style="font-size: 14px;">إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</span></li> </ul><p><span style="font-size: 14px;"> </span></p><p><span style="color: #000000;"><strong><span style="font-size: 14px;">إدارة</span></strong></span></p><ul> <li><span style="font-size: 14px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></li> <li><span style="font-size: 14px;">واجهات إدارة المحولات</span> <ul> <li><span style="font-size: 14px;">واجهة سطر الأوامر Console/Telnet </span></li> <li><span style="font-size: 14px;">إدارة تبديل الويب</span></li> <li><span style="font-size: 14px;">إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</span></li> <li><span style="font-size: 14px;">SSHv2, TLSv1.2 secure access</span></li> </ul> </li> <li><span style="font-size: 14px;"><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</span></li> <li><span style="font-size: 14px;">عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</span></li> <li><span style="font-size: 14px;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></li> <li><span style="font-size: 14px;">صيانة النظام</span> <ul> <li><span style="font-size: 14px;">تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</span></li> <li><span style="font-size: 14px;">زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</span></li> <li><span style="font-size: 14px;">صور الهاتف</span></li> </ul> </li> <li><span style="font-size: 14px;">مرحل DHCP</span></li> <li><span style="font-size: 14px;">خيار DHCP رقم 82</span></li> <li><span style="font-size: 14px;">التحكم في مستويات امتيازات المستخدم</span></li> <li><span style="font-size: 14px;">بروتوكول وقت الشبكة (NTP)</span></li> <li><span style="font-size: 14px;">بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</span></li> <li><span style="font-size: 14px;">تشخيص الشبكة</span> <ul> <li><span style="font-size: 14px;">جهاز مراقبة التشخيص الرقمي (SFP-DDM)</span></li> <li><span style="font-size: 14px;">اختبار الاتصال عن بعد ICMPv6/ICMPv4</span></li> <li><span style="font-size: 14px;">توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</span></li> </ul> </li> <li><span style="font-size: 14px;">إنذار عن بعد عبر SMTP/Syslog</span></li> <li><span style="font-size: 14px;">أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </span></li> <li><span style="font-size: 14px;">تنبيه SNMP لإعلام اتصال الواجهة وفصلها</span></li> <li><span style="font-size: 14px;">سجل النظام</span></li> <li><span style="font-size: 14px;">أداة PLANET Smart Discovery لإدارة عمليات النشر</span></li> <li><span style="font-size: 14px;">نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر</span></li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X interface with Port-1 to Port-8</td></tr><tr><td class="align-middle">منافذ SFP</td><td>2 x 1G/2.5G/10G BASE-X SFP interfaces with Port-9 to Port-10</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>8 ports with 802.3at/afPoE injector function with Port-1 to Port-8</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>100~240 فولت تيار متردد، 50/60 هرتز</td></tr><tr><td class="align-middle">استهلاك الطاقة (عند التحميل الكامل)</td><td>Max. 14.8 watts/50.47BTU (Power on without any connection)<br /> Max. 162 watts/552.42BTU (Full loading with PoE+ function)</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">حماية من التحويلات الإلكترونية</td><td>4 كيلو فولت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>330.2 x 153 x 44mm, 1U height</td></tr><tr><td class="align-middle">وزن</td><td>1.6 KG</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> R.O (<font color="Green"><b>أخضر</b></font>), Ring (<font color="Green"><b>أخضر</b></font>)، SYS (<font color="Green"><b>أخضر</b></font>), PWR ((<font color="Green"><b>أخضر</b></font>)<br /> <b>10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 8):</b><br /> 10/100/1000Mbps LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> استخدام تقنية PoE (<font color="Orange"><b>العنبر</b></font>)(Port 1 to Port 8)<br /> <b>1/2.5/10G Mbps SFP+ Interfaces (Port 9 to Port 10):</b><br /> 1G/2.5GLNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 10G Mbps (<font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>56 Gbps/non-blocking</td></tr><tr><td class="align-middle">الإنتاجية</td><td>41.67Mpps@ 64Bytes packet</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">Wireless APManagement</th></tr></thead><tbody><tr><td class="align-middle">Maximum Managed APs</td><td>32</td></tr><tr><td class="align-middle">Maximum AP Groups</td><td>10</td></tr><tr><td class="align-middle">Maximum APs per AP Group</td><td>32</td></tr><tr><td class="align-middle">Wireless Encryption/Security</td><td>WEP encryption security<br /> WPA Personal / Enterprise (TKIP / AES)<br /> WPA2 Personal / Enterprise (TKIP / AES)<br /> Enterprise Class 802.1x</td></tr><tr><td class="align-middle">AP Auto Discovery</td><td>Supports AP auto discovery</td></tr><tr><td class="align-middle">لوحة التحكم</td><td>Summarized system overview includes online AP and activated client number</td></tr><tr><td class="align-middle">ملف تعريف SSID/RF</td><td>Allows multiple wireless profiles creation and maintenance</td></tr><tr><td class="align-middle">إدارة المجموعات</td><td>يُتيح تجميع نقاط الوصول لتوفير الموارد بكميات كبيرة وترقية الدفعات.</td></tr><tr><td class="align-middle">توفير نقاط الوصول بالجملة</td><td>يدعم توفير نقاط الوصول بكميات كبيرة باستخدام ملفات تعريف محددة من قبل المستخدم</td></tr><tr><td class="align-middle">ترقية البرامج الثابتة لنقاط الوصول بشكل جماعي</td><td>يدعم ترقية البرامج الثابتة لنقاط الوصول بشكل جماعي</td></tr><tr><td class="align-middle">خريطة تغطية حرارية</td><td>Enables real signal coverage of managed AP reflecting on the uploaded zone <br /> maps</td></tr><tr><td class="align-middle">مراقبة الحالة</td><td>Real-time traffic statistics reporting of AP and activated clients</td></tr><tr><td class="align-middle">إحصاءات بيانية</td><td>Real-time and historical visibility of traffic flow</td></tr><tr><td class="align-middle">Profile Backup/Restoration</td><td>Provides SSID, radio profile backup/restoration</td></tr><tr><td class="align-middle">ربط معرّفات الشبكة اللاسلكية (SSIDs) بشبكات VLAN</td><td>يسمح بتكوين ربط معرفات الشبكة اللاسلكية (SSIDs) بشبكات VLAN في نقاط الوصول المدعومة.</td></tr></tbody><thead><tr><th colspan="2">Supported Access Point Models[*]</th></tr></thead><tbody><tr><td class="align-middle">Indoor AP</td><td>IAP-1800AX<br /> IAP-2400AX<br /> WDAP-C7210E(V2)<br /> WDAP-C1800AX(V2)<br /> WDAP-W1800AXU<br /> WDAP-C7210E<br /> WDAP-W1200E<br /> WDAP-C7200E<br /> WDAP-W750E<br /> WNAP-C3220E<br /> WNAP-W2200UE</td></tr><tr><td class="align-middle">Outdoor AP</td><td>WDAP-1800AX<br /> WDAP-850AC<br /> WDAP-802AC<br /> WBS-512AC<br /> WBS-502N<br /> WBS-202N<br /> WAP-552N<br /> WAP-252N<br /> WDAP-702AC<br /> WBS-502AC<br /> WBS-500N<br /> WBS-200N<br /> WAP-500N<br /> WAP-200N</td></tr><tr><td class="align-middle">[*] Remarks</td><td>The supported AP models may be changed after a firmware upgrade.</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3atPoE Plus, PSE<br /> Backward compatible with IEEE 802.3af PoE PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 52V DC, max. 36watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>120 watts (max.) @ 25 degrees C<br /> 100 watts (max.) @ 50 degrees C</td></tr><tr><td class="align-middle">قدرة PoE</td><td>PD @ 7 watts: 8 units<br /> PD @15.4 watts : 7 units<br /> PD @ 30.8 watts: 3 units</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 128 مدخل توجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>IPv4 RIPv2<br /> بروتوكول IPv4 OSPFv2<br /> بروتوكول IPv6 OSPFv3<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات IEEE 802.1Q<br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> Supports 5 trunk groups with 10 ports per trunk</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>IPv4 IGMP (v1/v2/v3) Snooping, up to 255 multicast groups<br /> دعم وضع الاستعلام IGMP لبروتوكول IPv4</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>IPv6 MLD (v1/v2) Snooping, up to 255 multicast groups<br /> دعم وضع الاستعلام MLD لبروتوكول IPv6</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي <50ms @ 16 nodes<br /> يدعم الحلقة الرئيسية والحلقة الفرعية</td></tr><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br />  Ingress: 10Kbps~13000Mbps<br />  Egress: 10Kbps~13000Mbps</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/TOS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP<br /> فحص ARP الديناميكي<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">إدارة المحولات</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>Console; Telnet<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> تطبيق بلانيت كلاود فيور</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام المحلي<br /> SMTP</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC2863 واجهة MIB<br /> RFC2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC2737 Entity MIB<br /> RFC2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC2618 RADIUS Client MIB<br /> RFC3411SNMP-Frameworks-MIB <br /> IEEE802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> MAU-MIB<br /> قاعدة معلومات إدارة الطاقة عبر الإيثرنت</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE802.3 10BASE-T<br /> IEEE802.3u 100BASE-TX<br /> IEEE802.3z 1000BASE-SX/LX<br /> IEEE 802.3ab 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE802.3x<br /> وصلة منفذ IEEE802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: WS-1032P

Wireless AP Managed Switch with 8-Port 802.3at PoE + 2-Port 10G SFP+

» WS-1032P

Wireless Management Solution with PoE

PLANET WS-1032P, an enhanced Wireless AP Managed Switch, features Smart AP control, Layer 3 OSPF/static routing و Intelligent PoE capability to enable service providers and IT managers to control all wireless APs at the same time in small- and medium-scale wireless network environments, such as hotels, villas, resorts and any public area. The WS-1032P provides IPv6/IPv4 dual stack management and built-in L2/L4 Gigabit Switching engine along with 8 10/100/1000BASE-T ports featuring up to 36 واط 802.3at PoE+, and 2 extra 1/2.5/10 Gigabit BASE-X SFP+ fiber slots which definitely offer enterprises a quick, safe and cost-effective AP Control with Power over Ethernet network solution.

 

edm WS 1032P

 

 

Four Steps to Manage AP Cluster within Minutes

The WS-1032P offers a user-friendly Web GUI for easy configuration. It features centralized management of PLANET Smart AP series without needing to manually configure each AP for the wireless SSID, radio band and security settings. With a four-step configuration process, different purposes of wireless profile scan be simultaneously delivered to multiple APs or AP groups to minimize deployment time, effort and cost.

 

WGR 500 4PV v1.1 8

 

WS 1032P 21

 

WS 1032P 3

 

Visualizing Wi-Fi Signals through Map

Importing your floor maps and locating each AP or AP group according to the field deployment can save your time and cost of on-site support and monitoring. It shows real-time AP status, and its signal heat map is capable of reflecting the actual coverage and helps the administrator to fine-tune the overlapping of the adjacent APs anytime to optimize the wireless network performance

 

WS 1032P 4

 

Maximal Scalability and Compatibility with Various Smart APs

To fulfill various business needs, the WS-1032P provides a maximum scalability and is compatible with over 10 models of Smart APs from indoor to outdoor series including ceiling-mount, wall-mount, in-wall, industrial, single-band, dual-band and high-power access points which are able to adapt to different environments.

 

WS 1232P 11

 

10Gbps Ethernet Uplink for High-volume Transmission

As to the bandwidth, the WS-1032P offers 10Gbps uplink ports to relieve huge network traffic. Each of the 10G SFP+ slots in the WS-1032P supports triple speed و 10GBASE-SR/LR, 1000BASE-SX/LX or 2500BASE-X. With its 10G Ethernet link capability, the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. The WS-1032P provides greater bandwidth and powerful processing capacity to make central management more efficient.

 

Unique PoE Management Features

The WS-1032P has a built-in L2/L4 Gigabit Switching engine and 8 10/100/1000BASE-T ports featuring 36-watt 802.3at PoE+, with a total power budget of up to 120W for different kinds of PoE applications. It perfectly meets the power requirements of PoE Wi-Fi access points including dual-band or outdoor high-power AP/CPE with high power consumption. As a managed PoE Switch for stable and reliable wireless AP operation, the WS-1032P features the following intelligent PoE management functions:

  • فحص حالة المريض PD
  • إعادة تدوير الطاقة المجدولة
  • تنبيه حدث SMTP/SNMP
  • جدول PoE

 

WS 1232P 6

 

دعم التوجيه من الطبقة الثالثة

The WS-1032P enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, the RIPv1/v2 و OSPFv2/v3 (Open Shortest Path First) settings automatically. The OSPF is an interior dynamic routing protocol for autonomous system based on link state. The protocol creates a database for link state by exchanging link states among Layer3 switches, and then uses the Shortest Path First algorithm to generate a route table based on that database.

 

WS 1032P 5

 

IPv4/IPv6 Dual Stack Management Network

The WS-1032P offers IPv4/IPv6 VLAN routing feature which allows to crossover different VLANs and different IP addresses for the purpose of having a highly-secure, flexible management and simpler networking application. With the support for IPv6/IPv4 protocol, and user-friendly management interfaces, the WS-1032P is the best choice for system integrators to migrate network infrastructure from the IPv4 to the IPv6 network. It also helps SMBs to step in the IPv6 era with the lowest investment and without having to replace the network facilities even though ISPs establish the IPv6 FTTx edge network.

 

WS 1032P 6

 

Optimal Redundant Ring for Faster Recovery of Managed Network

The WS-1032P supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) technology, and Spanning Tree Protocol (802.1w RSTP) into customer’s network to enhance system reliability and uptime in harsh environments. In a certain simple ring network, the recovery time could be أقل من 10 مللي ثانية to quickly bring the network back, thus enabling the management network to keep on operating. 

 

WS 1032P 7

 

إدارة آمنة وسهلة الاستخدام

For efficient management, the WS-1032P is equipped with console, Web and SNMP management interfaces. 

  • مع المدمج عبر الإنترنت توفر واجهة الإدارة هذه ميزة سهلة الاستخدام لإدارة وتكوين النظام الأساسي. 
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم. 
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

 

WS 1032P 8

 

Cyber security Network Solution to Minimize Security Risks

The cyber security feature included to protect the switch management in a mission-critical network virtually needs no effort and cost to install. Both SSHv2 and TLSv1.2 protocols are utilized to provide strong protection against advanced threats. The network administrator can now construct highly-secure corporate networks with considerably less time and effort than before.

 

WS 1032P 9 N

Centralized AP Management for Enterprises

PLANET WS-1032P Wireless AP Managed Switch helps service providers and IT managers control all wireless APs at the same time. The WS-1032P enables administrators to effectively manage various wireless access points deployed in different locations. The administrator can automatically discover, configure, update and monitor all the managed APs through one single browser-based web user interface. Such design avoids the need to configure the wireless APs one by one.

 


 

Cost-effective PoE Management Solution with Smart AP Control

The WS-1032P, providing eight 10/100/1000BASE-T PoE ports, in-line power interfaces and two 10 Gigabit SFP+ interfaces, is capable of building a secure and highly-efficient managed wireless network for the enterprises. For instance, it can work with the RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.

 

منفذ فعلي

  • 8-port 10/100/1000BASE-T with 36W PoE injector
  • 2-port 1/2.5/10GBASE-X SFP+
  • واجهة وحدة تحكم RS232 RJ45 لإدارة وإعداد المحول الأساسي

 

Wireless LAN AP Management

  • Dashboard: provides at-a-glance view of system and wireless network status
  • AP Discovery: one key to discover the managed APs on the managed LAN
  • Customized Profile: allows multiple wireless profiles creation and maintenance
  • Auto Provision: multi-AP provisioning with one click
  • Cluster Management: simplifies high-density AP management
  • Zone Plan: optimizes AP deployment with actual signal coverage
  • Analysis: real-time AP status monitoring
  • Scalability: free system upgrade and AP firmware bulk upgrade capability

 

الطاقة عبر الإيثرنت

  • يدعم ما يصل إلى 8 منافذ من أجهزة IEEE 802.3af/802.3at
  • Supports PoE Power up to 36 watts for each PoE port
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد لمسافة تصل إلى 100 متر
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE 
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • فحص حالة PD
    • جدول PoE

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

Layer2 Features

  • تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • دعم مكافحة العواصف
    • بث/بث متعدد/بث أحادي غير معروف
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • GVRP(GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة STP، IEEE 802.1D
    • بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w
    • بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • 802.3ad Link Aggregation Control Protocol(LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 5 trunk groups, up to 10 ports per trunk group
    • Up to 56Gbps bandwidth (full duplex mode)
  • توفير مرآة رياضية (متعددة إلى واحدة)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • سياسات تنظيم حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP 

 

البث المتعدد

  • يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3
  • يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ IGMP Snooping
  • تصفية منافذ MLD Snooping
  • دعم تسجيل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • Auto DoS rule to defend DoS attack
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة تبديل الويب
    • إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    • SSHv2, TLSv1.2 secure access
  • IPv6 إدارة عناوين IP/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • مرحل DHCP
  • خيار DHCP رقم 82
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • إنذار عن بعد عبر SMTP/Syslog
  • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
  • تنبيه SNMP لإعلام اتصال الواجهة وفصلها
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر
مواصفات الأجهزة
موانئ نحاسية8x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X interface with Port-1 to Port-8
منافذ SFP2 x 1G/2.5G/10G BASE-X SFP interfaces with Port-9 to Port-10
منفذ حقن PoE8 ports with 802.3at/afPoE injector function with Port-1 to Port-8
وحدة التحكممنفذ تسلسلي واحد RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
متطلبات الطاقة100~240 فولت تيار متردد، 50/60 هرتز
استهلاك الطاقة (عند التحميل الكامل)Max. 14.8 watts/50.47BTU (Power on without any connection)
Max. 162 watts/552.42BTU (Full loading with PoE+ function)
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
حماية من التحويلات الإلكترونية4 كيلو فولت
الأبعاد (العرض × العمق × الارتفاع)330.2 x 153 x 44mm, 1U height
وزن1.6 KG
قادنظام:
R.O (أخضر), Ring (أخضر)، SYS (أخضر), PWR ((أخضر)
10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 8):
10/100/1000Mbps LNK/ACT (أخضر)
استخدام تقنية PoE (العنبر)(Port 1 to Port 8)
1/2.5/10G Mbps SFP+ Interfaces (Port 9 to Port 10):
1G/2.5GLNK/ACT (أخضر)
10G Mbps (العنبر)
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج56 Gbps/non-blocking
الإنتاجية41.67Mpps@ 64Bytes packet
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك4.1 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو9 كيلوبايت
Wireless APManagement
Maximum Managed APs32
Maximum AP Groups10
Maximum APs per AP Group32
Wireless Encryption/SecurityWEP encryption security
WPA Personal / Enterprise (TKIP / AES)
WPA2 Personal / Enterprise (TKIP / AES)
Enterprise Class 802.1x
AP Auto DiscoverySupports AP auto discovery
لوحة التحكمSummarized system overview includes online AP and activated client number
ملف تعريف SSID/RFAllows multiple wireless profiles creation and maintenance
إدارة المجموعاتيُتيح تجميع نقاط الوصول لتوفير الموارد بكميات كبيرة وترقية الدفعات.
توفير نقاط الوصول بالجملةيدعم توفير نقاط الوصول بكميات كبيرة باستخدام ملفات تعريف محددة من قبل المستخدم
ترقية البرامج الثابتة لنقاط الوصول بشكل جماعييدعم ترقية البرامج الثابتة لنقاط الوصول بشكل جماعي
خريطة تغطية حراريةEnables real signal coverage of managed AP reflecting on the uploaded zone
maps
مراقبة الحالةReal-time traffic statistics reporting of AP and activated clients
إحصاءات بيانيةReal-time and historical visibility of traffic flow
Profile Backup/RestorationProvides SSID, radio profile backup/restoration
ربط معرّفات الشبكة اللاسلكية (SSIDs) بشبكات VLANيسمح بتكوين ربط معرفات الشبكة اللاسلكية (SSIDs) بشبكات VLAN في نقاط الوصول المدعومة.
Supported Access Point Models[*]
Indoor APIAP-1800AX
IAP-2400AX
WDAP-C7210E(V2)
WDAP-C1800AX(V2)
WDAP-W1800AXU
WDAP-C7210E
WDAP-W1200E
WDAP-C7200E
WDAP-W750E
WNAP-C3220E
WNAP-W2200UE
Outdoor APWDAP-1800AX
WDAP-850AC
WDAP-802AC
WBS-512AC
WBS-502N
WBS-202N
WAP-552N
WAP-252N
WDAP-702AC
WBS-502AC
WBS-500N
WBS-200N
WAP-500N
WAP-200N
[*] RemarksThe supported AP models may be changed after a firmware upgrade.
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3atPoE Plus, PSE
Backward compatible with IEEE 802.3af PoE PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEPer port 52V DC, max. 36watts
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoE120 watts (max.) @ 25 degrees C
100 watts (max.) @ 50 degrees C
قدرة PoEPD @ 7 watts: 8 units
PD @15.4 watts : 7 units
PD @ 30.8 watts: 3 units
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
بروتوكولات التوجيهIPv4 RIPv2
بروتوكول IPv4 OSPFv2
بروتوكول IPv6 OSPFv3
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظائف إدارة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN المستندة إلى علامات IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
Supports 5 trunk groups with 10 ports per trunk
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IPv4 IGMP (v1/v2/v3) Snooping, up to 255 multicast groups
دعم وضع الاستعلام IGMP لبروتوكول IPv4
التجسس على MLDIPv6 MLD (v1/v2) Snooping, up to 255 multicast groups
دعم وضع الاستعلام MLD لبروتوكول IPv6
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
زمن الاسترداد أقل من 50 مللي ثانية عند 16 عقدة
يدعم الحلقة الرئيسية والحلقة الفرعية
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
ما يصل إلى 256 مشاركة
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
 Ingress: 10Kbps~13000Mbps
 Egress: 10Kbps~13000Mbps
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/TOS في حزمة IP
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 256 مشاركة
حمايةأمن الموانئ
حماية مصدر IP
فحص ARP الديناميكي
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة المحولات
واجهات الإدارة الأساسيةConsole; Telnet
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMPv3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
تطبيق بلانيت كلاود فيور
إدارة الفعالياتسجل النظام عن بعد
سجل النظام المحلي
SMTP
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC1213 MIB-II
RFC 2863 IF-MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC2863 واجهة MIB
RFC2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC2737 Entity MIB
RFC2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC2618 RADIUS Client MIB
RFC3411SNMP-Frameworks-MIB
IEEE802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
قاعدة معلومات إدارة الطاقة عبر الإيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE802.3 10BASE-T
IEEE802.3u 100BASE-TX
IEEE802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE802.3x
وصلة منفذ IEEE802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE802.1D
بروتوكول الشجرة الممتدة السريع IEEE802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE802.1p
وضع علامات VLAN وفقًا لمعيار IEEE802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2021/13/081.0

WS-1032P

Download Icon
تاريخإصداروصفتحميل
2024/30/081.3

Added PSTI fuction.

Download Icon
2021/18/081.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2022/22/041.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/16/081.2103240808

تمت إضافة الوظيفة التالية:
1. After the AP profile is set, the IP can change to a fixed or DHCP IP.
2. Added AP control that supports WDAP-C3000AX, WDAP-3000AX and WDAP-W3000AX.
3. Supports serial number.
4. Added PSTI function.
تحديث البرامج الثابتة لـ PSTIA (قانون أمن المنتجات والبنية التحتية للاتصالات)
*ملحوظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon
2022/22/041.2103220407

AP controller support: IAP-1800AX, IAP-2400AX, and WDAP-W1800AXU.

Download Icon
2022/14/011.2103220111

(1) AP controller support: WDAP-C1800AX, WDAP-1800AX
(2) Added etherleak patch.

Download Icon

معلومات الطلب

WS-1032P

Wireless AP Managed Switch with 8-Port 802.3at PoE + 2-Port 10G SFP+

معلومات الطلب

WS-1032P

Wireless AP Managed Switch with 8-Port 802.3at PoE + 2-Port 10G SFP+
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!