بيانات المنتج

  • رمز المنتج: GS-6320-46S2C4XR
  • product_editor_4418_tab_content: <p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong></p> <p>لتحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز GS-6320-46S2C4XR ما يصل إلى <strong>176 جيجابت في الثانية</strong> سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. يتميز جهاز GS-6320-46S2C4XR بقدرة عالية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن<strong> ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> يُدمج جهاز GS-6320-46S2C4XR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ<strong> البيانات الضخمة</strong> مزرعة الخوادم.</p> <p> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-46S2C4XR-9.png" alt="" width="701" height="375" /></p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-46S2C4XR-5.png" alt="" width="700" height="366" /></p> <p><strong>توجيه VLAN من الطبقة 3</strong></p> <p>بفضل بروتوكولات التوجيه المدمجة والقوية من الطبقة الثالثة، يضمن جهاز GS-6320-46S2C4XR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه على واجهة VLAN مع ما يصل إلى 128 مدخل توجيه. يُعدّ جهاز GS-6320-46S2C4XR حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، ويُحسّن من كفاءة استخدام النطاق الترددي، بالإضافة إلى سرعة نقل بيانات عالية.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-46S2C4XR-6.png" alt="" width="700" height="651" /> </p> <p><strong>حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة</strong></p> <p>يُقدّم جهاز GS-6320-46S2C4XR بنية تبديل غير محجوبة بسرعة 176 جيجابت في الثانية، مما يُتيح له توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، يُوفّر GS-6320-46S2C4XR وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات 10G Ethernet LR/SR SFP+. كما يُحسّن كفاءة الشبكة ويحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS).</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-46S2C4XR-8.png" alt="" width="700" height="560" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">منفذ فعلي</span></span></span></p> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">48 فتحة mini-GBIC/SFP من نوع 100/1000BASE-X</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">منفذان نحاسيان من نوع RJ45 بسرعة 10/100/1000BASE-T، مشتركان بين المنفذ 1 والمنفذ 2</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">4 فتحات SFP+ من نوع 10GBASE-SR/LR، متوافقة مع 1000BASE-SX/LX/BX SFP</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">واجهة وحدة تحكم RS-232 RJ45 لإدارة وإعداد المحول الأساسي</span></span></li> </ul>   <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</span></span></span></p> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم بروتوكول التوجيه الديناميكي لبروتوكول الإنترنت OSPFv2</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</span></span></span></span></li> </ul>   <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">ميزات الطبقة الثانية</span></span></span></p> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">دعم مكافحة العواصف</span></span></li> </ul> </li> </ul> - بث/بث متعدد/بث أحادي غير معروف <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم <strong>شبكة VLAN</strong></span></span></li> </ul> </li> </ul> - شبكة VLAN الموسومة بمعيار IEEE 802.1Q <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- ما يصل إلى 255 مجموعة من شبكات VLAN، من أصل 4095 معرف VLAN</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- حافة الشبكة المحلية الظاهرية الخاصة (PVE)</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- عزل المنافذ</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- شبكة VLAN المستندة إلى عنوان MAC</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- شبكة VLAN المستندة إلى شبكة IP الفرعية</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- شبكة VLAN قائمة على البروتوكول</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- ترجمة VLAN</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- شبكة VLAN الصوتية</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- بروتوكول تسجيل شبكة VLAN (GARP)</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم بروتوكول الشجرة الممتدة</span></span></li> </ul> </li> </ul> - بروتوكول الشجرة الممتدة STP، IEEE 802.1D <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- حارس وحدة توزيع الطاقة</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم <strong>تجميع الروابط</strong></span></span></li> </ul> </li> </ul> - بروتوكول التحكم في تجميع الروابط 802.3ad (LACP) <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- قناة إيثرنت سيسكو (جذع ثابت)</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- بحد أقصى 26 مجموعة جذعية، وما يصل إلى 16 منفذًا لكل مجموعة جذعية</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li style="box-sizing: border-box;">خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li style="box-sizing: border-box;">حماية من الحلقات لتجنب حلقات البث</li> <li style="box-sizing: border-box;">متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li style="box-sizing: border-box;">يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">جودة الخدمة</span></span></span></p> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تصنيف حركة المرور</span></span></li> </ul> </li> </ul> - IEEE 802.1p CoS <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- رقم منفذ IP TCP/UDP</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- تطبيق شبكي نموذجي</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;">سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li style="box-sizing: border-box;">يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li style="box-sizing: border-box;">سياسات حركة البيانات على منفذ المحول</li> <li style="box-sizing: border-box;">إعادة صياغة DSCP</li> </ul>   <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">البث المتعدد</span></span></span></p> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">دعم وضع الاستعلام</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تصفية منافذ IPv4 IGMP Snooping</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تصفية منافذ IPv6 MLD Snooping</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">دعم تسجيل VLAN متعدد البث (MVR)</span></span></li> </ul>   <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">حماية</span></span></span></p> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">المصادقة</span></span></li> </ul> </li> </ul> - مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- عميل RADIUS مدمج للتعاون مع خوادم RADIUS</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- مصادقة وصول مستخدمي RADIUS/TACACS+</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">قائمة التحكم بالوصول</span></span></li> </ul> </li> </ul> - قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL) <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- قائمة التحكم بالوصول المستندة إلى عنوان MAC</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">ربط عنوان MAC/IP المصدر</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</span></span></li> </ul>   <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">إدارة</span></span></span></p> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">واجهات إدارة المحولات</span></span></li> </ul> </li> </ul> إدارة تبديل الويب <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- واجهة سطر الأوامر (Console/Telnet)</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">إدارة المحولات SNMP الإصدارين 1 و 2c</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</span></span></li> </ul> </li> </ul> - أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- تنبيه SNMP لحالة اتصال الواجهة (Link Up و Link Down)</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li style="box-sizing: border-box;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li style="box-sizing: border-box;">صيانة النظام</li> </ul> </li> </ul> - تحميل/تنزيل البرامج الثابتة عبر HTTP <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- صور مزدوجة</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="list-style-type: none;"> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;">مرحل DHCP</li> <li style="box-sizing: border-box;">خيار DHCP رقم 82</li> <li style="box-sizing: border-box;">خادم DHCP</li> <li style="box-sizing: border-box;">التحكم في مستويات امتيازات المستخدم</li> <li style="box-sizing: border-box;">بروتوكول وقت الشبكة (NTP)</li> <li style="box-sizing: border-box;">UPnP</li> <li style="box-sizing: border-box;">بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li style="box-sizing: border-box;">IEEE 802.3ah OAM</li> <li style="box-sizing: border-box;">تشخيص الشبكة</li> </ul> </li> </ul> - جهاز مراقبة التشخيص الرقمي (SFP-DDM) <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- اختبار الاتصال عن بعد ICMPv6/ICMPv4</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</ul> <ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;">إنذار عن بعد عبر SMTP/Syslog</li> <li style="box-sizing: border-box;">سجل النظام</li> <li style="box-sizing: border-box;">نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">فتحات SFP/mini-GBIC بسرعة 100/1000X</td> <td>48</td> </tr> <tr> <td class="align-middle">منافذ نحاسية 10/100/1000T</td> <td>2</td> </tr> <tr> <td class="align-middle">فتحات 10GBASE-LR/SR SFP+</td> <td>4، متوافق مع 1000BASE-SX/LX/BX SFP</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt;= 10 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">مروحة ذكية</td> <td>2</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>التيار المتردد: 100-240 فولت، 50/60 هرتز، التيار المستمر: 36-60 فولت، 2 أمبير كحد أقصى. تصميم مزود بطاقة احتياطية</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة (عند التحميل الكامل)</td> <td>التيار المتردد 110 فولت: 72 واط/245 وحدة حرارية بريطانية (كحد أقصى) التيار المستمر 60 فولت: 69 واط/235 وحدة حرارية بريطانية (كحد أقصى)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>444 × 200 × 44.2 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>3.4 كجم</td> </tr> <tr> <td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">قاد</td> <td>النظام: تنبيه المروحة 2 (<span style="color: red;"><b>أحمر</b></span>تنبيه المروحة 1 (<span style="color: red;"><b>أحمر</b></span>), العاصمة (<span style="color: green;"><b>أخضر</b></span>), AC (<span style="color: green;"><b>أخضر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>), RO (<span style="color: green;"><b>أخضر</b></span>)، SYS (<span style="color: green;"><b>أخضر</b></span>) منافذ RJ45 من نوع 10/100/1000BASE-T (من المنفذ 1 إلى المنفذ 2): 1000 ميجابت في الثانية LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 ميجابت في الثانية LNK/ACT (<span style="color: orange;"><b>البرتقالي</b></span>) منافذ SFP بسرعة 100/1 جيجابت في الثانية (من المنفذ 1 إلى المنفذ 48): 1000 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 100 LNK/ACT (<span style="color: orange;"><b>البرتقالي</b></span>) واجهات 1G/10G BASE-X (المنفذ 49 إلى المنفذ 52): 10G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 1000 ميجابت في الثانية LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">أداء المحول</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تبديل النسيج</td> <td>176 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>130 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مشاركة مخزن البيانات المؤقت</td> <td>32 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q، تصل إلى 255 مجموعة VLAN، نفق Q-in-Q، حافة شبكة VLAN الخاصة (PVE)، عزل المنافذ، شبكة VLAN قائمة على عناوين MAC، شبكة VLAN قائمة على الشبكات الفرعية IP، شبكة VLAN قائمة على البروتوكول، ترجمة VLAN، شبكة VLAN الصوتية، تسجيل شبكة VLAN متعددة البث (MVR)، GVRP، تصل إلى 255 مجموعة VLAN من أصل 4095 معرّف VLAN</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/Static Trunk ما يصل إلى 26 مجموعة وصلات، كل مجموعة تحتوي على 16 منفذًا.</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل - رقم المنفذ - أولوية 802.1p - علامة VLAN 802.1Q - حقل DSCP/TOS في حزمة IP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: - عنوان MAC - عنوان IP - نوع الإيثرنت - نوع البروتوكول - معرف VLAN - DSCP - أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 128 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>التوجيه الديناميكي لبروتوكول IPv4 وبروتوكول OSPFv2، والتوجيه الثابت للأجهزة لبروتوكول IPv4، والتوجيه الثابت للأجهزة لبروتوكول IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">الوظائف الإدارية</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، سجل النظام عن بُعد وسجل النظام المحلي، بروتوكول LLDP، UDLD، NTP، UPnP</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 2863 IF-MIB، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2737 Entity MIB، RFC 2819 RMON MIB (المجموعات 1، 2، 3، و9)، RFC 2618 RADIUS Client MIB، RFC 3411 SNMP-Frameworks-MIB، IEEE 802.1X PAE، IEEE 802.1ab LLDP MAU-MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3z 1000BASE-SX/LX، IEEE 802.3ab 1000BASE-T، IEEE 802.3ae إيثرنت بسرعة 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1x مصادقة المنفذ التحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3ah OAM، RFC 768 UDP RFC 791 IP، RFC 792 ICMP، RFC 2068 HTTP، RFC 1112 IGMP v1، RFC 2236 IGMP v2، RFC 3376 IGMP v3، RFC 2710 MLD v1، RFC 3810 MLD v2، RFC 2328 OSPF v2، ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 683
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">GS-6320-46S2C4XR</h3> </td> <td style="padding:15px; border:1px solid #eee;">مفتاح مُدار من الطبقة الثالثة، 46 منفذ SFP بسرعة 100/1000BASE-X، بالإضافة إلى منفذي جيجابت TP/SFP، وأربعة منافذ SFP+ بسرعة 10 جيجابت.</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:5864;i:1;i:4409;i:2;i:41850;i:3;i:7164;i:4;i:7163;i:5;i:7473;}
  • datasheet_0_date: 20200529
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: GS-6320-46S2C4XR
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/gs-6320-46s2c4xr/C-GS-6320-46S2C4XR_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240719
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/gs-6320-46s2c4xr/EMQ-GS-6320-46S2C4XR_v1.1.pdf
  • quick_guide_1_date: 20200529
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/gs-6320-46s2c4xr/EMQ-GS-6320-46S2C4XR_v1.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20220318
  • دليل المستخدم_الإصدار_0: 1.7
  • وصف دليل المستخدم 0: [دليل الأوامر] تم التحديث.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/gs-6320-46s2c4xr/EM-GS-5220 series Command Guide_add_GS-5220 Ultra PoE & PoE Series_v1.7.pdf
  • دليل المستخدم: 1
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong><p>لتحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز GS-6320-46S2C4XR ما يصل إلى <strong>176 جيجابت في الثانية</strong> سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. يتميز جهاز GS-6320-46S2C4XR بقدرة عالية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن<strong> ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> يُدمج جهاز GS-6320-46S2C4XR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ<strong> البيانات الضخمة</strong> مزرعة الخوادم.</p><p> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-46S2C4XR-9.png" alt="" width="701" height="375"></p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-46S2C4XR-5.png" alt="" width="700" height="366"></p><p><strong>توجيه VLAN من الطبقة 3</strong></p><p>بفضل بروتوكولات التوجيه المدمجة والقوية من الطبقة الثالثة، يضمن جهاز GS-6320-46S2C4XR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه على واجهة VLAN مع ما يصل إلى 128 مدخل توجيه. يُعدّ جهاز GS-6320-46S2C4XR حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، ويُحسّن من كفاءة استخدام النطاق الترددي، بالإضافة إلى سرعة نقل بيانات عالية.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-46S2C4XR-6.png" alt="" width="700" height="651"> </p><p><strong>حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة</strong></p><p>يُقدّم جهاز GS-6320-46S2C4XR بنية تبديل غير محجوبة بسرعة 176 جيجابت في الثانية، مما يُتيح له توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، يُوفّر GS-6320-46S2C4XR وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات 10G Ethernet LR/SR SFP+. كما يُحسّن كفاءة الشبكة ويحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS).</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/GS-6320-46S2C4XR-8.png" alt="" width="700" height="560"></p></p>
  • key_features_tab: <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">منفذ فعلي</span></span></span><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">48 فتحة mini-GBIC/SFP من نوع 100/1000BASE-X</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">منفذان نحاسيان من نوع RJ45 بسرعة 10/100/1000BASE-T، مشتركان بين المنفذ 1 والمنفذ 2</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">4 فتحات SFP+ من نوع 10GBASE-SR/LR، متوافقة مع 1000BASE-SX/LX/BX SFP</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">واجهة وحدة تحكم RS-232 RJ45 لإدارة وإعداد المحول الأساسي</span></span></li> </ul><p> </p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</span></span></span></p><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم بروتوكول التوجيه الديناميكي لبروتوكول الإنترنت OSPFv2</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</span></span></span></span></li> </ul><p> </p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">ميزات الطبقة الثانية</span></span></span></p><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">دعم مكافحة العواصف</span></span></li> - بث/بث متعدد/بث أحادي غير معروف <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم <strong>شبكة VLAN</strong></span></span></li> - شبكة VLAN الموسومة بمعيار IEEE 802.1Q</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- ما يصل إلى 255 مجموعة من شبكات VLAN، من أصل 4095 معرف VLAN</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- حافة الشبكة المحلية الظاهرية الخاصة (PVE)</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- عزل المنافذ</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- شبكة VLAN المستندة إلى عنوان MAC</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- شبكة VLAN المستندة إلى شبكة IP الفرعية</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- شبكة VLAN قائمة على البروتوكول</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- ترجمة VLAN</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- شبكة VLAN الصوتية</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- بروتوكول تسجيل شبكة VLAN (GARP)</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم بروتوكول الشجرة الممتدة</span></span></li> - بروتوكول الشجرة الممتدة STP، IEEE 802.1D</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- حارس وحدة توزيع الطاقة</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم <strong>تجميع الروابط</strong></span></span></li> - بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- قناة إيثرنت سيسكو (جذع ثابت)</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- بحد أقصى 26 مجموعة جذعية، وما يصل إلى 16 منفذًا لكل مجموعة جذعية</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li style="box-sizing: border-box;">خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li style="box-sizing: border-box;">حماية من الحلقات لتجنب حلقات البث </li> <li style="box-sizing: border-box;">متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li style="box-sizing: border-box;">يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p> </p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">جودة الخدمة</span></span></span></p><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تصنيف حركة المرور</span></span></li> - IEEE 802.1p CoS</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- رقم منفذ IP TCP/UDP</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- تطبيق شبكي نموذجي</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;">سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li style="box-sizing: border-box;">يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li style="box-sizing: border-box;">سياسات حركة البيانات على منفذ المحول</li> <li style="box-sizing: border-box;">إعادة صياغة DSCP</li> </ul><p> </p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">البث المتعدد</span></span></span></p><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">دعم وضع الاستعلام</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تصفية منافذ IPv4 IGMP Snooping</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">تصفية منافذ IPv6 MLD Snooping</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">دعم تسجيل VLAN متعدد البث (MVR)</span></span></li> </ul><p> </p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">حماية</span></span></span></p><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">المصادقة</span></span></li> - مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- عميل RADIUS مدمج للتعاون مع خوادم RADIUS</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- مصادقة وصول مستخدمي RADIUS/TACACS+</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">قائمة التحكم بالوصول</span></span></li> - قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- قائمة التحكم بالوصول المستندة إلى عنوان MAC</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">ربط عنوان MAC/IP المصدر</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</span></span></li> </ul><p> </p><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"><span style="box-sizing: border-box; color: #5070ab;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box; font-weight: bolder;">إدارة</span></span></span></p><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></span></li> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">واجهات إدارة المحولات</span></span></li> إدارة تبديل الويب </ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- واجهة سطر الأوامر (Console/Telnet) </ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">إدارة المحولات SNMP الإصدارين 1 و 2c</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><span style="color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif;"><span style="font-size: 16px;">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</span></span></li> - أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- تنبيه SNMP لحالة اتصال الواجهة (Link Up و Link Down)</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;"><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li style="box-sizing: border-box;">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li style="box-sizing: border-box;">صيانة النظام</li> - تحميل/تنزيل البرامج الثابتة عبر HTTP</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- صور مزدوجة</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;">مرحل DHCP</li> <li style="box-sizing: border-box;">خيار DHCP رقم 82</li> <li style="box-sizing: border-box;">خادم DHCP</li> <li style="box-sizing: border-box;">التحكم في مستويات امتيازات المستخدم</li> <li style="box-sizing: border-box;">بروتوكول وقت الشبكة (NTP)</li> <li style="box-sizing: border-box;">UPnP</li> <li style="box-sizing: border-box;">بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li style="box-sizing: border-box;">IEEE 802.3ah OAM</li> <li style="box-sizing: border-box;">تشخيص الشبكة</li> - جهاز مراقبة التشخيص الرقمي (SFP-DDM)</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- اختبار الاتصال عن بعد ICMPv6/ICMPv4</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;">- توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</ul><ul style="box-sizing: border-box; margin: 0px; color: #212529; font-family: 'Didact Gothic', Arial, 'Microsoft JhengHei', sans-serif; font-size: 16px;"> <li style="box-sizing: border-box;">إنذار عن بعد عبر SMTP/Syslog</li> <li style="box-sizing: border-box;">سجل النظام</li> <li style="box-sizing: border-box;">نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">فتحات SFP/mini-GBIC بسرعة 100/1000X</td><td>48</td></tr><tr><td class="align-middle">منافذ نحاسية 10/100/1000T</td><td>2</td></tr><tr><td class="align-middle">فتحات 10GBASE-LR/SR SFP+</td><td>4، متوافق مع 1000BASE-SX/LX/BX SFP</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> ≥ 10 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">مروحة ذكية</td><td>2</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>التيار المتردد: 100~240 فولت، 50/60 هرتز<br /> التيار المستمر: 36 فولت - 60 فولت، 2 أمبير كحد أقصى.<br /> تم تصميم نظام طاقة احتياطي</td></tr><tr><td class="align-middle">استهلاك الطاقة (عند التحميل الكامل)</td><td>تيار متردد 110 فولت: 72 واط / 245 وحدة حرارية بريطانية (كحد أقصى).<br /> تيار مستمر 60 فولت: 69 واط / 235 وحدة حرارية بريطانية (كحد أقصى).</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>444 × 200 × 44.2 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>3.4 كجم</td></tr><tr><td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td><td>512 ميجابايت</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>64 ميجابايت</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br /> تنبيه المروحة 2 (<font color="Red"><b>أحمر</b></font>تنبيه المروحة 1 (<font color="Red"><b>أحمر</b></font>), العاصمة (<font color="Green"><b>أخضر</b></font>), AC (<font color="Green"><b>أخضر</b></font>)<br /> جرس (<font color="Green"><b>أخضر</b></font>), RO (<font color="Green"><b>أخضر</b></font>)، SYS (<font color="Green"><b>أخضر</b></font>)<br /> واجهات RJ45 من نوع 10/100/1000BASE-T (من المنفذ 1 إلى المنفذ 2):<br /> 1000 ميجابت في الثانية LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 10/100 ميجابت في الثانية LNK/ACT (<font color="Orange"><b>البرتقالي</b></font>)<br /> منافذ SFP بسرعة 100/1 جيجابت في الثانية (من المنفذ 1 إلى المنفذ 48):<br /> 1000 LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 100 LNK/ACT (<font color="Orange"><b>البرتقالي</b></font>)<br /> واجهات 1G/10G BASE-X (المنفذ 49 إلى المنفذ 52):<br /> 10G LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 1000 ميجابت في الثانية LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">أداء المحول</th></tr></thead><tbody><tr><td class="align-middle">تبديل النسيج</td><td>176 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">الإنتاجية</td><td>130 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مشاركة مخزن البيانات المؤقت</td><td>32 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN قائمة على علامات 802.1Q، تصل إلى 255 مجموعة VLAN<br /> نفق Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> عزل المنافذ<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN المستندة إلى شبكة IP الفرعية<br /> شبكة VLAN قائمة على البروتوكول<br /> ترجمة VLAN<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> GVRP<br /> ما يصل إلى 255 مجموعة VLAN، من أصل 4095 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/Static Trunk<br /> يدعم 26 مجموعة من خطوط الربط، مع 16 منفذًا لكل خط ربط</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> - رقم المنفذ <br /> أولوية 802.1p<br /> - علامة VLAN 802.1Q<br /> - حقل DSCP/TOS في حزمة IP</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> يدعم 255 مجموعة IGMP</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,<br /> دعم وضع استعلام IPv6 MLD<br /> يدعم 255 مجموعة من مجموعات MLD</td></tr><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> - عنوان MAC<br /> - عنوان IP<br /> - إيثرتايب<br /> - نوع البروتوكول<br /> - معرف الشبكة المحلية الظاهرية (VLAN ID)<br /> - DSCP<br /> - أولوية 802.1p<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ <br /> معدل الإدخال: 10 كيلوبت في الثانية ~ 13000 ميجابت في الثانية<br /> معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 128 مدخل توجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>التوجيه الديناميكي لبروتوكول IPv4 OSPFv2<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">الوظائف الإدارية</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> سجل النظام عن بعد وسجل النظام المحلي <br /> بروتوكول LLDP <br /> UDLD<br /> بروتوكول التتبع الوطني<br /> UPnP</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2737 Entity MIB<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2618 RADIUS Client MIB<br /> RFC 3411 SNMP-Frameworks-MIB <br /> IEEE 802.1X PAE<br /> بروتوكول LEDP 802.1ab من IEEE<br /> MAU-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z 1000BASE-SX/LX<br /> IEEE 802.3ab 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> IEEE 802.3ah OAM<br /> RFC 768 UDP<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">البيئات</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 457
  • ec_declaration_0_date: 20210519
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/gs-6320-46s2c4xr/GS-6320-46S2C4XR.pdf
  • ec_declaration_1_date: 20210519
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/gs-6320-46s2c4xr/GS-6320-46S2C4XR_FCC.pdf
  • firmware_0_date: 20260429
  • firmware_0_version: 1.2412b260115
  • firmware_0_description: دعم نظام إدارة الشبكة السحابية PLANET.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/gs-6320-46s2c4xr/FW-GS-6320-46S2C4XR_v1.2412b260115.zip
  • firmware_1_date: 20250609
  • firmware_1_version: 1.440b240515
  • firmware_1_description: تمت إضافة وظيفة جديدة: - تمت إضافة وظيفة PSTI. تحديث البرنامج الثابت لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA). *ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في التحديث.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/gs-6320-46s2c4xr/FW-GS-6320-46S2C4XR_v1.440b240515.zip
  • rank_math_focus_keyword: GS-6320-46S2C4XR

مفتاح مُدار من الطبقة الثالثة، 46 منفذ SFP بسرعة 100/1000BASE-X، بالإضافة إلى منفذي جيجابت TP/SFP، وأربعة منافذ SFP+ بسرعة 10 جيجابت.

» GS-6320-46S2C4XR

توفر الألياف الضوئية بسرعة 10 جيجابت في الثانية ومنافذ الألياف الضوئية المتعددة ثنائية السرعة شبكات عالية السرعة 

يتميز محول PLANET GS-6320-46S2C4XR المُدار من الطبقة الثالثة بـ 48 منفذ SFP بسرعة 100/1000 ميجابت في الثانية، ومنفذي نحاس RJ45 مشتركين، و4 منافذ SFP+ بسرعة 10 جيجابت في الثانية. توجيه بروتوكول الإنترنت من الطبقة الثالثة في هيكل معدني مقاس 19 بوصة يوفر أداءً عالي الكثافة. مع وصلة صاعدة بسرعة 10 جيجابت في الثانية و نسيج تبديل بسرعة 176 جيجابت في الثانية, ، يعمل جهاز GS-6320-46S2C4XR على تبسيط مهام التعامل مع كميات هائلة من البيانات في بنية آمنة تربط بالخوادم الأساسية أو عالية السعة لتطبيقات VoIP الخاصة بمزودي خدمة الإنترنت والمؤسسات، وبث الفيديو، والبث المتعدد.

edm GS 6320 46S2C4XR

GS 6320 46S2C4XR Front Panel Introduction

GS 6320 46S2C4XR Rear Panel Introduction 1

دعم التوجيه الديناميكي للطبقة 3

يُمكّن جهاز GS-6320-46S2C4XR المسؤول من تعزيز كفاءة الشبكة بسهولة عن طريق تكوين التوجيه الثابت لشبكات VLAN من الطبقة الثالثة IPv4/IPv6 يدويًا، و بروتوكول OSPFv2 يتم ضبط إعدادات بروتوكول OSPF (أقصر مسار مفتوح أولاً) تلقائيًا. OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

التواصل مع متخصصي الأمن السيبراني يساعد في تقليل المخاطر الأمنية

يأتي جهاز GS-6320-46S2C4XR مزودًا بميزات أمان سيبراني مُحسّنة للتصدي للتهديدات والهجمات الإلكترونية. يدعم هذا الجهاز بروتوكولات SSHv2 وTLS وSSL لتوفير حماية قوية ضد التهديدات المتقدمة. وباعتباره نقطة محورية لنقل البيانات إلى المعدات الحيوية للعميل في شبكة الأعمال، فإن ميزة الأمان السيبراني في جهاز GS-6320-46S2C4XR تحمي إدارة المحول وتعزز أمان الشبكة بالغة الأهمية دون أي تكلفة أو جهد إضافي للنشر. 

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

يدعم جهاز GS-6320-46S2C4XR تقنية الحلقة الاحتياطية ويتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن تقنيات متقدمة ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) التكنولوجيا، وبروتوكول الشجرة الممتدة (802.1s MSTP)، و الطاقة الاحتياطية يُدمج نظام الإدخال في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في بيئات المصانع القاسية. في شبكة حلقية بسيطة معينة، يمكن أن يكون وقت الاسترداد أقل من 10 مللي ثانية لإعادة الشبكة بسرعة إلى وضعها الطبيعي.GS 6320 46S2C4XR 4

طاقة احتياطية للتيار المتردد والتيار المستمر لضمان التشغيل المستمر

تم تجهيز جهاز GS-6320-46S2C4XR بوحدة تزويد طاقة تيار متردد بجهد 100-240 فولت، ووحدة تزويد طاقة تيار مستمر إضافية بجهد 36-60 فولت لتوفير طاقة احتياطية. كما تم توفير نظام طاقة احتياطي لتعزيز الموثوقية، سواءً باستخدام وحدة تزويد طاقة تيار متردد أو تيار مستمر. صُمم نظام الطاقة الاحتياطي خصيصًا لتلبية متطلبات المنشآت عالية التقنية التي تتطلب أعلى مستويات ثبات الطاقة. 

GS 6320 46S2C4XR Rear Panel Introduction 2

حلول شبكات IPv6

بفضل دعمه لبروتوكول IPv6/IPv4، وواجهات إدارته سهلة الاستخدام، يُعدّ جهاز GS-6320-46S2C4XR الخيار الأمثل لمزودي خدمات المراقبة عبر بروتوكول الإنترنت (IP)، وخدمات الصوت عبر بروتوكول الإنترنت (VoIP)، والخدمات اللاسلكية للاتصال بشبكة IPv6. كما يُساعد الشركات الصغيرة والمتوسطة على الانتقال إلى عصر IPv6 بأقل تكلفة ممكنة، ودون الحاجة إلى استبدال بنية الشبكة، حتى مع قيام مزودي خدمة الإنترنت بإنشاء شبكة طرفية بتقنية IPv6 FTTx.

GS 6320 46S2C4XR 1

إدارة آمنة وسهلة الاستخدام

ولإدارة فعالة، تم تجهيز GS-6320-46S2C4XR بواجهات إدارة وحدة التحكم والويب وSNMP. 

  • مع المدمج قائم على الويب توفر واجهة الإدارة، GS-6320-46S2C4XR، مرفقًا سهل الاستخدام للإدارة والتكوين، ومستقلًا عن النظام الأساسي. 
  • يدعم جهاز GS-6320-46S2C4XR بروتوكول SNMP ويمكن إدارته عبر أي برنامج إدارة يعتمد على بروتوكولات SNMP القياسية الإصدارين 1 و 2. 
  • ل نصي يمكن الوصول إلى نظام الإدارة عبر بروتوكول Telnet ومنفذ وحدة التحكم. ولتقليل وقت تعلم المنتج، يوفر جهاز GS-6320-46S2C4XR أوامر مشابهة لأوامر Cisco، فلا يحتاج المستخدم إلى تعلم أوامر جديدة لاستخدام هذه المحولات. 

علاوة على ذلك، يوفر جهاز GS-6320-46S2C4XR إدارة آمنة عن بُعد من خلال دعم SSH, TLS و SNMPv3 اتصال يمكنه تشفير محتوى الحزمة في كل جلسة.

GS 6320 46S2C4XR 2

تنبيه حدث SMTP/SNMP

يوفر جهاز GS-6320-46S2C4XR وظيفة تنبيه الأحداث للمساعدة في تشخيص الجهاز غير الطبيعي بسبب ما إذا كان هناك انقطاع في اتصال الشبكة أو استجابة إعادة التشغيل.

GS 6320 46S2C4XR 3

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز GS-6320-46S2C4XR لوظائف إدارة المحولات المتقدمة، مثل تجميع روابط المنافذ الديناميكية., شبكة VLAN من نوع Q-in-Q, بروتوكول الشجرة الممتدة المتعددة (MSTP), جودة الخدمة من الطبقة الثانية إلى الطبقة الرابعة، والتحكم في عرض النطاق الترددي و التجسس على بروتوكول إدارة مجموعات الإنترنت/بروتوكول إدارة التعلم. يُتيح جهاز GS-6320-46S2C4XR تشغيل خط اتصال عالي السرعة يجمع بين منافذ متعددة. يدعم الجهاز 26 مجموعة خطوط اتصال، مما يُمكّن من استخدام ما يصل إلى 16 منفذًا لكل خط اتصال، كما يدعم خاصية تجاوز الأعطال في الاتصال.

GS 4210 24P4C 1 L

أمان قوي

يوفر جهاز GS-6320-46S2C4XR مجموعة شاملة قائمة التحكم بالوصول (ACL) من الطبقة 2 إلى الطبقة 4 لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو رقم منفذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1x Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. 

 

تعزيز الأمن والتحكم المروري

يوفر GS-6320-46S2C4XR أيضًا التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

حل إيثرنت مرن وقابل للتوسيع بسرعة 10 جيجابت

تُمثل تقنية إيثرنت 10G قفزة نوعية في تطور تقنية الإيثرنت. يدعم كل منفذ من منافذ SFP+ 10G في جهاز GS-6320-46S2C4XR تقنية 10G. سرعة مزدوجة و 10GBASE-SR/LR أو 1000BASE-SX/LX. بفضل إمكانية ربط الشبكة بأربعة منافذ إيثرنت بسرعة 10 جيجابت في الثانية، بالإضافة إلى أربعة منافذ إيثرنت إضافية بسرعة 1 جيجابت في الثانية، يُمكن للمسؤول الآن اختيار جهاز الإرسال والاستقبال SFP/SFP+ المناسب بمرونة وفقًا لمسافة الإرسال أو سرعة الإرسال المطلوبة لتوسيع الشبكة بكفاءة. يوفر جهاز GS-6320-46S2C4XR نطاقًا تردديًا واسعًا وقدرة معالجة فائقة. 

 

آلية تشخيص ذكية لمرض SFP

يدعم GS-6320-46S2C4XR جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات أجهزة الإرسال والاستقبال SFP في الوقت الفعلي بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

GS 6320 46S2C4XR 7

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة

لتحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز GS-6320-46S2C4XR ما يصل إلى 176 جيجابت في الثانية سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. يتميز جهاز GS-6320-46S2C4XR بقدرة عالية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) يُدمج جهاز GS-6320-46S2C4XR في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ البيانات الضخمة مزرعة الخوادم.

 

توجيه VLAN من الطبقة 3

بفضل بروتوكولات التوجيه المدمجة والقوية من الطبقة الثالثة، يضمن جهاز GS-6320-46S2C4XR توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه على واجهة VLAN مع ما يصل إلى 128 مدخل توجيه. يُعدّ جهاز GS-6320-46S2C4XR حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، ويُحسّن من كفاءة استخدام النطاق الترددي، بالإضافة إلى سرعة نقل بيانات عالية.

 

حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة

يُقدّم جهاز GS-6320-46S2C4XR بنية تبديل غير محجوبة بسرعة 176 جيجابت في الثانية، مما يُتيح له توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، يُوفّر GS-6320-46S2C4XR وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات 10G Ethernet LR/SR SFP+. كما يُحسّن كفاءة الشبكة ويحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS).

منفذ فعلي

  • 48 فتحة mini-GBIC/SFP من نوع 100/1000BASE-X
  • منفذان نحاسيان من نوع RJ45 بسرعة 10/100/1000BASE-T، مشتركان بين المنفذ 1 والمنفذ 2
  • 4 فتحات SFP+ من نوع 10GBASE-SR/LR، متوافقة مع 1000BASE-SX/LX/BX SFP
  • واجهة وحدة تحكم RS-232 RJ45 لإدارة وإعداد المحول الأساسي

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • يدعم بروتوكول التوجيه الديناميكي لبروتوكول الإنترنت OSPFv2
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN
  • يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات
  • يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • دعم مكافحة العواصف
  • - بث/بث متعدد/بث أحادي غير معروف
  • يدعم شبكة VLAN
  • - شبكة VLAN الموسومة بمعيار IEEE 802.1Q
    - ما يصل إلى 255 مجموعة من شبكات VLAN، من أصل 4095 معرف VLAN
    - يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)
    - حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    - عزل المنافذ
    - شبكة VLAN المستندة إلى عنوان MAC
    - شبكة VLAN المستندة إلى شبكة IP الفرعية
    - شبكة VLAN قائمة على البروتوكول
    - ترجمة VLAN
    - شبكة VLAN الصوتية
    - بروتوكول تسجيل شبكة VLAN (GARP)
  • يدعم بروتوكول الشجرة الممتدة
  • - بروتوكول الشجرة الممتدة STP، IEEE 802.1D
    - بروتوكول الشجرة الممتدة السريع RSTP، IEEE 802.1w
    - بروتوكول MSTP، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN
    - حارس وحدة توزيع الطاقة
  • يدعم تجميع الروابط
  • - بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    - قناة إيثرنت سيسكو (جذع ثابت)
    - بحد أقصى 26 مجموعة جذعية، وما يصل إلى 16 منفذًا لكل مجموعة جذعية
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث 
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
  • - IEEE 802.1p CoS
    - أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
    - رقم منفذ IP TCP/UDP
    - تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • سياسات حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3
  • يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ IPv4 IGMP Snooping
  • تصفية منافذ IPv6 MLD Snooping
  • دعم تسجيل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
  • - مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC
    - مصادقة IEEE 802.1x مع شبكة VLAN للضيوف
    - عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    - مصادقة وصول مستخدمي RADIUS/TACACS+
    - تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة
  • قائمة التحكم بالوصول
  • - قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    - قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
  • إدارة تبديل الويب 
    - واجهة سطر الأوامر (Console/Telnet) 
    إدارة المحولات SNMP الإصدارين 1 و 2c
    - الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
  • - أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    - تنبيه SNMP لحالة اتصال الواجهة (Link Up و Link Down)
  • IPv6 إدارة عناوين IP/NTP/DNS
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
  • - تحميل/تنزيل البرامج الثابتة عبر HTTP
    - زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    - صور مزدوجة
  • مرحل DHCP
  • خيار DHCP رقم 82
  • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • UPnP
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • IEEE 802.3ah OAM
  • تشخيص الشبكة
  • - جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    - اختبار الاتصال عن بعد ICMPv6/ICMPv4
    - توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر

مواصفات الأجهزة
فتحات SFP/mini-GBIC بسرعة 100/1000X48
منافذ نحاسية 10/100/1000T2
فتحات 10GBASE-LR/SR SFP+4، متوافق مع 1000BASE-SX/LX/BX SFP
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
≥ 10 ثوانٍ: إعدادات المصنع الافتراضية
مروحة ذكية2
متطلبات الطاقةالتيار المتردد: 100~240 فولت، 50/60 هرتز
التيار المستمر: 36 فولت - 60 فولت، 2 أمبير كحد أقصى.
تم تصميم نظام طاقة احتياطي
استهلاك الطاقة (عند التحميل الكامل)تيار متردد 110 فولت: 72 واط / 245 وحدة حرارية بريطانية (كحد أقصى).
تيار مستمر 60 فولت: 69 واط / 235 وحدة حرارية بريطانية (كحد أقصى).
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
الأبعاد (العرض × العمق × الارتفاع)444 × 200 × 44.2 مم، ارتفاع وحدة واحدة
وزن3.4 كجم
ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)512 ميجابايت
ذاكرة فلاش64 ميجابايت
قادنظام:
تنبيه المروحة 2 (أحمرتنبيه المروحة 1 (أحمر), العاصمة (أخضر), AC (أخضر)
جرس (أخضر), RO (أخضر)، SYS (أخضر)
واجهات RJ45 من نوع 10/100/1000BASE-T (من المنفذ 1 إلى المنفذ 2):
1000 ميجابت في الثانية LNK/ACT (أخضر)
10/100 ميجابت في الثانية LNK/ACT (البرتقالي)
منافذ SFP بسرعة 100/1 جيجابت في الثانية (من المنفذ 1 إلى المنفذ 48):
1000 LNK/ACT (أخضر)
100 LNK/ACT (البرتقالي)
واجهات 1G/10G BASE-X (المنفذ 49 إلى المنفذ 52):
10G LNK/ACT (أخضر)
1000 ميجابت في الثانية LNK/ACT (أخضر)
أداء المحول
تبديل النسيج176 جيجابت في الثانية / بدون حظر
الإنتاجية130 مليون حزمة في الثانية @ 64 بايت
بنية التبديلالتخزين والإرسال
جدول العناوين16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مشاركة مخزن البيانات المؤقت32 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو10 كيلوبايت
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
شبكة VLANشبكة VLAN قائمة على علامات 802.1Q، تصل إلى 255 مجموعة VLAN
نفق Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
عزل المنافذ
شبكة VLAN المستندة إلى MAC
شبكة VLAN المستندة إلى شبكة IP الفرعية
شبكة VLAN قائمة على البروتوكول
ترجمة VLAN
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
GVRP
ما يصل إلى 255 مجموعة VLAN، من أصل 4095 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/Static Trunk
يدعم 26 مجموعة من خطوط الربط، مع 16 منفذًا لكل خط ربط
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
- رقم المنفذ
أولوية 802.1p
- علامة VLAN 802.1Q
- حقل DSCP/TOS في حزمة IP
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
يدعم 255 مجموعة IGMP
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,
دعم وضع استعلام IPv6 MLD
يدعم 255 مجموعة من مجموعات MLD
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
- عنوان MAC
- عنوان IP
- إيثرتايب
- نوع البروتوكول
- معرف الشبكة المحلية الظاهرية (VLAN ID)
- DSCP
- أولوية 802.1p
ما يصل إلى 256 مشاركة
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 10 كيلوبت في الثانية ~ 13000 ميجابت في الثانية
معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
بروتوكولات التوجيهالتوجيه الديناميكي لبروتوكول IPv4 OSPFv2
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
إدارة
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
الوظائف الإداريةتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
سجل النظام عن بعد وسجل النظام المحلي
بروتوكول LLDP
UDLD
بروتوكول التتبع الوطني
UPnP
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2737 Entity MIB
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2618 RADIUS Client MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
بروتوكول LEDP 802.1ab من IEEE
MAU-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
IEEE 802.3ah OAM
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
حلقة ITU-T G.8032 ERPS
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2020/29/051.0

GS-6320-46S2C4XR

Download Icon
تاريخإصداروصفتحميل
2024/19/071.1

تمت إضافة وظيفة PSTI.

Download Icon
2020/29/051.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2022/18/031.7

[دليل الأوامر]
تم التحديث.

Download Icon
تاريخإصداروصفتحميل
2021/19/051.0

إعلان المفوضية الأوروبية.

Download Icon
2021/19/051.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2026/29/041.2412b260115

دعم نظام إدارة الشبكة السحابية PLANET.

Download Icon
2025/09/061.440b240515

تمت إضافة الوظيفة التالية:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

GS-6320-46S2C4XR

مفتاح مُدار من الطبقة الثالثة، 46 منفذ SFP بسرعة 100/1000BASE-X، بالإضافة إلى منفذي جيجابت TP/SFP، وأربعة منافذ SFP+ بسرعة 10 جيجابت.

معلومات الطلب

GS-6320-46S2C4XR

مفتاح مُدار من الطبقة الثالثة، 46 منفذ SFP بسرعة 100/1000BASE-X، بالإضافة إلى منفذي جيجابت TP/SFP، وأربعة منافذ SFP+ بسرعة 10 جيجابت.
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!