بيانات المنتج

  • rank_math_internal_links_processed: 1
  • إجمالي المبيعات: 0
  • رمز المنتج: IGS-4215-16T2S
  • علامة تبويب التطبيقات: <p><strong>مفتاح صناعي عالي الجودة لأتمتة المباني والأمن</strong><p>يُعد جهاز IGS-4215-16T2S مناسبًا للمباني التي تتطلب تطبيقًا صارمًا للأمن، حيث يحتوي على ستة عشر منفذًا عالي السرعة من نوع Gigabit Ethernet، ويمكنه بسهولة إنشاء نظام طاقة يتم التحكم فيه مركزيًا لنظام هاتف IP ونظام مراقبة IP ومجموعة نقاط وصول لاسلكية في البيئة الصناعية القاسية.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2026/08/IGS-4215-16T2Sv2-5.png" alt="" width="700" height="454"> </p><p> </p><p><strong>نموذج يتحمل التشغيل القاسي ويزيد المسافة</strong></p><p>صُمم جهاز IGS-4215-16T2S ليتحمل أقسى ظروف التشغيل في بيئات متنوعة، مثل خزائن التحكم المروري، وأرضيات المصانع، والأماكن الداخلية والخارجية ذات درجات الحرارة المرتفعة أو المنخفضة للغاية. بفضل تصميمه غير المعيق وحجمه الصغير، يُعد تركيب جهاز IGS-4215-16T2S سهلاً وفعالاً، مما يُساعد على إنشاء شبكة جيجابت عالية النطاق الترددي بسرعة.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2026/08/IGS-4215-16T2Sv2-6.png" alt="" width="700" height="417"></p><p style="text-align: center;"> </p><p> </p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li><strong>16 10/100/1000BASE-T</strong> منافذ إيثرنت جيجابت RJ45 </li> <li><strong>2 100/1000/2500BASE-X SFP</strong> فتحات للكشف التلقائي عن نوع SFP </li> <li>واجهة وحدة تحكم USB من النوع C واحدة للإدارة والإعداد الأساسيين</li> </ul><p> </p><p><strong>علبة صناعية وتركيب</strong></p><ul> <li>علبة معدنية IP30 </li> <li>تصميم للتركيب على سكة DIN وعلى الحائط</li> <li>9-48 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul><p> </p><p><strong>المدخلات الرقمية والمخرجات الرقمية</strong></p><ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل الإنذار إلى شبكة IP عبر SNMP trap</li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>حجم جدول عناوين MAC 8K</li> <li>إطار جامبو 10K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول VLAN</li> <li>شبكة VLAN الصوتية</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN للإدارة</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة (STP)</li> <li>بروتوكول الشجرة الممتدة السريعة (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة (MSTP)</li> <li>حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) </li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية TOS/DSCP/IP لحزم IPv4/IPv6</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 2 و 3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع استعلام IGMP</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>دعم مكافحة العواصف <ul> <li>بث/ بث متعدد غير معروف/ بث أحادي غير معروف</li> </ul> </li> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>خيار DHCP رقم 82</li> <li>مصادقة RADIUS/TACACS+ </li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>الوقاية من هجمات حجب الخدمة</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة تبديل الويب </li> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.3 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>تخصيص عناوين IP الثابتة و DHCP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>تحميل/تنزيل الإعدادات عبر HTTP/TFTP</li> <li>صور مزدوجة</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> </ul> </li> <li>بروتوكول وقت الشبكة SNTP</li> <li>تشخيص الشبكة <ul> <li>تشخيص الكابلات</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED</li> <li>تسجيل رسائل الأحداث على خادم syslog البعيد</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام PLANET NMS ونظام CloudNMS لإدارة النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>16 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">فتحات SFP</td><td>2 واجهة SFP من نوع 1000/2500BASE-SX/LX/BX (المنافذ من 17 إلى 18) <br /> متوافق مع الإصدارات السابقة من 100BASE-FX SFP</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>1 × منفذ تسلسلي من النوع C USB إلى RS232 (115200,8, N, 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس<br /> الدبوس 1/2 للطاقة 1؛ الدبوس 3/4 لإنذار الأعطال؛ الدبوس 5/6 للطاقة 2<br /> كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO <br /> الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار متردد</td></tr><tr><td class="align-middle">المدخلات الرقمية</td><td>2 مدخل رقمي (DI)<br /> المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)<br /> المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)<br /> حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">مخرج رقمي</td><td>مخرج رقمي 2 (DO) <br /> جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار مستمر مزدوج 9~48 فولت<br /> 24 فولت تيار متردد 50/60 هرتز</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>الحد الأقصى 3.31 واط / 11.3 وحدة حرارية بريطانية (عند تشغيل النظام)<br /> أقصى قدرة 10.41 واط / 35.5 وحدة حرارية بريطانية (عند التحميل الكامل)</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>66 × 107 × 152 مم</td></tr><tr><td class="align-middle">وزن</td><td>829 غرام</td></tr><tr><td class="align-middle">حاوية</td><td>علبة معدنية IP30</td></tr><tr><td class="align-middle">تثبيت</td><td>طقم سكة DIN وحامل جداري</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">قاد</td><td>نظام: <br /> القوة 1 (<font color="Green">أخضر</font>)<br /> القوة 2 (<font color="Green">أخضر</font>)<br /> إنذار (<font color="Red">أحمر</font>)<br /> جرس (<font color="Green">أخضر</font>)<br /> RO (<font color="Green">أخضر</font>)<br /> الإدخال/الإخراج (<font color="Red">أحمر</font>)<br /> LNK/ACT (<font color="Green">أخضر</font>)<br /> لكل منفذ RJ45 من نوع 10/100/1000T:<br /> 1000 LNK/ACT (<font color="Green">أخضر</font>)<br /> 10/100 LNK/ACT (<font color="Orange">العنبر</font>)<br /> لكل واجهة SFP:<br /> 1000/2500 LNK/ACT (<font color="Green">أخضر</font>)<br /> 100 LNK/ACT (<font color="Orange">العنبر</font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>42 جيجابت في الثانية (بدون حظر)</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول 64 بايت</td><td>31.25 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">جدول عناوين MAC</td><td>16 ألف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4 ميغابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>12 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة بـ 802.1Q <br /> تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP<br /> شبكة VLAN للإدارة<br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP والوصلة الثابتة<br /> يدعم 8 مجموعات مع 8 منافذ لكل وصلة رئيسية</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 2، الإصدار 3<br /> مستعلم IGMP<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>مراقبة بروتوكول MLD لبروتوكول IPv6 الإصدارين 2 و3، بما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية <br /> رقم المنفذ <br /> أولوية 802.1p<br /> أولوية DSCP/IP لحزم IPv4/IPv6<br /> تصنيف حركة المرور، أولوية صارمة، وWRR<br /> التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي &lt; 450 مللي ثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE<br /> الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول</td></tr><tr><td class="align-middle">أمن الموانئ</td><td>معيار IEEE 802.1X – المصادقة المستندة إلى المنفذ<br /> عميل RADIUS مدمج للتعاون مع خادم RADIUS<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr><tr><td class="align-middle">أمان ماك</td><td>ربط منفذ IP-MAC<br /> مرشح MAC<br /> عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت</td></tr><tr><td class="align-middle">أمان مُعزز</td><td>مراقبة بروتوكول DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة تحكم RS232 إلى RJ45<br /> متصفح الويب<br /> تيلنت<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.3، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>ترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر HTTP/TFTP<br /> بروتوكول LLDP <br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت/نظام إدارة الشبكة السحابي</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد/محلي<br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1215 الفخاخ العامة<br /> RFC 1493 Bridge MIB<br /> امتدادات قاعدة معلومات إدارة الجسر RFC 2674<br /> RFC 2737 Entity MIB (الإصدار 2)<br /> RFC 2819 RMON (1, 2, 3, 9)<br /> RFC 2863 مجموعة واجهة MIB<br /> RFC 3635 MIB شبيه بشبكة إيثرنت<br /> LLDP MIB<br /> PLANET-Aggr-MIB<br /> PLANET-DDMI-MIB<br /> PLANET-Firmware-MIB<br /> PLANET-GVRP-MIB<br /> PLANET-LACP-MIB <br /> PLANET-SYSUTIL-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC 60068-2-32 (السقوط الحر)<br /> IEC 60068-2-27 (صدمة)<br /> IEC 60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>-40 ~ 75 درجة مئوية</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-40 ~ 85 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • عدد مشاهدات منشورات ekit: 83

مفتاح مُدار صناعي من الطبقة الثانية/الرابعة، 16 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + منفذين SFP بسرعة 1 جيجابت/2.5 جيجابت/ثانية

» IGS-4215-16T2S

حل متكامل فعال من حيث التكلفة، مثالي للبيئات القاسية

تم تصميم IGS-4215-16T2S ليتم تركيبه في بيئات صناعية ثقيلة تتطلب جهدًا كبيرًا، وهو العضو الجديد في مجموعة PLANET الصناعية من نوع DIN-rail محول جيجابت مُدار من الطبقة الثانية/الرابعة لتحسين توافر تطبيقات الأعمال الحيوية، تعمل العائلة على تحسين توافرها. 

يوفر إدارة مزدوجة لبروتوكول IPv6/IPv4 ومحرك تحويل جيجابت مدمج من الطبقة الثانية/الرابعة بالإضافة إلى 16 10/100/1000BASE-T الموانئ، و فتحتان إضافيتان للألياف الضوئية من نوع SFP بسرعة 100/1000/2500BASE-X لوصلات البيانات والفيديو لمسافات طويلة. يتميز جهاز IGS-4215-16T2S بقدرته على العمل بكفاءة وثبات وهدوء في أي بيئة قاسية دون التأثير على أدائه. ويأتي مزودًا بنطاق درجة حرارة تشغيل يتراوح من -40 إلى 75 درجة مئوية في هيكل متين. IP30 غلاف معدني.

 

تصميم مقاوم للظروف البيئية

بفضل غلافه الصناعي المصنف IP30، يوفر جهاز IGS-4215-16T2S مستوى عالٍ من الحماية ضد التداخل الكهرومغناطيسي والارتفاعات المفاجئة في التيار الكهربائي، والتي عادةً ما توجد في أرضيات المصانع أو في خزائن التحكم المروري على جوانب الطرق غير المكيفة. ونظرًا لقدرته على العمل ضمن نطاق درجات حرارة يتراوح بين -40 و75 درجة مئوية، يمكن وضع جهاز IGS-4215-16T2S في أي بيئة صعبة تقريبًا.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

يدعم جهاز IGS-4215-16T2S بروتوكولات SSHv2 وTLSv1.3 لتوفير حماية قوية ضد التهديدات المتقدمة. ويتضمن مجموعة من ميزات الأمن السيبراني مثل: مراقبة بروتوكول DHCP، وحماية مصدر IP، وفحص ARP الديناميكي حماية،, 802.1x قائم على المنافذ التحكم في الوصول إلى الشبكة،, نصف القطر و TACACS+ إدارة حسابات المستخدمين،, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

 

IGS 4215 16T2Sv2 1

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

يدعم جهاز IGS-4215-16T2S تقنية الحلقة الاحتياطية ويتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن تقنيات متقدمة ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام ووقت التشغيل في بيئات مختلفة.

 

IGS 4215 16T2Sv2 2

 

نظام إنذار فعال لحماية أفضل

يدعم جهاز IGS-4215-16T2S خاصية إنذار الأعطال التي تُنبه المستخدمين عند وجود خلل في المفاتيح. بفضل هذه الخاصية المميزة، لن يضطر المستخدمون إلى إضاعة الوقت في البحث عن المشكلة، مما يُساهم في توفير الوقت والجهد البشري.

 

IGS 4215 16T2Sv2 3

 

مدخلات ومخرجات رقمية للإنذار الخارجي

يدعم جهاز IGS-4215-16T2S مدخلات ومخرجات رقمية على لوحته الأمامية. يُمكّن هذا الإنذار الخارجي المستخدمين من استخدام المدخلات الرقمية لاكتشاف حالة الأجهزة الخارجية (مثل كاشف تسلل الأبواب) وتسجيلها، وإرسال تنبيهات إلى المسؤولين. كما يُمكن استخدام المخرجات الرقمية لتنبيه المسؤولين في حال انقطاع الاتصال أو عودته أو انقطاع التيار الكهربائي عن منفذ IGS-4215-16T2S.

 

IGS 4215 16T2Sv2 4

 

حماية قوية

يوفر جهاز IGS-4215-16T2S حماية من التفريغ الكهروستاتيكي لشبكات الإيثرنت، حيث يوفر حماية من التفريغ الكهروستاتيكي عند التلامس بمقدار ±6 كيلوفولت تيار مستمر، وحماية من التفريغ الكهروستاتيكي عند الهواء بمقدار ±8 كيلوفولت تيار مستمر. كما يدعم الجهاز مقاومة للارتفاع المفاجئ للتيار بمقدار ±4 كيلوفولت لتحسين استقرار المنتج وحماية شبكات المستخدمين من هجمات التفريغ الكهروستاتيكي المدمرة، مما يضمن استمرارية التشغيل بسلاسة.

 

إدارة بروتوكول IPv6/IPv4 المزدوج

يدعم جهاز IGS-4215-16T2S بروتوكولي IPv6 و IPv4، مما يساعد الشركات الصغيرة والمتوسطة على الدخول في عصر IPv6 بأقل استثمار ممكن، حيث لا يلزم استبدال أو إصلاح مرافق الشبكة الخاصة به إذا تم إعداد شبكة IPv6 FTTx الطرفية.

 

Common IPv6 IPv4 Dual Stack Management

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز IGS-4215-16T2S لوظائف إدارة المحولات المتقدمة مثل تجميع روابط المنافذ الديناميكي، وشبكة VLAN 802.1Q،, شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), حلقة و حارس وحدة توزيع الطاقة (BPDU), التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. بفضل خاصية تجميع الروابط، يتيح جهاز IGS-4215-16T2S تشغيل خط رئيسي عالي السرعة مع منافذ متعددة مثل خط نقل بيانات فائق السرعة بسرعة 16 جيجابت في الثانية، كما يدعم خاصية تجاوز الأعطال. بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

Common Robust Layer 2 Features

 

إدارة حركة المرور بكفاءة

يتميز جهاز IGS-4215-16T2S بمجموعة قوية من ميزات جودة الخدمة وإدارة حركة البيانات لتحسين الخدمات المقدمة لحلول البيانات والصوت والفيديو المخصصة للأعمال. وتشمل وظائفه البث/الإرسال المتعدد/الإرسال الأحادي مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, يوفر هذا النظام أولوية جودة الخدمة (QoS) وميزة إعادة تحديدها وفقًا لمعيار 802.1p/CoS/IP DSCP، مما يضمن أفضل أداء في نقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، ويُمكّن المؤسسات من الاستفادة القصوى من موارد الشبكة المحدودة.

 

أمان قوي

يوفر جهاز PLANET IGS-4215-16T2S مجموعة شاملة IPv4/IPv6 من الطبقة 2 إلى الطبقة 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X قائم على المنافذ مصادقة المستخدم والجهاز، والتي يمكن نشرها مع RADIUS لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم. منفذ محمي يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. علاوة على ذلك،, أمن الموانئ تتيح هذه الوظيفة تحديد عدد أجهزة الشبكة المتصلة بمنفذ معين. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

أمن الشبكات المتقدم

يوفر جهاز IGS-4215-16T2S أيضًا التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

إدارة سهلة الاستخدام وآمنة 

ولإدارة فعالة، تم تجهيز جهاز IGS-4215-16T2S بواجهات إدارة سطر الأوامر والويب وSNMP.

  • مع المدمج عبر الإنترنت توفر واجهة الإدارة IGS-4215-16T2S واجهة سهلة الاستخدام ومستقلة عن النظام الأساسي مرفق الإدارة والتكوين.
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

علاوة على ذلك، يوفر جهاز IGS-4215-16T2S إدارة آمنة عن بُعد من خلال دعم SSHv2, TLSv1.3 و SNMP الإصدار 3 الاتصالات التي تشفر محتوى الحزمة في كل جلسة.

 

Common Secure Management 2

 

حلول مرنة لتمديد المكالمات لمسافات طويلة

يوفر جهاز IGS-4215-16T2S منفذي جيجابت TP إضافيين يدعمان منافذ نحاسية RJ45 بسرعة 10/100/1000BASE-T للاتصال بأجهزة شبكة المراقبة مثل NVR أو خادم بث الفيديو أو NAS لتسهيل إدارة المراقبة. أو من خلال المنفذين SFP للألياف ثنائية السرعة ماكينات القمار, ويمكنه أيضًا الاتصال بـ 100BASE-FX /1000BASE-SX/LX SFP جهاز إرسال واستقبال ألياف ضوئية صغير الحجم وقابل للتوصيل، يُستخدم للربط الصاعد مع مفتاح الشبكة الرئيسي ومركز المراقبة لمسافات طويلة. يمكن تمديد المسافة من 550 مترًا إلى كيلومترين (ألياف متعددة الأنماط)، وإلى 10/20/40/60/80/120 كيلومترًا (ألياف أحادية النمط أو ألياف WDM). وهو مناسب تمامًا للتطبيقات داخل مراكز بيانات المؤسسات وشبكات التوزيع.

 

آلية تشخيص ذكية لمرض SFP 

يدعم جهاز IGS-4215-16T2S جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة يمكنها بسهولة مراقبة معلمات SFP في الوقت الحقيقي لمسؤول الشبكة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تكنولوجيا المعلومات من إدارة جميع أجهزة الشبكة والأجهزة التي تعمل بالطاقة (PDs) عن بُعد في الوقت الفعلي. صُممت هذه المنصة خصيصًا للمؤسسات والقطاعات الصناعية., CloudNMS يقلل من الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. 

مع CloudNMS, وبذلك، تستطيع الشركات إدارة عمليات نشر الشبكات المتنوعة بكفاءة وأمان وذكاء أكبر - كل ذلك من منصة واحدة قائمة على السحابة.

 

CloudNMS APP 5

مفتاح صناعي عالي الجودة لأتمتة المباني والأمن

يُعد جهاز IGS-4215-16T2S مناسبًا للمباني التي تتطلب تطبيقًا صارمًا للأمن، حيث يحتوي على ستة عشر منفذًا عالي السرعة من نوع Gigabit Ethernet، ويمكنه بسهولة إنشاء نظام طاقة يتم التحكم فيه مركزيًا لنظام هاتف IP ونظام مراقبة IP ومجموعة نقاط وصول لاسلكية في البيئة الصناعية القاسية.

 

 

 

نموذج يتحمل التشغيل القاسي ويزيد المسافة

صُمم جهاز IGS-4215-16T2S ليتحمل أقسى ظروف التشغيل في بيئات متنوعة، مثل خزائن التحكم المروري، وأرضيات المصانع، والأماكن الداخلية والخارجية ذات درجات الحرارة المرتفعة أو المنخفضة للغاية. بفضل تصميمه غير المعيق وحجمه الصغير، يُعد تركيب جهاز IGS-4215-16T2S سهلاً وفعالاً، مما يُساعد على إنشاء شبكة جيجابت عالية النطاق الترددي بسرعة.

 

 

 

منفذ فعلي

  • 16 10/100/1000BASE-T منافذ إيثرنت جيجابت RJ45 
  • 2 100/1000/2500BASE-X SFP فتحات للكشف التلقائي عن نوع SFP 
  • واجهة وحدة تحكم USB من النوع C واحدة للإدارة والإعداد الأساسيين

 

علبة صناعية وتركيب

  • علبة معدنية IP30 
  • تصميم للتركيب على سكة DIN وعلى الحائط
  • 9-48 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية
  • يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

المدخلات الرقمية والمخرجات الرقمية

  • 2 مدخل رقمي (DI)
  • مخرج رقمي 2 (DO)
  • دمج أجهزة الاستشعار في نظام إنذار السيارة
  • نقل الإنذار إلى شبكة IP عبر SNMP trap

 

التبديل

  • يدعم الجهاز سرعات 10/100 ميجابت في الثانية (نصف/كاملة الازدواج)، و1000 ميجابت في الثانية (كاملة الازدواج)، والتفاوض التلقائي، وMDI/MDI-X التلقائي.
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • حجم جدول عناوين MAC 8K
  • إطار جامبو 10K
  • التعلم التلقائي للعناوين وتقادم العناوين

 

ميزات الطبقة الثانية

  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • بروتوكول VLAN
    • شبكة VLAN الصوتية
    • شبكة VLAN خاصة (منفذ محمي)
    • شبكة VLAN للإدارة
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة (STP)
    • بروتوكول الشجرة الممتدة السريعة (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة (MSTP)
    • حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • الحد الأقصى 8 مجموعات جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • بروتوكول اكتشاف طبقة الربط (LLDP) 

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية TOS/DSCP/IP لحزم IPv4/IPv6
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 2 و 3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع استعلام IGMP
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • دعم مكافحة العواصف
    • بث/ بث متعدد غير معروف/ بث أحادي غير معروف
  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • خيار DHCP رقم 82
    • مصادقة RADIUS/TACACS+ 
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • الوقاية من هجمات حجب الخدمة

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة تبديل الويب 
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.3 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
  • التحكم في مستويات امتيازات المستخدم
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • تخصيص عناوين IP الثابتة و DHCP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • تحميل/تنزيل الإعدادات عبر HTTP/TFTP
    • صور مزدوجة
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
  • بروتوكول وقت الشبكة SNTP
  • تشخيص الشبكة
    • تشخيص الكابلات
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
  • بروتوكول اكتشاف طبقة الربط (LLDP) وبروتوكول LLDP-MED
  • تسجيل رسائل الأحداث على خادم syslog البعيد
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام PLANET NMS ونظام CloudNMS لإدارة النشر

مواصفات الأجهزة
موانئ نحاسية16 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
فتحات SFP2 واجهة SFP من نوع 1000/2500BASE-SX/LX/BX (المنافذ من 17 إلى 18)
متوافق مع الإصدارات السابقة من 100BASE-FX SFP
وحدة التحكم1 × منفذ تسلسلي من النوع C USB إلى RS232 (115200,8, N, 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
موصلكتلة طرفية قابلة للإزالة بستة دبابيس
الدبوس 1/2 للطاقة 1؛ الدبوس 3/4 لإنذار الأعطال؛ الدبوس 5/6 للطاقة 2
كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO
الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).
جهاز إنذارمخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار متردد
المدخلات الرقمية2 مدخل رقمي (DI)
المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)
المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)
حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.
مخرج رقميمخرج رقمي 2 (DO)
جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.
متطلبات الطاقةتيار مستمر مزدوج 9~48 فولت
24 فولت تيار متردد 50/60 هرتز
استهلاك الطاقةالحد الأقصى 3.31 واط / 11.3 وحدة حرارية بريطانية (عند تشغيل النظام)
أقصى قدرة 10.41 واط / 35.5 وحدة حرارية بريطانية (عند التحميل الكامل)
الأبعاد (العرض × العمق × الارتفاع)66 × 107 × 152 مم
وزن829 غرام
حاويةعلبة معدنية IP30
تثبيتطقم سكة DIN وحامل جداري
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
قادنظام:
القوة 1 (أخضر)
القوة 2 (أخضر)
إنذار (أحمر)
جرس (أخضر)
RO (أخضر)
الإدخال/الإخراج (أحمر)
LNK/ACT (أخضر)
لكل منفذ RJ45 من نوع 10/100/1000T:
1000 LNK/ACT (أخضر)
10/100 LNK/ACT (العنبر)
لكل واجهة SFP:
1000/2500 LNK/ACT (أخضر)
100 LNK/ACT (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج42 جيجابت في الثانية (بدون حظر)
معدل نقل البيانات في المحول 64 بايت31.25 مليون حزمة في الثانية @ 64 بايت
جدول عناوين MAC16 ألف مشاركة
مخزن البيانات المشترك4 ميغابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو12 كيلوبايت
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN موسومة بـ 802.1Q
تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
شبكة VLAN للإدارة
ما يصل إلى 256 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطبروتوكول IEEE 802.3ad LACP والوصلة الثابتة
يدعم 8 مجموعات مع 8 منافذ لكل وصلة رئيسية
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 2، الإصدار 3
مستعلم IGMP
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDمراقبة بروتوكول MLD لبروتوكول IPv6 الإصدارين 2 و3، بما يصل إلى 256 مجموعة بث متعدد
جودة الخدمة8 معرّفات ربط بـ 8 مستويات من قوائم الانتظار ذات الأولوية
رقم المنفذ
أولوية 802.1p
أولوية DSCP/IP لحزم IPv4/IPv6
تصنيف حركة المرور، أولوية صارمة، وWRR
التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد < 450 مللي ثانية
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
الحد الأقصى 256 إدخالًا في قائمة التحكم بالوصول
أمن الموانئمعيار IEEE 802.1X – المصادقة المستندة إلى المنفذ
عميل RADIUS مدمج للتعاون مع خادم RADIUS
مصادقة وصول المستخدم RADIUS/TACACS+
أمان ماكربط منفذ IP-MAC
مرشح MAC
عنوان MAC ثابت، بحد أقصى 256 مدخل MAC ثابت
أمان مُعززمراقبة بروتوكول DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة تحكم RS232 إلى RJ45
متصفح الويب
تيلنت
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.3، SNMP v3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP/TFTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر HTTP/TFTP
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت/نظام إدارة الشبكة السحابي
إدارة الفعالياتسجل النظام عن بعد/محلي
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1215 الفخاخ العامة
RFC 1493 Bridge MIB
امتدادات قاعدة معلومات إدارة الجسر RFC 2674
RFC 2737 Entity MIB (الإصدار 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 مجموعة واجهة MIB
RFC 3635 MIB شبيه بشبكة إيثرنت
LLDP MIB
PLANET-Aggr-MIB
PLANET-DDMI-MIB
PLANET-Firmware-MIB
PLANET-GVRP-MIB
PLANET-LACP-MIB
PLANET-SYSUTIL-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
اختبار الثباتIEC 60068-2-32 (السقوط الحر)
IEC 60068-2-27 (صدمة)
IEC 60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
بيئة
درجة حرارة التشغيل-40 ~ 75 درجة مئوية
درجة حرارة التخزين-40 ~ 85 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)

معلومات الطلب

IGS-4215-16T2S

مفتاح مُدار صناعي من الطبقة الثانية/الرابعة، 16 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + منفذين SFP بسرعة 1 جيجابت/2.5 جيجابت/ثانية

✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!