بيانات المنتج

  • رمز المنتج: IGS-4215-4T2S
  • product_editor_4418_tab_content: <p><span style="color: #000000;"><strong>مفتاح صناعي عالي الجودة لأتمتة المباني والأمن</strong></span></p> <p>يُعد جهاز IGS-4215-4T2S مناسبًا للمباني التي تتطلب تطبيقًا صارمًا للأمن، حيث يحتوي على أربعة منافذ إيثرنت جيجابت عالية السرعة، ويمكنه بسهولة إنشاء نظام طاقة يتم التحكم فيه مركزيًا لنظام هاتف IP ونظام مراقبة IP ومجموعة نقاط وصول لاسلكية في البيئة الصناعية القاسية. </p> <p> </p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-4215-4T2S-5.png" alt="" width="700" height="424" /></p> <p> </p> <p><span style="color: #000000;"><strong>نموذج يتحمل التشغيل القاسي ويزيد المسافة</strong></span></p> <p>صُمم جهاز IGS-4215-4T2S ليتحمل أقسى ظروف التشغيل في بيئات متنوعة، مثل خزائن التحكم المروري، وأرضيات المصانع، والأماكن الداخلية والخارجية ذات درجات الحرارة المرتفعة أو المنخفضة للغاية. بفضل تصميمه غير المعيق وحجمه الصغير، يُعد تركيب جهاز IGS-4215-4T2S سهلاً وفعالاً، مما يُساعد على إنشاء شبكة جيجابت عالية النطاق الترددي بسرعة.</p> <p> </p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-4215-4T2S-6.png" alt="" width="701" height="484" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li>منفذ RJ45 رباعي المنافذ 10/100/1000BASE-T مع وظيفة MDI/MDI-X التلقائية</li> <li>الكشف التلقائي عن نوع جهاز الإرسال والاستقبال SFP ثنائي المنافذ 100/1000BASE-X</li> </ul>   <strong>علبة صناعية وتركيب</strong> <ul> <li>مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية <ul> <li>مدخل تيار مستمر من 9 إلى 48 فولت أو مدخل تيار متردد 24 فولت</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>علبة معدنية IP30</li> <li>تصاميم للتركيب على سكة DIN والتركيب على الحائط</li> <li>يدعم حماية ESD 6KV DC Ethernet</li> <li>يدعم درجات حرارة تشغيل تتراوح من -40 إلى 75 درجة مئوية</li> <li>مقاومة للسقوط الحر والصدمات والاهتزازات للاستخدامات الصناعية</li> </ul>   <strong>التبديل</strong> <ul> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>حجم جدول عناوين MAC 8K</li> <li>إطار جامبو 9K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 256 مجموعة VLAN، من أصل 4096 معرف VLAN</li> <li>دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>ما يصل إلى 3 مجموعات رئيسية</li> <li>ما يصل إلى 6 منافذ لكل مجموعة جذعية مع عرض نطاق ترددي 12 جيجابت في الثانية</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>جدول عناوين IPv6 MAC/VLAN/البث المتعدد</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>يدعم 8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية بروتوكول الإنترنت TOS/DSCP/IP لحزم IPv4/IPv6</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم IPv4 IGMP التطفل v1، v2، v3</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul>   <strong>حماية</strong> <ul> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>ترحيل DHCP وخيار DHCP 82</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة محولات الويب IPv4/IPv6</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>SNMP الإصدار 1، الإصدار 2c، الإصدار 3</li> <li>الوصول الآمن عبر SSH وTLS</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>تخصيص عناوين IP الثابتة و DHCP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>إنذار عن بعد عبر سجل النظام</li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> </ul> </li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>رقم التعريف الشخصي عن بعد ICMPv6 / ICMPv4</li> </ul> </li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>4 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">فتحات جيجابت SFP</td> <td>2 واجهة SFP من نوع 100/1000BASE-SX/LX/BX</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">موصل</td> <td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة: الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار مستمر مزدوج 9~48 فولت تيار مستمر 24 فولت تيار متردد</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>مدخل التيار المستمر: 1.92 واط كحد أقصى / 6.5 وحدة حرارية بريطانية (عند تشغيل النظام) 4.68 واط كحد أقصى / 15.9 وحدة حرارية بريطانية (عند التحميل الكامل) مدخل التيار المتردد: 1.6 واط كحد أقصى / 5.4 وحدة حرارية بريطانية (عند تشغيل النظام) 4.3 واط كحد أقصى / 14.6 وحدة حرارية بريطانية (عند التحميل الكامل)</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة معدنية IP30</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>32 × 87.8 × 135 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>400 غرام</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>طقم سكة DIN وحامل جداري</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام</b> <span style="color: green;"><b>أخضر:</b></span> الطاقة 1 <span style="color: green;"><b>أخضر:</b></span> باور 2 <span style="color: red;"><b>أحمر:</b></span> جهاز إنذار <span style="color: green;"><b>أخضر:</b></span> جرس <span style="color: green;"><b>أخضر:</b></span> رومانيا.<b>منافذ RJ45 لكل 10/100/1000T</b> <span style="color: green;"><b>أخضر:</b></span> 1000 LNK/ACT <span style="color: orange;"><b>العنبر:</b></span> 10/100 LNK/ACT<b>منافذ SFP لكل 100/1000X</b> <span style="color: green;"><b>أخضر:</b></span> 1000 LNK/ACT <span style="color: orange;"><b>العنبر:</b></span> 100 LNK/ACT</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>12 جيجابت في الثانية (بدون حظر)</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات في المحول 64 بايت</td> <td>8.9 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول عناوين MAC</td> <td>8 آلاف مشاركة</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 آلاف</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">نسخ المنفذ</td> <td>إرسال/استقبال/كلاهما، شاشة متعددة في واحد، حتى 4 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN المستندة إلى علامات 802.1Q، ونفق 802.1ad Q-in-Q (تكديس شبكات VLAN)، وشبكة VLAN الصوتية، وشبكة VLAN البروتوكولية، وشبكة VLAN الخاصة (منفذ محمي)، وبروتوكول GVRP، وما يصل إلى 256 مجموعة VLAN من أصل 4096 معرّف VLAN.</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>بروتوكول IEEE 802.3ad LACP وقناة إيثرنت سيسكو الثابتة (الوصلة الثابتة) ما يصل إلى 3 مجموعات وصلات ما يصل إلى 6 منافذ لكل مجموعة وصلات بعرض نطاق ترددي 12 جيجابت في الثانية</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP) بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP) بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP) حماية وحدة بيانات بروتوكول الشجرة الممتدة (BPDU) في بروتوكول الشجرة الممتدة، وتصفية وحدة بيانات بروتوكول الشجرة الممتدة، وإعادة توجيه وحدة بيانات بروتوكول الشجرة الممتدة</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>مراقبة بروتوكول إدارة مجموعات الإنترنت (IGMP) الإصدار 4 (الإصدارات 1، 2، 3)، استعلام IGMP، تصفية منافذ مراقبة IGMP، ما يصل إلى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>مراقبة بروتوكول IPv6 MLD الإصدارين 1 و2، حتى 256 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>التحكم في عرض النطاق الترددي لكل منفذ، حد معدل الدخول/الخروج، أولوية ثمانية مستويات للتبديل، رقم المنفذ، أولوية 802.1p، أسبقية DSCP/IP لحزم IPv4/IPv6، تطبيق شبكة نموذجي، إعادة صياغة DSCP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) / قوائم التحكم بالوصول المستندة إلى عنوان MAC / قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت (IPv4/IPv6) / قوائم التحكم بالوصول المستندة إلى عنوان MAC</td> </tr> <tr> <td class="align-middle">حماية</td> <td>ربط منافذ IP-MAC، تصفية عناوين MAC، عناوين MAC ثابتة، ترحيل DHCP وخيار DHCP 82، حماية STP BPDU، تصفية BPDU وإعادة توجيه BPDU، منع هجمات DoS، فحص ARP، حماية مصدر IP، دعم التحكم في العواصف، البث / البث المتعدد / البث الأحادي</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS مدمج للتعاون مع خادم RADIUS</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>مصادقة الوصول للمستخدم عبر المنافذ باستخدام معيار IEEE 802.1X وبروتوكول RADIUS/TACACS+</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>متصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.1/v1.2، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر بروتوكول HTTP LLDP، بروتوكول SNTP، أداة PLANET Smart Discovery، نظام إدارة الشبكة العالمي PLANET UNI-NMS، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2819 RMON MIB (المجموعات 1، 2، 3، و9)، RFC 2737 Entity MIB، RFC 2618 RADIUS Client MIB، RFC 2863 IF-MIB، RFC 2933 IGMP-STD-MIB، RFC 3411 SNMP-Frameworks-MIB، RFC 4292 IP Forward MIB، RFC 4293 IP MIB، RFC 4836 MAU-MIB، IEEE 802.1X PAE، LLDP MAU-MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC 60068-2-32 (السقوط الحر) IEC 60068-2-27 (الصدمة) IEC 60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX/100BASE-FX، IEEE 802.3z Gigabit SX/LX، IEEE 802.3ab Gigabit 1000T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة المنفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1ad تكديس VLAN Q-in-Q، IEEE 802.1x مصادقة المنفذ التحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3az لـ إيثرنت موفر للطاقة RFC 768، UDP RFC 793، TFTP RFC 791، IP RFC 792، ICMP RFC 2068، HTTP RFC 1112، IGMP الإصدار 1 RFC 2236، IGMP الإصدار 2 RFC 3376، IGMP الإصدار 3 RFC 2710، MLD الإصدار 1 FRC 3810، MLD الإصدار 2 ITU-T G.8032، ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 661
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IGS-4215-4T2S</h3> </td> <td style="padding:15px; border:1px solid #eee;">مفتاح مُدار صناعي من الطبقة الثانية/الرابعة، 4 منافذ 10/100/1000T + منفذين SFP 100/1000X</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:7165;i:1;i:7167;i:2;i:7164;i:3;i:4409;i:4;i:7221;i:5;i:7255;}
  • datasheet_0_date: 20211112
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IGS-4215-4T2S
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/C-IGS-4215-4T2S_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240412
  • quick_guide_0_version: 1.3
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/EMQ-IGS-4215 series_v1.3.pdf
  • quick_guide_1_date: 20230331
  • quick_guide_1_version: 1.2
  • quick_guide_1_description: قم بتعديل محتويات الدليل السريع.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/EMQ-IGS-4215 series_v1.2.pdf
  • quick_guide_2_date: 20211109
  • quick_guide_2_version: 1.1
  • وصف الدليل السريع 2: الإصدار الأولي.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/EMQ-IGS-4215 series_v1.1.pdf
  • دليل سريع: 3
  • users_manual_0_date: 20250911
  • دليل المستخدم_الإصدار_0: 2.1
  • وصف دليل المستخدم 0: قم بتعديل محتويات دليل الأوامر.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/EM-IGS-4215_801M_WGS-4215_804HPT Series Command Guide_v2.1.pdf
  • تاريخ دليل المستخدم 1: 20250121
  • دليل المستخدم_الإصدار_1: 1.3
  • وصف دليل المستخدم 1: تمت إضافة وظيفة PSTI.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/EM-IGS-4215 series_v1.3.pdf
  • دليل المستخدم 2 التاريخ: 20230609
  • دليل المستخدم_الإصدار_2: 1.2
  • وصف دليل المستخدم 2: أضف IGS-4215-16T2S-U.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/igs-4215-4t2s/EM-IGS-4215 series_v1.2.pdf
  • تاريخ دليل المستخدم 3: 20230428
  • دليل المستخدم الإصدار 3: 2.0
  • وصف دليل المستخدم 3: [دليل الأوامر] الإصدار الأولي.
  • users_manual_3_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/EM-IGS-4215 Series Command Guide_v2.0.pdf
  • دليل المستخدم: 5
  • ec_declaration_0_date: 20220517
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/IGS-4215-4T2S.pdf
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20251021
  • firmware_0_version: 1.305b251017
  • firmware_0_description: تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.
  • firmware_0_download_pdf: https://www.planet.com.tw/storage/products/49481/FW-IGS-4215-4T2S_v1.305b251017.zip
  • firmware_1_date: 20250718
  • firmware_1_version: 1.305b250626
  • firmware_1_description: تعزيز أمان المنتج وتحسين متانة النظام.
  • firmware_1_download_pdf: https://www.planet.com.tw/storage/products/49481/FW-IGS-4215-4T2S_v1.305b250626.zip
  • البرامج الثابتة: 4
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><span style="color: #000000;"><strong>مفتاح صناعي عالي الجودة لأتمتة المباني والأمن</strong></span><p>يُعد جهاز IGS-4215-4T2S مناسبًا للمباني التي تتطلب تطبيقًا صارمًا للأمن، حيث يحتوي على أربعة منافذ إيثرنت جيجابت عالية السرعة، ويمكنه بسهولة إنشاء نظام طاقة يتم التحكم فيه مركزيًا لنظام هاتف IP ونظام مراقبة IP ومجموعة نقاط وصول لاسلكية في البيئة الصناعية القاسية. </p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-4215-4T2S-5.png" alt="" width="700" height="424"></p><p> </p><p><span style="color: #000000;"><strong>نموذج يتحمل التشغيل القاسي ويزيد المسافة</strong></span></p><p>صُمم جهاز IGS-4215-4T2S ليتحمل أقسى ظروف التشغيل في بيئات متنوعة، مثل خزائن التحكم المروري، وأرضيات المصانع، والأماكن الداخلية والخارجية ذات درجات الحرارة المرتفعة أو المنخفضة للغاية. بفضل تصميمه غير المعيق وحجمه الصغير، يُعد تركيب جهاز IGS-4215-4T2S سهلاً وفعالاً، مما يُساعد على إنشاء شبكة جيجابت عالية النطاق الترددي بسرعة.</p><p> </p><p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-4215-4T2S-6.png" alt="" width="701" height="484"></p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li>منفذ RJ45 رباعي المنافذ 10/100/1000BASE-T مع وظيفة MDI/MDI-X التلقائية </li> <li>الكشف التلقائي عن نوع جهاز الإرسال والاستقبال SFP ثنائي المنافذ 100/1000BASE-X </li> </ul><p> </p><p><strong>علبة صناعية وتركيب</strong></p><ul> <li>مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية <ul> <li>مدخل تيار مستمر من 9 إلى 48 فولت أو مدخل تيار متردد 24 فولت</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>علبة معدنية IP30</li> <li>تصاميم للتركيب على سكة DIN والتركيب على الحائط</li> <li>يدعم حماية ESD 6KV DC Ethernet </li> <li>يدعم درجات حرارة تشغيل تتراوح من -40 إلى 75 درجة مئوية</li> <li>مقاومة للسقوط الحر والصدمات والاهتزازات للاستخدامات الصناعية</li> </ul><p> </p><p><strong>التبديل</strong></p><ul> <li>يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة</li> <li>التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي</li> <li>حجم جدول عناوين MAC 8K</li> <li>إطار جامبو 9K</li> <li>التعلم التلقائي للعناوين وتقادم العناوين</li> <li>يدعم بروتوكول CSMA/CD</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 256 مجموعة VLAN، من أصل 4096 معرف VLAN</li> <li>دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>شبكة VLAN خاصة (منفذ محمي)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>ما يصل إلى 3 مجموعات رئيسية</li> <li>ما يصل إلى 6 منافذ لكل مجموعة جذعية مع عرض نطاق ترددي 12 جيجابت في الثانية</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>جدول عناوين IPv6 MAC/VLAN/البث المتعدد</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) </li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج</li> <li>يدعم 8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية بروتوكول الإنترنت TOS/DSCP/IP لحزم IPv4/IPv6</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم IPv4 IGMP التطفل v1، v2، v3</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>ترحيل DHCP وخيار DHCP 82</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6</li> <li>نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6</li> <li>التحكم في الوصول القائم على MAC</li> <li>ACE القائم على MAC</li> </ul> </li> <li>أمان ماك <ul> <li>عنوان MAC ثابت</li> <li>تصفية عناوين MAC</li> </ul> </li> <li>أمان المنفذ لتصفية إدخالات عنوان MAC المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>إدارة محولات الويب IPv4/IPv6 </li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>SNMP الإصدار 1، الإصدار 2c، الإصدار 3 </li> <li>الوصول الآمن عبر SSH وTLS</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>تخصيص عناوين IP الثابتة و DHCP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية </li> <li>صور مزدوجة</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>إنذار عن بعد عبر سجل النظام</li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> </ul> </li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>رقم التعريف الشخصي عن بعد ICMPv6 / ICMPv4</li> </ul> </li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>4 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">فتحات جيجابت SFP</td><td>2 واجهة SFP من نوع 100/1000BASE-SX/LX/BX</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة<br /> الدبوس 1/2 للطاقة 1<br /> الدبوس 3/4 لإنذار الأعطال<br /> الدبوس 5/6 للطاقة 2</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>مخرج مرحل واحد لحالات انقطاع التيار الكهربائي. <br /> قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار مستمر مزدوج 9~48 فولت<br /> 24 فولت تيار متردد</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>مدخل التيار المستمر:<br /> الحد الأقصى 1.92 واط / 6.5 وحدة حرارية بريطانية (عند تشغيل النظام)<br /> الحد الأقصى 4.68 واط / 15.9 وحدة حرارية بريطانية (عند التحميل الكامل)<br /> مدخل التيار المتردد:<br /> الحد الأقصى 1.6 واط / 5.4 وحدة حرارية بريطانية (عند تشغيل النظام)<br /> الحد الأقصى 4.3 واط / 14.6 وحدة حرارية بريطانية (عند التحميل الكامل)</td></tr><tr><td class="align-middle">حاوية</td><td>علبة معدنية IP30</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>32 × 87.8 × 135 مم</td></tr><tr><td class="align-middle">وزن</td><td>400 غرام</td></tr><tr><td class="align-middle">تثبيت</td><td>طقم سكة DIN وحامل جداري</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام</b><br />  <font color="Green"><b>أخضر:</b></font> الطاقة 1<br />  <font color="Green"><b>أخضر:</b></font> باور 2<br />  <font color="Red"><b>أحمر:</b></font> جهاز إنذار<br />  <font color="Green"><b>أخضر:</b></font> جرس<br />  <font color="Green"><b>أخضر:</b></font> رومانيا.<br /> <br /> <b>منافذ RJ45 لكل 10/100/1000T</b><br />  <font color="Green"><b>أخضر:</b></font> 1000 LNK/ACT<br />  <font color="Orange"><b>العنبر:</b></font> 10/100 LNK/ACT<br /> <br /> <b>منافذ SFP لكل 100/1000X</b><br />  <font color="Green"><b>أخضر:</b></font> 1000 LNK/ACT<br />  <font color="Orange"><b>العنبر:</b></font> 100 LNK/ACT</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>12 جيجابت في الثانية (بدون حظر)</td></tr><tr><td class="align-middle">معدل نقل البيانات في المحول 64 بايت</td><td>8.9 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">جدول عناوين MAC</td><td>8 آلاف مشاركة</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4.1 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 آلاف</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> ما يصل إلى 4 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات 802.1Q <br /> تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad<br /> شبكة VLAN الصوتية<br /> بروتوكول VLAN<br /> شبكة VLAN خاصة (منفذ محمي)<br /> GVRP<br /> ما يصل إلى 256 مجموعة VLAN، من أصل 4096 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>بروتوكول IEEE 802.3ad LACP والوصلة الثابتة<br /> قناة إيثرنت سيسكو (الوصلة الثابتة)<br /> ما يصل إلى 3 مجموعات رئيسية<br /> ما يصل إلى 6 منافذ لكل مجموعة جذعية مع عرض نطاق ترددي 12 جيجابت في الثانية</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1، الإصدار 2، الإصدار 3<br /> مستعلم IGMP<br /> تصفية منافذ IGMP Snooping<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2<br /> ما يصل إلى 256 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج<br /> أولوية من 8 مستويات للتبديل<br /> رقم المنفذ <br /> أولوية 802.1p<br /> أولوية DSCP/IP لحزم IPv4/IPv6<br /> تطبيق شبكي نموذجي<br /> إعادة صياغة DSCP</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE</td></tr><tr><td class="align-middle">حماية</td><td>ربط منفذ IP-MAC<br /> تصفية عناوين MAC<br /> عنوان MAC ثابت<br /> ترحيل DHCP وخيار DHCP 82<br /> حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).<br /> الوقاية من هجمات حجب الخدمة<br /> فحص ARP<br /> حماية مصدر IP<br /> دعم مكافحة العواصف<br /> البث / البث المتعدد / البث الأحادي</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS مدمج للتعاون مع خادم RADIUS</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>مصادقة IEEE 802.1X المستندة إلى المنفذ<br /> مصادقة وصول المستخدم RADIUS/TACACS+</td></tr></tbody><thead><tr><th colspan="2">الوظائف الإدارية</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>تيلنت<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.1/v1.2، SNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> بروتوكول LLDP<br /> بروتوكول نقل الملفات البسيط (SNTP)<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET UNI-NMS (إدارة الشبكة الشاملة)<br /> تطبيق بلانيت كلاود فيور</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد <br /> سجل النظام</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2863 IF-MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> MAU-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC 60068-2-32 (السقوط الحر)<br /> IEC 60068-2-27 (صدمة)<br /> IEC 60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> FRC 3810 MLD v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>-40 ~ 75 درجة مئوية</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-40 ~ 85 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 241
  • دليل المستخدم 4 التاريخ: 20211117
  • دليل المستخدم الإصدار 4: 1.0
  • وصف دليل المستخدم 4: الإصدار الأولي.
  • دليل المستخدم 4: تحميل ملف PDF: https://www.planet.com.sa/storage/products/igs-4215-4t2s/EM-IGS-4215 series_v1.0.pdf
  • ec_declaration_1_date: 20220517
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/igs-4215-4t2s/IGS-4215-4T2S_FCC.pdf
  • firmware_2_date: 20241219
  • firmware_2_version: 1.305b241115
  • firmware_2_description: تعزيز أمان المنتج.
  • firmware_2_download_pdf: https://www.planet.com.tw/storage/products/49481/FW-IGS-4215-4T2S_v1.305b241115.zip
  • firmware_3_date: 20241025
  • firmware_3_version: 1.305b241008
  • firmware_3_description: تعزيز أمان المنتج.
  • firmware_3_download_pdf: https://www.planet.com.tw/storage/products/49481/FW-IGS-4215-4T2S_v1.305b241008.zip
  • hide_related_products_tab: 0
  • rank_math_focus_keyword: IGS-4215-4T2S

مفتاح مُدار صناعي من الطبقة الثانية/الرابعة، 4 منافذ 10/100/1000T + منفذين SFP 100/1000X

» IGS-4215-4T2S

مصمم بشكل متين لتطبيقات الأعمال الحيوية

تم تصميم IGS-4215-4T2S ليتم تركيبه في بيئات صناعية ثقيلة تتطلب جهدًا كبيرًا، وهو العضو الجديد في مجموعة PLANET الصناعية من نوع DIN-rail محول جيجابت مُدار من الطبقة الثانية/الرابعة عائلة لتحسين توافر تطبيقات الأعمال الحيوية. توفر إدارة مزدوجة لبروتوكول IPv6/IPv4 ومحرك تحويل جيجابت مدمج من الطبقة الثانية/الرابعة بالإضافة إلى 4 10/100/1000BASE-T الموانئ، و منفذان إضافيان للألياف الضوئية من نوع SFP بسرعة 100/1000BASE-X لوصلات البيانات والفيديو. يتميز جهاز IGS-4215-4T2S بقدرته على العمل بكفاءة وثبات وهدوء في أي بيئة قاسية دون التأثير على أدائه. ويأتي مزودًا بهيكل معدني متين حاصل على تصنيف IP30، ويتحمل درجات حرارة تشغيل تتراوح بين -40 و75 درجة مئوية.

 

 

edm IGS 4215 4T2S

 

IGS 4215 4T2S Front Panel Introduction

 

حماية قوية

يوفر جهاز IGS-4215-4T2S حماية من التفريغ الكهروستاتيكي لشبكات الإيثرنت ضد التفريغ الكهروستاتيكي، وذلك عن طريق تفريغ التيار المتردد عند التلامس بمقدار ±6 كيلوفولت تيار مستمر، وتفريغ الهواء بمقدار ±8 كيلوفولت تيار مستمر. كما يدعم الجهاز مقاومة للارتفاع المفاجئ للتيار بمقدار ±4 كيلوفولت لتحسين استقرار المنتج وحماية شبكات المستخدمين من هجمات التفريغ الكهروستاتيكي المدمرة، مما يضمن استمرارية التشغيل بسلاسة.

 

حلقة احتياطية، استعادة سريعة لنظام المراقبة

يدعم جهاز IGS-4215-4T2S تقنية الشبكة الحلقية الاحتياطية، ويتميز بقدرة عالية على الاستعادة الذاتية السريعة لمنع الانقطاعات والاختراقات الخارجية. وهو يدمج تقنية ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) المتقدمة، وبروتوكول الشجرة الممتدة (802.1s MSTP)، ونظام إدخال طاقة احتياطي في شبكة الأتمتة الصناعية للعميل، لتعزيز موثوقية النظام وزيادة وقت التشغيل في بيئات المصانع القاسية. في بعض الشبكات الحلقية البسيطة، يمكن أن يصل زمن استعادة وصلة البيانات إلى أقل من 450 مللي ثانية.

 

IGS 4215 4T2S 8

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز IGS-4215-4T2S لوظائف إدارة المحولات المتقدمة مثل تجميع روابط المنافذ الديناميكي، وشبكة VLAN 802.1Q،, شبكة VLAN من نوع Q-in-Q، وبروتوكول الشجرة الممتدة المتعددة (MSTP), حلقة و حارس وحدة توزيع الطاقة (BPDU), التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP), ، و التجسس على MLD. بفضل خاصية تجميع الروابط، يتيح جهاز IGS-4215-4T2S تشغيل خط رئيسي عالي السرعة مع منافذ متعددة مثل خط نقل بيانات فائق السرعة بسرعة 8 جيجابت في الثانية، كما يدعم خاصية تجاوز الأعطال. بروتوكول اكتشاف طبقة الربط (LLDP) هل بروتوكول الطبقة الثانية مُضمن للمساعدة في اكتشاف المعلومات الأساسية حول الأجهزة المجاورة في نطاق البث المحلي؟.

 

GS 4210 24P4C 1

 

إدارة بروتوكول IPv6/IPv4 المزدوج

يدعم جهاز IGS-4215-4T2S بروتوكولي IPv6 و IPv4، مما يساعد الشركات الصغيرة والمتوسطة على الدخول في عصر IPv6 بأقل استثمار ممكن، حيث لا يلزم استبدال أو إصلاح مرافق الشبكة الخاصة به إذا تم إعداد شبكة IPv6 FTTx الطرفية. 

 

IGS 4215 4T2S 1 

 

حل الإدارة عن بعد

نظام إدارة الشبكة العالمي من PLANET (UNI-NMS) و تطبيق CloudViewer تُتيح هذه الحلول لموظفي تقنية المعلومات إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل وحدات معالجة البيانات. لذا، فهي مُصممة خصيصًا للمؤسسات والقطاعات التي يُمكن فيها نشر وحدات معالجة البيانات عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل تطبيق UNI-NMS أو CloudViewer، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة.

 

IGS 4215 4T2S 7

 

إدارة حركة المرور بكفاءة

يتميز جهاز IGS-4215-4T2S بمجموعة قوية من ميزات جودة الخدمة وإدارة حركة البيانات لتحسين الخدمات المقدمة لحلول البيانات والصوت والفيديو المخصصة للأعمال. وتشمل وظائفه البث/الإرسال المتعدد/الإرسال الأحادي مكافحة العواصف, لكل ميناء التحكم في عرض النطاق الترددي, يوفر هذا النظام أولوية جودة الخدمة (QoS) وميزة إعادة تحديدها وفقًا لمعيار 802.1p/CoS/IP DSCP، مما يضمن أفضل أداء في نقل الصوت عبر بروتوكول الإنترنت (VoIP) وبث الفيديو، ويُمكّن المؤسسات من الاستفادة القصوى من موارد الشبكة المحدودة.

 

إدارة سهلة الاستخدام وآمنة

لضمان إدارة فعّالة، تم تجهيز جهاز IGS-4215-4T2S بواجهات إدارة متعددة، تشمل وحدة التحكم، والويب، وSNMP. توفر واجهة الإدارة المدمجة عبر الويب سهولة الاستخدام في إدارة وتكوين الجهاز، بغض النظر عن المنصة. أما للإدارة النصية، فيمكن الوصول إلى IGS-4215-4T2S عبر Telnet ومنفذ وحدة التحكم. بالإضافة إلى ذلك، يوفر الجهاز إدارة آمنة عن بُعد عبر أي برنامج إدارة قياسي، وذلك من خلال دعم اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزم في كل جلسة.

.  

IGS 4215 4T2S 2

 

أمان قوي من الطبقة الثانية إلى الطبقة الرابعة

يوفر جهاز PLANET IGS-4215-4T2S مجموعة شاملة IPv4/IPv6 من الطبقة 2 إلى الطبقة 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X قائم على المنافذ مصادقة المستخدم والجهاز، والتي يمكن نشرها مع RADIUS لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم. منفذ محمي يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. علاوة على ذلك،, أمن الموانئ تتيح هذه الوظيفة تحديد عدد أجهزة الشبكة على منفذ معين. 

 

أمن الشبكات المتقدم 

يوفر جهاز IGS-4215-4T2S أيضًا التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

حلول مرنة وممتدة لمسافات طويلة

يدعم منفذا SFP الإضافيان المدمجان في جهاز IGS-4215-4T2S أجهزة إرسال واستقبال الألياف الضوئية SFP (القابلة للتوصيل صغيرة الحجم) من نوع 100BASE-FX / 1000BASE-SX / LX للربط مع مفتاح الشبكة الرئيسي لمسافات طويلة. ويمكن تمديد المسافة من 550 مترًا إلى كيلومترين (للألياف متعددة الأنماط) وحتى 120 كيلومترًا (للألياف أحادية النمط أو ألياف WDM). وهي مناسبة تمامًا للتطبيقات في مراكز بيانات المؤسسات وشبكات التوزيع.

 

IGS 4215 4T2S 3

 

آلية تشخيص ذكية لمرض SFP

يدعم جهاز IGS-4215-4T2S جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة يمكنها بسهولة مراقبة معلمات SFP في الوقت الحقيقي لمسؤول الشبكة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism1

مفتاح صناعي عالي الجودة لأتمتة المباني والأمن

يُعد جهاز IGS-4215-4T2S مناسبًا للمباني التي تتطلب تطبيقًا صارمًا للأمن، حيث يحتوي على أربعة منافذ إيثرنت جيجابت عالية السرعة، ويمكنه بسهولة إنشاء نظام طاقة يتم التحكم فيه مركزيًا لنظام هاتف IP ونظام مراقبة IP ومجموعة نقاط وصول لاسلكية في البيئة الصناعية القاسية. 

 

 

نموذج يتحمل التشغيل القاسي ويزيد المسافة

صُمم جهاز IGS-4215-4T2S ليتحمل أقسى ظروف التشغيل في بيئات متنوعة، مثل خزائن التحكم المروري، وأرضيات المصانع، والأماكن الداخلية والخارجية ذات درجات الحرارة المرتفعة أو المنخفضة للغاية. بفضل تصميمه غير المعيق وحجمه الصغير، يُعد تركيب جهاز IGS-4215-4T2S سهلاً وفعالاً، مما يُساعد على إنشاء شبكة جيجابت عالية النطاق الترددي بسرعة.

 

منفذ فعلي

  • منفذ RJ45 رباعي المنافذ 10/100/1000BASE-T مع وظيفة MDI/MDI-X التلقائية 
  • الكشف التلقائي عن نوع جهاز الإرسال والاستقبال SFP ثنائي المنافذ 100/1000BASE-X 

 

علبة صناعية وتركيب

  • مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية
    • مدخل تيار مستمر من 9 إلى 48 فولت أو مدخل تيار متردد 24 فولت
    • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
    • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
    • تحمل الأعطال والمرونة
  • علبة معدنية IP30
  • تصاميم للتركيب على سكة DIN والتركيب على الحائط
  • يدعم حماية ESD 6KV DC Ethernet 
  • يدعم درجات حرارة تشغيل تتراوح من -40 إلى 75 درجة مئوية
  • مقاومة للسقوط الحر والصدمات والاهتزازات للاستخدامات الصناعية

 

التبديل

  • يتميز بوضع التخزين والتوجيه مع معدلات تصفية وتوجيه فائقة السرعة
  • التحكم في التدفق وفقًا لمعيار IEEE 802.3x للتشغيل ثنائي الاتجاه الكامل، والتحكم في الضغط الخلفي للتشغيل ثنائي الاتجاه الجزئي
  • حجم جدول عناوين MAC 8K
  • إطار جامبو 9K
  • التعلم التلقائي للعناوين وتقادم العناوين
  • يدعم بروتوكول CSMA/CD

 

ميزات الطبقة الثانية

  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • ما يصل إلى 256 مجموعة VLAN، من أصل 4096 معرف VLAN
    • دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • شبكة VLAN خاصة (منفذ محمي)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • ما يصل إلى 3 مجموعات رئيسية
    • ما يصل إلى 6 منافذ لكل مجموعة جذعية مع عرض نطاق ترددي 12 جيجابت في الثانية
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • جدول عناوين IPv6 MAC/VLAN/البث المتعدد
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • بروتوكول اكتشاف طبقة الربط (LLDP) 

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
  • يدعم 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية بروتوكول الإنترنت TOS/DSCP/IP لحزم IPv4/IPv6
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم IPv4 IGMP التطفل v1، v2، v3
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)
  • تصفية منافذ التجسس MLD

 

حماية

  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1X
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • ترحيل DHCP وخيار DHCP 82
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6
    • نظام التحكم في الوصول القائم على بروتوكول الإنترنت IPv4/IPv6
    • التحكم في الوصول القائم على MAC
    • ACE القائم على MAC
  • أمان ماك
    • عنوان MAC ثابت
    • تصفية عناوين MAC
  • أمان المنفذ لتصفية إدخالات عنوان MAC المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يحمي نظام حماية مصدر IP من هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • إدارة محولات الويب IPv4/IPv6 
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
    • SNMP الإصدار 1، الإصدار 2c، الإصدار 3 
    • الوصول الآمن عبر SSH وTLS
  • إدارة عناوين IPv6/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • تخصيص عناوين IP الثابتة و DHCP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة ضبط الجهاز لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية 
    • صور مزدوجة
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • إنذار عن بعد عبر سجل النظام
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
    • رقم التعريف الشخصي عن بعد ICMPv6 / ICMPv4

مواصفات الأجهزة
موانئ نحاسية4 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
فتحات جيجابت SFP2 واجهة SFP من نوع 100/1000BASE-SX/LX/BX
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
موصلكتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة
الدبوس 1/2 للطاقة 1
الدبوس 3/4 لإنذار الأعطال
الدبوس 5/6 للطاقة 2
جهاز إنذارمخرج مرحل واحد لحالات انقطاع التيار الكهربائي.
قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر
متطلبات الطاقةتيار مستمر مزدوج 9~48 فولت
24 فولت تيار متردد
استهلاك الطاقةمدخل التيار المستمر:
الحد الأقصى 1.92 واط / 6.5 وحدة حرارية بريطانية (عند تشغيل النظام)
الحد الأقصى 4.68 واط / 15.9 وحدة حرارية بريطانية (عند التحميل الكامل)
مدخل التيار المتردد:
الحد الأقصى 1.6 واط / 5.4 وحدة حرارية بريطانية (عند تشغيل النظام)
الحد الأقصى 4.3 واط / 14.6 وحدة حرارية بريطانية (عند التحميل الكامل)
حاويةعلبة معدنية IP30
الأبعاد (العرض × العمق × الارتفاع)32 × 87.8 × 135 مم
وزن400 غرام
تثبيتطقم سكة DIN وحامل جداري
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
قادنظام
 أخضر: الطاقة 1
 أخضر: باور 2
 أحمر: جهاز إنذار
 أخضر: جرس
 أخضر: رومانيا.

منافذ RJ45 لكل 10/100/1000T
 أخضر: 1000 LNK/ACT
 العنبر: 10/100 LNK/ACT

منافذ SFP لكل 100/1000X
 أخضر: 1000 LNK/ACT
 العنبر: 100 LNK/ACT
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج12 جيجابت في الثانية (بدون حظر)
معدل نقل البيانات في المحول 64 بايت8.9 مليون حزمة في الثانية @ 64 بايت
جدول عناوين MAC8 آلاف مشاركة
مخزن البيانات المشترك4.1 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو9 آلاف
وظائف الطبقة الثانية
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
ما يصل إلى 4 جلسات
شبكة VLANشبكة VLAN المستندة إلى علامات 802.1Q
تقنية النفق Q-in-Q (تكديس الشبكات المحلية الظاهرية) 802.1ad
شبكة VLAN الصوتية
بروتوكول VLAN
شبكة VLAN خاصة (منفذ محمي)
GVRP
ما يصل إلى 256 مجموعة VLAN، من أصل 4096 معرف VLAN
تجميع الروابطبروتوكول IEEE 802.3ad LACP والوصلة الثابتة
قناة إيثرنت سيسكو (الوصلة الثابتة)
ما يصل إلى 3 مجموعات رئيسية
ما يصل إلى 6 منافذ لكل مجموعة جذعية مع عرض نطاق ترددي 12 جيجابت في الثانية
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
حماية بروتوكول الشجرة الممتدة (STP BPDU Guard)، وتصفية بروتوكول الشجرة الممتدة (BPDU Filtering)، وإعادة توجيه بروتوكول الشجرة الممتدة (BPDU Forwarding)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1، الإصدار 2، الإصدار 3
مستعلم IGMP
تصفية منافذ IGMP Snooping
ما يصل إلى 256 مجموعة بث متعدد
التجسس على MLDالتجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2
ما يصل إلى 256 مجموعة بث متعدد
جودة الخدمةالتحكم في عرض النطاق الترددي لكل منفذ، مع تحديد معدل الإدخال/الإخراج
أولوية من 8 مستويات للتبديل
رقم المنفذ
أولوية 802.1p
أولوية DSCP/IP لحزم IPv4/IPv6
تطبيق شبكي نموذجي
إعادة صياغة DSCP
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
IPv4/IPv6 ACE المستند إلى IP/MAC المستند إلى ACE
حمايةربط منفذ IP-MAC
تصفية عناوين MAC
عنوان MAC ثابت
ترحيل DHCP وخيار DHCP 82
حماية بروتوكول الشجرة الممتدة (STP) لوحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وتصفية وحدات بيانات بروتوكول الشجرة الممتدة (BPDU)، وإعادة توجيه وحدات بيانات بروتوكول الشجرة الممتدة (BPDU).
الوقاية من هجمات حجب الخدمة
فحص ARP
حماية مصدر IP
دعم مكافحة العواصف
البث / البث المتعدد / البث الأحادي
AAAعميل RADIUS مدمج للتعاون مع خادم RADIUS
التحكم في الوصول إلى الشبكةمصادقة IEEE 802.1X المستندة إلى المنفذ
مصادقة وصول المستخدم RADIUS/TACACS+
الوظائف الإدارية
واجهات الإدارة الأساسيةتيلنت
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.1/v1.2، SNMPv3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
بروتوكول LLDP
بروتوكول نقل الملفات البسيط (SNTP)
أداة اكتشاف بلانيت الذكية
PLANET UNI-NMS (إدارة الشبكة الشاملة)
تطبيق بلانيت كلاود فيور
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2863 IF-MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
اختبار الثباتIEC 60068-2-32 (السقوط الحر)
IEC 60068-2-27 (صدمة)
IEC 60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1x
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3az لشبكة إيثرنت موفرة للطاقة
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
FRC 3810 MLD v2
حلقة ITU-T G.8032 ERPS
بيئة
درجة حرارة التشغيل-40 ~ 75 درجة مئوية
درجة حرارة التخزين-40 ~ 85 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2021/12/111.0

IGS-4215-4T2S

Download Icon
تاريخإصداروصفتحميل
2024/12/041.3

إصدار خاص بنسخة PSTI.

Download Icon
2023/31/031.2

قم بتعديل محتويات الدليل السريع.

Download Icon
2021/09/111.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2025/11/092.1

قم بتعديل محتويات دليل الأوامر.

Download Icon
2025/21/011.3

تمت إضافة وظيفة PSTI.

Download Icon
2023/09/061.2

أضف IGS-4215-16T2S-U.

Download Icon
2023/28/042.0

[دليل الأوامر]
الإصدار الأولي.

Download Icon
2021/17/111.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2022/17/051.0

إعلان المفوضية الأوروبية.

Download Icon
2022/17/051.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2025/21/101.305b251017

تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.

Download Icon
2025/18/071.305b250626

تعزيز أمان المنتج وتحسين متانة النظام.

Download Icon
2024/19/121.305b241115

تعزيز أمان المنتج.

Download Icon
2024/25/101.305b241008

تعزيز أمان المنتج.

Download Icon

معلومات الطلب

IGS-4215-4T2S

مفتاح مُدار صناعي من الطبقة الثانية/الرابعة، 4 منافذ 10/100/1000T + منفذين SFP 100/1000X

معلومات الطلب

IGS-4215-4T2S

مفتاح مُدار صناعي من الطبقة الثانية/الرابعة، 4 منافذ 10/100/1000T + منفذين SFP 100/1000X
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!