بيانات المنتج

  • رمز المنتج: IGS-5227-6T
  • product_editor_4418_tab_content: <strong>حلول الشبكات عالية التوافر لأنظمة المراقبة</strong> يتمتع المحول بقدرة على استعادة نفسه بسرعة في حال حدوث انقطاعات أو اختراقات خارجية. وبفضل استخدام معيار ITU-T G.8032 ERPS، يمكن تعزيز موثوقية الشبكة واستمرارية عملها بشكل كبير. لذا، يُعدّ جهاز IGS-5227-6T، بفضل اتصاله الاحتياطي ونطاقه الترددي العالي، مثاليًا لبناء بنية تحتية للمراقبة عبر بروتوكول الإنترنت في وسائل النقل العام. <p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-5227-6T-4_L.png" /></p> <strong>توجيه VLAN الثابت من الطبقة 2+ </strong> بفضل بروتوكولات التوجيه القوية المدمجة من الطبقة الثالثة، يضمن جهاز IGS-5227-6T توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه على واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز IGS-5227-6T حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، بالإضافة إلى ترشيد استهلاك النطاق الترددي، وسرعة تحميل عالية. <p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-5227-6T-5_L.png" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>منفذ فعلي</strong></span> <ul type="disc"> <li><strong>6 منافذ 10</strong>/<strong>100</strong>/<strong>1000BASE-T</strong>, <strong>ضد للماء</strong> و <strong>مقاوم للغبار</strong> موصل RJ45 نحاسي</li> </ul> <span style="color: #5070ab;"><strong>توافق الأجهزة</strong></span> <ul> <li>علبة من الألومنيوم بتصنيف IP67</li> <li>تصميم الطاقة الاحتياطية <ul> <li><strong>9</strong> ل<strong> 48</strong>فولت تيار مستمر، طاقة احتياطية مع وظيفة حماية من عكس القطبية</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> <li>مدخل طاقة تيار متردد 24 فولت مقبول</li> </ul> </li> <li>تصميم للتركيب على سكة DIN والتركيب على الحائط</li> <li>يدعم حماية إيثرنت من التفريغ الكهروستاتيكي بجهد 6000 فولت تيار مستمر</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></span> <ul type="disc"> <li>يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</li> </ul> <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>أداء عالٍ لبنية التخزين والتوجيه، وفلترة الحزم القصيرة/CRC التي تزيل الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف</li> <li>البث/البث المتعدد/البث الأحادي</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 255 مجموعة من شبكات VLAN، من أصل 4095 معرف VLAN</li> <li>يوفر دعم الربط (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN الصوتية</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>ثلاثة مجموعات رئيسية كحد أقصى، مع منفذين لكل مجموعة رئيسية</li> <li>عرض نطاق ترددي يصل إلى 4 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>تقوم خاصية نسخ المنافذ بمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>توقيت شبكة IEEE 1588 وشبكة إيثرنت المتزامنة</li> </ul>   <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ ToS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>سياسات تنظيم حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul type="disc"> <li>يدعم IGMP snooping الإصدار 1 والإصدار 2 والإصدار 3</li> <li>يدعم خاصية التجسس MLD الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul> <span style="color: #5070ab;"><strong>حماية</strong></span> <ul> <li>المصادقة</li> <li> <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر أوامر Telnet</li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>الوصول الآمن عبر SSH/SSL</li> </ul> </li> <li><strong>IPv6</strong> إدارة العناوين/بروتوكول وقت الشبكة (NTP)</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>مرحل DHCP والخيار 82</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>6 منافذ RJ45 مقاومة للماء والغبار من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>12 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>8.9 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>103 × 53 × 163 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1069 غرام</td> </tr> <tr> <td class="align-middle">قاد</td> <td>النظام: DC1 (<span style="color: green;"><b>أخضر</b></span>), DC2 (<span style="color: green;"><b>أخضر</b></span>)، عيب (<span style="color: red;"><b> أحمر </b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>), RO (<span style="color: green;"><b>أخضر</b></span>واجهات RJ45 من نوع 10/100/1000T: LNK/ACT<span style="color: green;"><b>أخضر</b></span>)</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>أقصى قدرة 8.3 واط / 28.5 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار مستمر مزدوج 9~48 فولت، تيار متردد 24 فولت</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>نفق VLAN Q-in-Q المستند إلى علامات 802.1Q، حافة VLAN الخاصة (PVE)، VLAN المستند إلى عناوين MAC، VLAN المستند إلى البروتوكول، VLAN الصوتي، VLAN المستند إلى شبكة IP الفرعية، تسجيل VLAN متعدد البث (MVR)، ما يصل إلى 255 مجموعة VLAN من أصل 4095 معرّف VLAN</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk 3 مجموعات مع منفذين لكل وصلة</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP) بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP) بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة البيانات بناءً على الأولوية الصارمة وأولوية WRR ذات 8 مستويات للتبديل: - رقم المنفذ - أولوية 802.1p - علامة VLAN 802.1Q - حقل DSCP/ToS في حزمة IP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>دعم وضع استعلام IGMP، بما في ذلك الإصدارات 1 و2 و3، وما يصل إلى 255 مجموعة بث متعدد.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>دعم وضع استعلام MLD، الإصدارين 1 و2، لما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قوائم التحكم بالوصول المستندة إلى عنوان MAC، حتى 256 مدخلاً</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية، الإخراج: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>8 واجهات VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 32 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>التوجيه الثابت البرمجي لبروتوكول IPv4، التوجيه الثابت البرمجي لبروتوكول IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>Telnet/متصفح الويب/SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSH، SSL، SNMP الإصدار 3</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2819 RMON MIB (المجموعة 1، 2، 3، و9)، RFC 2737 Entity MIB، RFC 2618 RADIUS Client MIB، RFC 2863 IF-MIB، RFC 2933 IGMP-STD-MIB، RFC 3411 SNMP-Frameworks-MIB، RFC 4292 IP Forward MIB، RFC 4293 IP MIB، RFC 4836 MAU-MIB، IEEE 802.1X PAE LLDP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3ab جيجابت 1000T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ، التحكم في الشبكة، IEEE 802.1ab LLDPRFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP الإصدار 2 RFC 3376، IGMP الإصدار 3 RFC 2710، MLD الإصدار 1 FRC 3810، MLD الإصدار 2</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من -40 إلى 75 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 80 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 676
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="container-wrap"> <div class="container-fluid container-body"> <div class="row"> <div class="col pt-3"> <div id="nav-tabContent" class="tab-content"> <div id="nav-ov" class="tab-pane fade show active pt-4" role="tabpanel" aria-labelledby="nav-ov-tab">   </div> </div> </div> </div> </div> </div> <div class="container-wrap"> <div class="container-fluid container-footer"> <div> <div class="table-responsive"> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">IGS-5227-6T</h3> </td> <td>مفتاح إيثرنت مُدار صناعي بتصنيف IP67، 6 منافذ 10/100/1000T (-40~75 درجة مئوية)</td> </tr> </tbody> </table> </div> </div> </div> </div>  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"17006";i:1;s:5:"17005";i:2;s:5:"17004";i:3;s:5:"17003";i:4;s:5:"17002";i:5;s:5:"17001";}
  • ورقة البيانات: 1
  • دليل سريع: 1
  • دليل المستخدم: 2
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • datasheet_0_date: 20170922
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IGS-5227-6T
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-5227-6T/C-IGS-5227-6T_s.pdf
  • quick_guide_0_date: 20170915
  • quick_guide_0_version: 1.0
  • quick_guide_0_description: الإصدار الأولي.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-5227-6T/EMQ-IGS-5227-6T_6MT_6MT-X_v1.0.pdf
  • users_manual_0_date: 20200710
  • دليل المستخدم_الإصدار_0: 2.0
  • وصف دليل المستخدم 0: قم بتعديل محتويات دليل المستخدم.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-5227-6T/EM-IGS-5227-6T_6MT_6MT-X_v2.0.pdf
  • تاريخ دليل المستخدم 1: 20171013
  • دليل المستخدم_الإصدار_1: 1.0
  • وصف دليل المستخدم 1: الإصدار الأولي.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/IGS-5227-6T/EM-IGS-5227-Series_v1.0.pdf
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول الشبكات عالية التوافر لأنظمة المراقبة</strong></p><p>يتمتع المحول بقدرة على استعادة نفسه بسرعة في حال حدوث انقطاعات أو اختراقات خارجية. وبفضل استخدام معيار ITU-T G.8032 ERPS، يمكن تعزيز موثوقية الشبكة واستمرارية عملها بشكل كبير. لذا، يُعدّ جهاز IGS-5227-6T، بوصلته الاحتياطية ونطاقه الترددي العالي، مثاليًا لبناء بنية تحتية للمراقبة عبر بروتوكول الإنترنت في وسائل النقل العام.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-5227-6Tv2-5.png" alt="" width="700" height="473"></p><p><strong>توجيه VLAN الثابت من الطبقة 2+ </strong></p><p>بفضل بروتوكولات التوجيه القوية المدمجة من الطبقة الثالثة، يضمن جهاز IGS-5227-6T توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز IGS-5227-6T حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، ويُحسّن من كفاءة استخدام النطاق الترددي، بالإضافة إلى سرعة نقل بيانات عالية. </p><p> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-5227-6Tv2-6.png" alt="" width="700" height="317"></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong></p><ul> <li>موصل نحاسي RJ45 مقاوم للماء والغبار، 6 منافذ 10/100/1000BASE-T </li> </ul><p> </p><p><strong>توافق الأجهزة</strong></p><ul> <li>علبة من الألومنيوم بتصنيف IP67 </li> <li>تصميم الطاقة الاحتياطية <ul> <li><strong>9</strong> ل <strong>48</strong>مصدر طاقة احتياطي بتيار مستمر مع حماية من عكس القطبية</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> <li>مدخل طاقة تيار متردد 24 فولت مقبول</li> </ul> </li> <li>تصميم للتركيب على سكة DIN أو على الحائط</li> <li>يدعم حماية إيثرنت من التفريغ الكهروستاتيكي بجهد 6000 فولت تيار مستمر</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul><p> </p><p><strong>البروتوكول الصناعي</strong></p><ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>أداء عالٍ لبنية التخزين والتوجيه، وفلترة الحزم القصيرة/CRC التي تزيل الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يوفر دعم الربط (VLAN Q-in-Q) (IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN الصوتية</li> <li>ترجمة VLAN</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN </li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>ثلاثة مجموعات رئيسية كحد أقصى، مع منفذين لكل مجموعة رئيسية </li> <li>عرض نطاق ترددي يصل إلى 4 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>تقوم خاصية نسخ المنافذ بمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين </li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ ToS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP </li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع نظام حماية مصدر IP لبروتوكولي IPv4 و IPv6 هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر أوامر Telnet </li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>الوصول الآمن SSHv2 و TLSv1.2</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> إدارة العناوين/بروتوكول وقت الشبكة (NTP)</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>يدعم sFlow </li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>ترحيل DHCP لبروتوكول IPv4 و IPv6</li> <li>مرحل DHCP والخيار 82</li> <li>دعم وضع خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة <ul> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>تطبيق PLANET NMS/NMSViewerPro لإدارة عمليات النشر</li> <li>تطبيق PLANET CloudViewerPro لإدارة عمليات النشر</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>6 منافذ RJ45 مقاومة للماء والغبار من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">موصل الطاقة</td><td>موصل ذكر M12 ذو 5 دبابيس برمز A</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>103 × 53 × 163 مم</td></tr><tr><td class="align-middle">وزن</td><td>1069 غرام</td></tr><tr><td class="align-middle">حاوية</td><td>علبة ألومنيوم بمعيار IP67</td></tr><tr><td class="align-middle">تثبيت</td><td>طقم التثبيت على الحائط أو طقم سكة DIN</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>الحد الأقصى 5.28 واط/18 وحدة حرارية بريطانية عند مدخل تيار مستمر 48 فولت (النظام قيد التشغيل)<br /> الحد الأقصى 8.16 واط / 27.82 وحدة حرارية بريطانية عند مدخل تيار مستمر 48 فولت (تحميل كامل)</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار مستمر مزدوج 9~48 فولت، تيار متردد 24 فولت</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br /> DC1 (<font color="Green"><b>أخضر</b></font>), DC2 (<font color="Green"><b>أخضر</b></font>), إنذار (<font color="Red"><b>أحمر</b></font>) <br /> جرس (<font color="Green"><b>أخضر</b></font>), RO (<font color="Green"><b>أخضر</b></font>)<br /> واجهات RJ45 بسرعة 10/100/1000T <br /> LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>12 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">الإنتاجية</td><td>8.9 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق., <br /> حالة التفاوض التلقائي، حالة الخط الرئيسي</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN الموسومة وفقًا لمعيار IEEE 802.1Q<br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)<br /> تخطيط متطلبات المواد<br /> شبكة VLAN المستندة إلى شبكة IP الفرعية<br /> MVR (تسجيل VLAN متعدد البث)<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> 3 مجموعات مع منفذين لكل جذع</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> يدعم حماية وحدة توزيع الطاقة (BPDU)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1، الإصدار 2، الإصدار 3<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> ما يصل إلى 255 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2<br /> دعم وضع استعلام IPv6 MLD<br /> ما يصل إلى 255 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي <50ms @ 16 nodes<br /> يدعم الحلقة الرئيسية والحلقة الفرعية.</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br /> ساعة شفافة من نظير إلى نظير<br /> ساعة شفافة من البداية إلى النهاية</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية<br /> سرعة الإرسال: من 100 كيلوبت في الثانية إلى 1000 ميجابت في الثانية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية التبديل ذات 8 مستويات:<br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/ToS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>8 واجهات VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 32 مدخل توجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>توجيه ثابت لبرامج IPv4<br /> توجيه IPv6 الثابت للبرمجيات</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 256 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>Telnet/متصفح الويب/SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> كوكب NMS<br /> تطبيق بلانيت NMSViewerPro<br /> تطبيق بلانيت كلاود فيور برو</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام<br /> SMTP</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2863 IF-MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">شهادة</td><td>EN50155</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من -40 إلى 75 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 80 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: IGS-5227-6T

مفتاح إيثرنت مُدار صناعي بتصنيف IP67، 6 منافذ، 10/100/1000T

» IGS-5227-6T

مفتاح إيثرنت صناعي مُدار، متين، موفر للمساحة، ومقاوم للماء والغبار بمعيار IP67

يأتي محول إيثرنت الصناعي المُدار PLANET IGS-5227-6T مزودًا بهيكل صناعي مقاوم للماء والغبار بتصنيف IP67، وستة موصلات مقاومة للاهتزازات بسرعة 10/100/1000T، مما يوفر مستوى عالٍ من الحماية ضد التداخل الكهرومغناطيسي والارتفاعات المفاجئة في التيار الكهربائي التي عادةً ما توجد في أرضيات المصانع أو في خزائن التحكم المروري على جوانب الطرق. يمكن تركيب IGS-5227-6T بسهولة على سكة DIN أو على الحائط، مما يوفر مساحة كبيرة. يوفر هذا المحول حلاً سريعًا وآمنًا وفعالًا من حيث التكلفة وعالي الأداء لشبكات المراقبة الأمنية عبر بروتوكول الإنترنت (IP) للشركات الصغيرة والكبيرة.  

edm2 IGS 5227 6T v2

 

IGS 5227 6Tv2 Front Panel Introducton

موصلات إيثرنت RJ45 مقاومة للماء والغبار ومقابس محمية

يأتي جهاز IGS-5227-6T مزودًا بموصل RJ45 بستة منافذ، يدعم سرعات 10/100/1000BASE-T، ويتميز بخاصية التفاوض التلقائي، كما أنه مقاوم للماء والغبار. تُضفي هذه المقابس المحمية حمايةً على كابلات UTP العادية، مما يجعلها مقاومة للماء والغبار. عند توصيلها بموصل RJ45 المقاوم للماء والغبار، توفر اتصالًا محكمًا وقويًا، وهي حاصلة على تصنيف حماية صناعي IP67، ما يجعلها قادرة على تحمل الرطوبة والأوساخ والغبار والصدمات والاهتزازات والحرارة والبرودة. 

IGS 5227 6Tv2 1

تصميم مقاوم للظروف البيئية

يتميز جهاز IGS-5227-6T بقدرته على حماية نفسه من دخول الغبار والماء، والعمل ضمن نطاق درجة الحرارة من من -40 إلى 75 درجة مئوية. تضمن كل هذه الميزات أعلى مستوى من الموثوقية للتطبيقات بالغة الأهمية في أي بيئة صعبة. 

IGS 5227 6Tv2 2

مدخل طاقة مزدوج لنظام شبكة عالي التوافر

يتميز جهاز IGS-5227-6T بنظام إدخال طاقة مزدوج قوي (مزدوج 9~48 فولت تيار مستمر، 24 فولت تيار متردد) تم دمجها في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. على سبيل المثال، عند تعطل مصدر الطاقة DC 1، سيتم تفعيل وظيفة تجاوز الأعطال تلقائيًا لمواصلة تزويد جهاز IGS-5227-6T بالطاقة عبر مصدر الطاقة DC 2 بالتناوب دون أي انقطاع في التشغيل. 

 

تنبيه حدث SMTP/SNMP

على الرغم من أن معظم برامج إدارة كاميرات NVR أو الكاميرات توفر وظيفة تنبيه البريد الإلكتروني SMTP، فإن IGS-5227-6T يوفر أيضًا وظيفة تنبيه الأحداث للمساعدة في تشخيص الجهاز غير الطبيعي بسبب ما إذا كان هناك انقطاع في اتصال الشبكة أو فقدان الطاقة. 

IGS 5227 6Tv2 3

استعادة سريعة لتطبيقات الشبكة الحيوية

يدعم جهاز IGS-5227-6T تقنية الحلقة الاحتياطية ويتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن تقنيات متقدمة ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تُدمج تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) ونظام إدخال الطاقة الاحتياطي في شبكة الأتمتة الصناعية للعميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في بيئات المصانع القاسية. في شبكة حلقية بسيطة، لا يتجاوز زمن استعادة وصلة البيانات 10 مللي ثانية. 

IGS 5227 6Tv2 4

 

التواصل مع متخصصي الأمن السيبراني يساعد في تقليل المخاطر الأمنية

يأتي جهاز IGS-5227-6T مزودًا بحماية سيبرانية مُحسّنة للتصدي للتهديدات والهجمات الإلكترونية. يدعم بروتوكولات SSHv2 وTLSv1.2 لتوفير حماية قوية ضد التهديدات المتقدمة. وباعتباره نقطة محورية لنقل البيانات إلى المعدات الحيوية للعميل في شبكة الأعمال، فإن ميزة الحماية السيبرانية في جهاز IGS-5227-6T تحمي إدارة المحول وتعزز أمان الشبكة بالغة الأهمية دون أي تكلفة أو جهد إضافي للنشر.

 

بروتوكول IPv6/IPv4 ثنائي المكدس

يدعم جهاز IGS-5227-6T بروتوكولي IPv6 و IPv4، مما يساعد مراكز البيانات والحرم الجامعية وشركات الاتصالات وغيرها على تجربة عصر IPv6 بأقل استثمار ممكن، حيث لا يلزم استبدال مرافق الشبكة أو إصلاحها إذا تم إعداد شبكة IPv6 FTTx الطرفية. 

 

توجيه شبكات VLAN من الطبقة الثالثة لبروتوكولي IPv4 و IPv6 لإدارة آمنة ومرنة

لا يوفر جهاز IGS-5227-6T أداء نقل فائق السرعة وتقنيات الطبقة 2 والطبقة 4 الممتازة فحسب، بل يوفر أيضًا ميزة توجيه VLAN IPv4/IPv6 من الطبقة 3 والتي تسمح بالتنقل عبر شبكات VLAN مختلفة وعناوين IP مختلفة لغرض الحصول على تطبيق شبكات آمن للغاية وقابل للإدارة بمرونة وبسيط. 

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز IGS-5227-6T لوظائف إدارة المحولات المتقدمة مثل تجميع روابط المنافذ الديناميكية،, شبكة VLAN من نوع Q-in-Q, شبكة VLAN خاصة،, بروتوكول الشجرة الممتدة المتعددة (MSTP), جودة الخدمة من الطبقة الثانية إلى الطبقة الرابعة، والتحكم في عرض النطاق الترددي و التجسس على بروتوكول إدارة مجموعات الإنترنت/بروتوكول إدارة مستوى الطبقة (IGMP/MLD). من خلال تجميع الروابط للمنافذ الداعمة، يسمح جهاز IGS-5227-6T بتشغيل خط رئيسي عالي السرعة للدمج مع منافذ ألياف متعددة ويدعم أيضًا تجاوز الفشل. 

GS 4210 24P4C 1

أمان قوي من الطبقة الثانية إلى الطبقة الرابعة

يوفر جهاز IGS-5227-6T تغطية شاملة من الطبقة الثانية إلى الطبقة الرابعة قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم.

 

حماية متقدمة لشبكة IP

يوفر جهاز IGS-5227-6T أيضًا التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

نظام ممتاز لإدارة حركة المرور

يتميز جهاز IGS-5227-6T بميزات قوية لإدارة حركة البيانات وجودة الخدمة (QoS) لتحسين خدمات الاتصال لشركات الاتصالات ومزودي خدمات الإنترنت. تشمل ميزات جودة الخدمة تصنيفات حركة البيانات من الطبقة الرابعة بسرعة فائقة، وتحديد عرض النطاق الترددي، وهي ميزات مفيدة بشكل خاص للوحدات متعددة المستأجرين، والوحدات التجارية المتعددة، وتطبيقات شركات الاتصالات ومزودي خدمات الشبكات. كما يُمكّن هذا الجهاز البيئات الصناعية من الاستفادة القصوى من موارد الشبكة المحدودة، ويضمن أفضل أداء في نقل الصوت عبر بروتوكول الإنترنت (VoIP) ومؤتمرات الفيديو. 

 

إدارة فعالة وآمنة

من أجل الإدارة الفعالة، تم تجهيز مفتاح IGS-5227-6T L2+ المُدار بواجهات إدارة سطر الأوامر والويب وSNMP.

  • مع المدمج عبر الإنترنت توفر واجهة الإدارة IGS-5227-6T ميزة إدارة وتكوين سهلة الاستخدام ومستقلة عن النظام الأساسي.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

Common Secure Management

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي يدعم نظام إدارة الشبكة الموحد (UNI-NMS) وتطبيق CloudViewerPro فرق تقنية المعلومات من خلال إدارة جميع أجهزة الشبكة عن بُعد ومراقبة حالة تشغيل أجهزة الكمبيوتر المحمولة. لذا، فهما مصممان خصيصًا للمؤسسات والقطاعات التي تتطلب نشر أجهزة الكمبيوتر المحمولة عن بُعد قدر الإمكان، دون الحاجة إلى زيارة الموقع الفعلي عند اكتشاف أي خلل أو مشكلة. بفضل نظام إدارة الشبكة الموحد (UNI-NMS) أو تطبيق CloudViewerPro، يُمكن الآن إدارة جميع أنواع الأعمال بسرعة وكفاءة من منصة واحدة.

Common CloudViewerPro App

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

تُعد سلسلة IGS-5227 مثالية لتطبيقات الاتصالات السلكية واللاسلكية وشبكات إيثرنت الناقلة، حيث تدعم تقديم خدمة MEF وتوقيت حلول الحزم لـ IEEE 1588 وشبكات إيثرنت المتزامنة. 

Common Time Synchronization in Network

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

بفضل دعم بروتوكول Modbus TCP/IP، يمكن دمج سلسلة IGS-5227 بسهولة مع أنظمة SCADA وأنظمة HMI وغيرها من أنظمة جمع البيانات في المصانع. فهي تُمكّن المسؤولين من مراقبة معلومات تشغيل محول إيثرنت الصناعي، ومعلومات المنافذ، وحالة الاتصال عن بُعد، مما يُسهّل تحسين مراقبة وصيانة المصنع بأكمله. 

حلول الشبكات عالية التوافر لأنظمة المراقبة

يتمتع المحول بقدرة على استعادة نفسه بسرعة في حال حدوث انقطاعات أو اختراقات خارجية. وبفضل استخدام معيار ITU-T G.8032 ERPS، يمكن تعزيز موثوقية الشبكة واستمرارية عملها بشكل كبير. لذا، يُعدّ جهاز IGS-5227-6T، بوصلته الاحتياطية ونطاقه الترددي العالي، مثاليًا لبناء بنية تحتية للمراقبة عبر بروتوكول الإنترنت في وسائل النقل العام.

توجيه VLAN الثابت من الطبقة 2+ 

بفضل بروتوكولات التوجيه القوية المدمجة من الطبقة الثالثة، يضمن جهاز IGS-5227-6T توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز IGS-5227-6T حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، ويُحسّن من كفاءة استخدام النطاق الترددي، بالإضافة إلى سرعة نقل بيانات عالية. 

 

منفذ فعلي

  • موصل نحاسي RJ45 مقاوم للماء والغبار، 6 منافذ 10/100/1000BASE-T 

 

توافق الأجهزة

  • علبة من الألومنيوم بتصنيف IP67 
  • تصميم الطاقة الاحتياطية
    • 9 ل 48مصدر طاقة احتياطي بتيار مستمر مع حماية من عكس القطبية
    • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
    • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
    • تحمل الأعطال والمرونة
    • مدخل طاقة تيار متردد 24 فولت مقبول
  • تصميم للتركيب على سكة DIN أو على الحائط
  • يدعم حماية إيثرنت من التفريغ الكهروستاتيكي بجهد 6000 فولت تيار مستمر
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

البروتوكول الصناعي

  • بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA
  • وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • أداء عالٍ لبنية التخزين والتوجيه، وفلترة الحزم القصيرة/CRC التي تزيل الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • يوفر دعم الربط (VLAN Q-in-Q) (IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN الصوتية
    • ترجمة VLAN
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN 
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • ثلاثة مجموعات رئيسية كحد أقصى، مع منفذين لكل مجموعة رئيسية 
    • عرض نطاق ترددي يصل إلى 4 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • تقوم خاصية نسخ المنافذ بمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين 
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ ToS/DSCP/IP
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP 

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x
    • مصادقة IEEE 802.1x مع شبكة VLAN للضيوف
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)
  • ربط عنوان MAC/IP المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع نظام حماية مصدر IP لبروتوكولي IPv4 و IPv6 هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر أوامر Telnet 
    • إدارة تبديل الويب
    • إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    • الوصول الآمن SSHv2 و TLSv1.2
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • IPv6 إدارة العناوين/بروتوكول وقت الشبكة (NTP)
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • يدعم sFlow 
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور مزدوجة
  • ترحيل DHCP لبروتوكول IPv4 و IPv6
  • مرحل DHCP والخيار 82
  • دعم وضع خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تشخيص الشبكة
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
  • إنذار عن بعد عبر SMTP/Syslog
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • تطبيق PLANET NMS/NMSViewerPro لإدارة عمليات النشر
  • تطبيق PLANET CloudViewerPro لإدارة عمليات النشر
مواصفات الأجهزة
موانئ نحاسية6 منافذ RJ45 مقاومة للماء والغبار من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
موصل الطاقةموصل ذكر M12 ذو 5 دبابيس برمز A
الأبعاد (العرض × العمق × الارتفاع)103 × 53 × 163 مم
وزن1069 غرام
حاويةعلبة ألومنيوم بمعيار IP67
تثبيتطقم التثبيت على الحائط أو طقم سكة DIN
استهلاك الطاقةالحد الأقصى 5.28 واط/18 وحدة حرارية بريطانية عند مدخل تيار مستمر 48 فولت (النظام قيد التشغيل)
الحد الأقصى 8.16 واط / 27.82 وحدة حرارية بريطانية عند مدخل تيار مستمر 48 فولت (تحميل كامل)
متطلبات الطاقةتيار مستمر مزدوج 9~48 فولت، تيار متردد 24 فولت
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
قادنظام:
DC1 (أخضر), DC2 (أخضر), إنذار (أحمر)
جرس (أخضر), RO (أخضر)
واجهات RJ45 بسرعة 10/100/1000T
LNK/ACT (أخضر)
مواصفات الأجهزة
بنية التبديلالتخزين والإرسال
تبديل النسيج12 جيجابت في الثانية / بدون حظر
الإنتاجية8.9 مليون حزمة في الثانية @ 64 بايت
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك4 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو9 كيلوبايت
وظائف إدارة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة الخط الرئيسي
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN الموسومة وفقًا لمعيار IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
تخطيط متطلبات المواد
شبكة VLAN المستندة إلى شبكة IP الفرعية
MVR (تسجيل VLAN متعدد البث)
ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
3 مجموعات مع منفذين لكل جذع
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
يدعم حماية وحدة توزيع الطاقة (BPDU)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1، الإصدار 2، الإصدار 3
دعم وضع استعلام IGMP لبروتوكول IPv4
ما يصل إلى 255 مجموعة بث متعدد
التجسس على MLDالتجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2
دعم وضع استعلام IPv6 MLD
ما يصل إلى 255 مجموعة بث متعدد
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
زمن الاسترداد أقل من 50 مللي ثانية عند 16 عقدة
يدعم الحلقة الرئيسية والحلقة الفرعية.
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
ساعة شفافة من نظير إلى نظير
ساعة شفافة من البداية إلى النهاية
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية
سرعة الإرسال: من 100 كيلوبت في الثانية إلى 1000 ميجابت في الثانية
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية التبديل ذات 8 مستويات:
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/ToS في حزمة IP
وظائف الطبقة 3
واجهات بروتوكول الإنترنت8 واجهات VLAN كحد أقصى
جدول التوجيهالحد الأقصى 32 مدخل توجيه
بروتوكولات التوجيهتوجيه ثابت لبرامج IPv4
توجيه IPv6 الثابت للبرمجيات
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 256 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 256 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة
واجهات الإدارة الأساسيةTelnet/متصفح الويب/SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMP v3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
كوكب NMS
تطبيق بلانيت NMSViewerPro
تطبيق بلانيت كلاود فيور برو
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
SMTP
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2863 IF-MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
شهادةEN50155
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
بيئة
التشغيلدرجة الحرارة: من -40 إلى 75 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 80 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2017/22/091.0

IGS-5227-6T

Download Icon
تاريخإصداروصفتحميل
2017/15/091.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2020/10/072.0

قم بتعديل محتويات دليل المستخدم.

Download Icon
2017/13/101.0

الإصدار الأولي.

Download Icon

معلومات الطلب

IGS-5227-6T

مفتاح إيثرنت مُدار صناعي بتصنيف IP67، 6 منافذ، 10/100/1000T

 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!