بيانات المنتج

  • رمز المنتج: IGS-6325-16P4S
  • product_editor_4418_tab_content: <p><strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong></p> <p>Providing up to 16 PoE+, in-line power interfaces, the IGS-6325-16P4S can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 16 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325-16P4S makes the installation of IP cameras or wireless AP easier and more efficient.</p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-16P4Sv2-5.png" alt="" width="700" height="425" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>16 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with <strong>IEEE 802.3at PoE+</strong> Injector function</li> <li><strong>4 100/1000/2500BASE-X</strong> slots for SFP type auto detection</li> <li>واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين</li> </ul>   <strong>الطاقة عبر الإيثرنت </strong> <ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>Up to 16 IEEE 802.3af/802.3at devices powered</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>يدعم وضع التحكم الممتد بتقنية PoE تغذية الطاقة لمسافة تصل إلى 160 مترًا</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <strong>البروتوكول الصناعي</strong> <ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>بروتوكول التوقيت الدقيق IEEE 1588v2</li> </ul>   <strong>علبة صناعية وتركيب</strong> <ul> <li>علبة ألومنيوم IP30</li> <li>تصميم للتركيب على سكة DIN أو على الحائط</li> <li>48~54 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <strong>المدخلات الرقمية والمخرجات الرقمية</strong> <ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>Supports maximum 128 static routes and route summarization.</li> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.</li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>Routing interface provides per VLAN routing mode.</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 10 trunk groups with 20 ports per trunk group</li> <li>عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع سيسكو<strong> الكشف عن الروابط أحادية الاتجاه</strong>(UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>IEEE 802.1x port-based / MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول المستخدمين عبر RADIUS / TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>Source MAC / IP address binding</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة تبديل الويب</li> <li>SNMP v1 and v2c and v3 switch management</li> <li>SSHv2, TLSv1.2 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>Network Diagnositc <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر</li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>16 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports</td> </tr> <tr> <td class="align-middle">فتحات SFP</td> <td>4 1000BASE-SX/LX/BX SFP interfaces (Port-17 to Port-20) Compatible with 100BASE-FX and 2500BASE-X SFP</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>16 ports with 802.3at/af PoE injector function (Port-1 to Port-16)</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة ألومنيوم IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>طقم سكة DIN وطقم التثبيت على الحائط</td> </tr> <tr> <td class="align-middle">موصل</td> <td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة: الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2. كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة الإدخال الرقمي/الإخراج الرقمي: الدبوس 1/2 للإدخال الرقمي 1 و2، الدبوس 3/4 للإدخال الإخراجي 1 و2، الدبوس 5/6 للأرضي (GND).</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">المدخلات الرقمية</td> <td>2 مدخل رقمي (DI) المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت) المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت) حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.</td> </tr> <tr> <td class="align-middle">مخرج رقمي</td> <td>مخرج رقمي 2 (DO) جامع مفتوح إلى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>76 × 135 × 152 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1530g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>مصدر طاقة مزدوج 48~54 فولت تيار مستمر (يوصى بجهد &gt;51 فولت تيار مستمر لمخرج PoE+)</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max. 17.4 watts/59.334BTU (Power on without any connection) Max. 394 watts/1343.54BTU (Full loading with PoE function)</td> </tr> <tr> <td class="align-middle">مؤشر LED</td> <td><b>نظام:</b> القوة 1 (<span style="color: green;"><b>أخضر</b></span>) القوة 2 (<span style="color: green;"><b>أخضر</b></span>) إنذار العطل (<span style="color: red;"><b>أحمر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>مالك الخاتم<span style="color: green;"><b>أخضر</b></span>) ديدو (<span style="color: red;"><b>أحمر</b></span>) <b>لكل منفذ من منافذ PoE+ RJ45 بسرعة 10/100/1000T:</b> استخدام تقنية PoE (<span style="color: orange;"><b>العنبر</b></span>) LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) <b>لكل واجهة SFP:</b> 100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 1G/2.5G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>52 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>38.6Mpps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32 ميجابت</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>IEEE 802.3af Standard Per port 48V~51V DC, max. 15.4 watts IEEE 802.3at Standard Per port 51V~54V DC, max. 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>Signal Power input 240W maximum (depending on power input) Dual Power input 360W maximum (depending on power input) <b>※Dual power input must be the same as DC voltage, like dual 54V</b></td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية</td> <td>16</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 3</td> <td>16</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 4</td> <td>10</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>Standard/Legacy/Force</td> </tr> <tr> <td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td> <td>فحص حالة PD، إعادة تدوير الطاقة المجدولة، جدولة PoE، مراقبة استخدام PoE، تمديد PoE</td> </tr> <tr> <td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. up to 160 meters</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 128 routing entries Max. 4K H/W routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 hardware static routing IPv6 hardware static routing IPv4 RIPv2 IPv4 OSPFv2 dynamic routing IPv6 OSPFv3 dynamic routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في وضع توفير الطاقة</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX / RX / Both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN, up to 255 VLAN groups IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP (GARP VLAN Registration Protocol) Up to 4K VLAN groups, out of 4094 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports Static Port Trucking, (20 ports/10 groups max.) Dynamic LACP-(20 ports/10 groups max.)</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol BPDU Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups IPv4 IGMP querier mode support IPv4 IGMP Snooping port filtering Multicast VLAN Registration</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) snooping, up to 255 multicast groups IPv6 MLD querier mode support</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية، الإخراج: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>Support ERPS, complies with ITU-T G.8032v1 and v2 Recovery time < 50ms</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>بروتوكول التوقيت الدقيق (PTP) IEEE 1588v2، ساعة شفافة من نظير إلى نظير، ساعة شفافة من طرف إلى طرف</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP LLDP protocol NTP PLANET Smart Discovery Utility PLANET CloudViewerPro app</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>ONVIF device discovery ONVIF device monitoring Floor map</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 2863 IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP RFC 4292 IP Forward MIB RFC 4293 IP MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management(CFM) IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 1588 PTPv2 RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 712
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IGS-6325-16P4S</h3> </td> <td style="padding:15px; border:1px solid #eee;">Industrial L3 16-Port 10/100/1000T 802.3at PoE + 4-Port 1G/2.5G SFP Managed Ethernet Switch</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:4409;i:1;i:5864;i:2;i:7298;i:3;i:14381;i:4;i:7164;i:5;i:5863;}
  • ورقة البيانات: 1
  • دليل سريع: 1
  • دليل المستخدم: 1
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • datasheet_0_date: 20250523
  • datasheet_0_version: 2.0
  • وصف ورقة البيانات 0: IGS-6325-16P4S
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-16p4s-v2/C-IGS-6325-16P4Sv2_L.pdf
  • quick_guide_0_date: 20240524
  • quick_guide_0_version: 1.5
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 2.0.] لإصدار PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-16p4s-v2/EMQ-IGS-6325 Din-rail Series_v1.5.pdf
  • users_manual_0_date: 20240628
  • دليل المستخدم_الإصدار_0: 1.7
  • وصف دليل المستخدم 0: [إصدار للأجهزة الإصدار 2.0.] تمت إضافة وظيفة PSTI.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-16p4s-v2/EM-IGS-6325 DIN-rail Series_v1.7.pdf
  • ec_declaration_0_date: 20241213
  • ec_declaration_0_version: 2.0
  • ec_declaration_0_description: إصدار متوافق مع إصدار الجهاز 2.0.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-16p4s-v2/IGS-6325-16P4Sv2.pdf
  • علامة تبويب التطبيقات: <p><strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong><p>Providing up to 16 PoE+, in-line power interfaces, the IGS-6325-16P4S can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 16 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325-16P4S makes the installation of IP cameras or wireless AP easier and more efficient.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-16P4Sv2-5.png" alt="" width="700" height="425"></p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li><strong>16 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with <strong>IEEE 802.3at PoE+</strong> Injector function</li> <li><strong>4 100/1000/2500BASE-X</strong> slots for SFP type auto detection</li> <li>واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت </strong></p><ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>Up to 16 IEEE 802.3af/802.3at devices powered</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE </li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>يدعم وضع التحكم الممتد بتقنية PoE تغذية الطاقة لمسافة تصل إلى 160 مترًا</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul><p> </p><p><strong>البروتوكول الصناعي</strong></p><ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>بروتوكول التوقيت الدقيق IEEE 1588v2 </li> </ul><p> </p><p><strong>علبة صناعية وتركيب</strong></p><ul> <li>علبة ألومنيوم IP30 </li> <li>تصميم للتركيب على سكة DIN أو على الحائط</li> <li>48~54 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية </li> </ul><p> </p><p><strong>المدخلات الرقمية والمخرجات الرقمية</strong></p><ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap</li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>Supports maximum 128 static routes and route summarization.</li> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2. </li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>Routing interface provides per VLAN routing mode.</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية </li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 10 trunk groups with 20 ports per trunk group </li> <li>عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن) </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين </li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع سيسكو<strong> الكشف عن الروابط أحادية الاتجاه</strong>(UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) </li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>IEEE 802.1x port-based / MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول المستخدمين عبر RADIUS / TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>Source MAC / IP address binding</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة تبديل الويب</li> <li>SNMP v1 and v2c and v3 switch management</li> <li>SSHv2, TLSv1.2 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP </li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>Network Diagnositc <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر</li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>16 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports</td></tr><tr><td class="align-middle">فتحات SFP</td><td>4 1000BASE-SX/LX/BX SFP interfaces (Port-17 to Port-20)<br /> Compatible with 100BASE-FX and 2500BASE-X SFP</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>16 ports with 802.3at/af PoE injector function (Port-1 to Port-16)</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">حاوية</td><td>علبة ألومنيوم IP30</td></tr><tr><td class="align-middle">تثبيت</td><td>طقم سكة DIN وطقم التثبيت على الحائط</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة<br /> الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2<br /> كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO<br /> الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td></tr><tr><td class="align-middle">المدخلات الرقمية</td><td>2 مدخل رقمي (DI)<br /> المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)<br /> المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)<br /> حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">مخرج رقمي</td><td>مخرج رقمي 2 (DO)<br /> جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>76 × 135 × 152 مم</td></tr><tr><td class="align-middle">وزن</td><td>1530g</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>مصدر طاقة مزدوج 48~54 فولت تيار مستمر (يوصى بجهد &gt;51 فولت تيار مستمر لمخرج PoE+)</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>Max. 17.4 watts/59.334BTU (Power on without any connection)<br /> Max. 394 watts/1343.54BTU (Full loading with PoE function)</td></tr><tr><td class="align-middle">مؤشر LED</td><td><b>نظام:</b><br /> القوة 1 (<font color="Green"><b>أخضر</b></font>)<br /> القوة 2 (<font color="Green"><b>أخضر</b></font>)<br /> إنذار الأعطال (<font color="Red"><b>أحمر</b></font>)<br /> جرس (<font color="Green"><b>أخضر</b></font>)<br /> مالك الخاتم (<font color="Green"><b>أخضر</b></font>)<br /> ديدو (<font color="Red"><b>أحمر</b></font>)<br /> <b>لكل منفذ من منافذ PoE+ RJ45 بسرعة 10/100/1000T:</b> <br /> استخدام تقنية PoE (<font color="Orange"><b>العنبر</b></font>)<br /> LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> <b>لكل واجهة SFP:</b><br /> 100 LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br /> 1G/2.5G LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>52 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td><td>38.6Mpps@ 64 bytes packet</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>32 ميجابت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>معيار IEEE 802.3af<br />  Per port 48V~51V DC, max. 15.4 watts<br /> معيار IEEE 802.3at<br />  Per port 51V~54V DC, max. 36 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>Signal Power input<br /> 240 واط كحد أقصى (حسب مدخلات الطاقة)<br /> Dual Power input<br />  360W maximum (depending on power input)<br /> <b>※Dual power input must be the same as DC voltage, like dual 54V</b></td></tr><tr><td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية</td><td>16</td></tr><tr><td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 3</td><td>16</td></tr><tr><td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 4</td><td>10</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">وضع PoE المحسّن</td><td>Standard/Legacy/Force</td></tr><tr><td class="align-middle">إدارة نقاط الطاقة عبر الإيثرنت</td><td>فحص حالة المريض PD<br /> إعادة تدوير الطاقة المجدولة<br /> جدول PoE<br /> مراقبة استخدام تقنية PoE<br /> تمديد PoE</td></tr><tr><td class="align-middle">الكشف المباشر عن أجهزة PoE النشطة</td><td>نعم</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع تمديد PoE</td><td>Yes, max. up to 160 meters</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 128 مدخل توجيه<br /> Max. 4K H/W routing table entries</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6<br /> IPv4 RIPv2<br /> التوجيه الديناميكي لبروتوكول IPv4 OSPFv2<br /> IPv6 OSPFv3 dynamic routing</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في وضع توفير الطاقة</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,<br /> حالة التفاوض التلقائي، حالة صندوق السيارة</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال / استقبال / كلاهما<br /> شاشة متعددة إلى واحد<br /> RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>IEEE 802.1Q tag-based VLAN, up to 255 VLAN groups<br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم <br />  Static Port Trucking, (20 ports/10 groups max.)<br />  Dynamic LACP-(20 ports/10 groups max.)</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> حارس وحدة توزيع الكهرباء</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> تصفية منافذ IPv4 IGMP Snooping <br /> Multicast VLAN Registration</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>IPv6 MLD (v1/v2) snooping, up to 255 multicast groups<br /> دعم وضع استعلام IPv6 MLD</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 500 كيلوبت ~ 1000 ميجابت في الثانية<br /> سرعة الإرسال: 500 كيلوبت ~ 1000 ميجابت في الثانية</td></tr><tr><td class="align-middle">جرس</td><td>Support ERPS, complies with ITU-T G.8032v1 and v2<br /> وقت التعافي < 50ms</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br /> ساعة شفافة من نظير إلى نظير<br /> ساعة شفافة من البداية إلى النهاية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/TOS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 512 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 512 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET CloudViewerPro app</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام<br /> SMTP</td></tr><tr><td class="align-middle">ONVIF</td><td>اكتشاف أجهزة ONVIF<br /> مراقبة الأجهزة عبر بروتوكول ONVIF<br /> Floor map</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB <br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> إيثرنت موفر للطاقة وفقًا لمعيار IEEE 802.3az<br /> IEEE 802.3ah OAM<br /> IEEE 802.1ag Connectivity Fault Management(CFM)<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> IEEE 1588 PTPv2<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> حلقة ITU-T G.8032 ERPS<br /> حلقة ITU-T G.8032 ERPS<br /> ITU-T Y.1731 مراقبة الأداء</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>-40 ~ 75 درجة مئوية</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-40 ~ 85 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • astra-migrate-meta-layouts: تعيين
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 334
  • ec_declaration_1_date: 20241213
  • ec_declaration_1_version: 2.0
  • ec_declaration_1_description: [إصدار للأجهزة الإصدار 2.0.] إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-16p4s-v2/IGS-6325-16P4Sv2_FCC.pdf
  • firmware_0_date: 20251017
  • firmware_0_version: 2.2412b251016
  • firmware_0_description: [Release for hardware version 2.0.] Added the CloudNMS function to replace CloudViewerPRO.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-16p4s-v2/FW-IGS-6325-16P4S_v2.2412b251016.zip
  • firmware_1_date: 20250620
  • firmware_1_version: 2.2412b250528
  • firmware_1_description: [Release for hardware version 2.0.] 1. Added IPv4 RIPv1/v2 for dynamic routing. 2. Added IPv6 OSPFv3 for dynamic routing. 3. Enhanced product security and improved system robustness.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-16p4s-v2/FW-IGS-6325-16P4S_v2.2412b250528.zip
  • hide_related_products_tab: 0
  • rank_math_focus_keyword: IGS-6325-16P4S

Industrial L3 16-Port 10/100/1000T 802.3at PoE + 4-Port 1G/2.5G SFP Managed Ethernet Switch

» IGS-6325-16P4S

حل PoE متطور وقابل للإدارة للبيئات المحصنة

PLANET IGS-6325-16P4S L3 Industrial Managed PoE+ Switch boasts 16 10/100/1000BASE-T 802.3at PoE+ ports with each capable of providing up to 36 watts of power. Featuring a robust power budget of up to 360 watts, this switch ensures abundant power for all connected devices. In addition to its PoE+ ports, it comes equipped with 4 100/1000/2500BASE-X fiber ports, housed within a rugged IP30 metal case. This design not only enhances its durability but also makes it suitable for deployment in the most challenging settings. It features intuitive yet advanced IPv6/IPv4 management interfaces, empowering users with efficient control and configuration. Its feature-rich design includes a plethora of L2/L4 switching functions, Layer 3 OSPFv2/v3 dynamic routing capability, and cutting-edge حلقة ITU-T G.8032 ERPS technology, ensuring seamless connectivity and rapid self-recovery in the event of network disruptions.

 

IGS 6325 16P4Sv2 1

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The IGS-6325-16P4S supports SSHv2, TLS and SSL protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as التجسس على بروتوكول DHCP, حماية مصدر IP, تفتيش ARP حماية،, 802.1x قائم على المنافذ و يعتمد على MAC التحكم في الوصول إلى الشبكة،, نصف القطر و TACACS+ إدارة حسابات المستخدمين،, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

IGS 6325 16P4Sv2 7 N 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The IGS-6325-16P4S supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) التكنولوجيا، وبروتوكول الشجرة الممتدة (802.1s MSTP)، و الطاقة الاحتياطية يُدمج نظام الإدخال في شبكة الأتمتة الصناعية للعميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في بيئات المصانع القاسية. في شبكة حلقية بسيطة، يمكن أن يصل زمن استعادة وصلة البيانات إلى 10 مللي ثانية.

 

Common Industrial switch ERPS None PoE

تقنية PoE عالية الطاقة لتطبيقات الأمن والخدمات العامة

بما أن النظام بأكمله يأتي مع إجمالي 360-watt PoE budget, the IGS-6325-16P4S is designed specifically to satisfy the growing demand of higher power consuming network PDs (powered devices) such as multi-channel (802.11ac/ax/be) wireless LAN access points, PTZ (pan, tilt, zoom) speed dome network cameras and other PoE network devices.

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for co-operating with video IP surveillances. From the IGS-6325-16P4S GUI, clients just need one click to search and show all of the ONVIF devices via network application. In addition, clients can upload floor images to the switch series, making the deployments of surveillance and other devices easy for planning and inspection purposes. Moreover, clients can get real-time surveillance’s information and online/offline status; the PoE reboot can be controlled from the GUI.

 IGS 6325 16P4Sv2 2

فحص ذكي لحالة تشغيل الجهاز

The IGS-6325-16P4S PoE Switch can be configured to monitor connected PD’s status in real time via ping action. Once the PD stops working and responding, the IGS-6325-16P4S will recycle the PoE port power and bring the PD back to work. It also greatly enhances the reliability in that the PoE port will reset the PD power, thus reducing administrator’s management burden.

 

Common PD Alive Check

جدول PoE لتوفير الطاقة

Under the trend of energy saving worldwide and contributing to environmental protection on the Earth, the IGS-6325-16P4S can effectively control the power supply besides its capability of giving high watts power. The built-in “جدول PoE”تساعدك هذه الوظيفة على تمكين أو تعطيل تغذية الطاقة عبر تقنية PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة قوية لمساعدة الشركات الصغيرة والمتوسطة أو المؤسسات على توفير الطاقة والمال.

Common PoE Schedule for Energy Saving

إعادة تدوير الطاقة المجدولة

The IGS-6325-16P4S allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specific time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow.

 

Common Scheduled Power Recycling

تنبيه حدث SMTP/SNMP

The IGS-6325-16P4S provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, or the rebooting response.

 

نظام إنذار فعال لحماية أفضل

The IGS-6325 Series supports a Fault Alarm feature which can alert the users when there is something wrong with the switches. With this ideal feature, the users would not have to waste time finding where the problem is. It will help to save time and human resource.

 

IGS 6325 16P4Sv2 3 

مدخلات ومخرجات رقمية للإنذار الخارجي

The IGS-6325 Series supports Digital Input and Digital Output on its upper panel. This external alarm enables users to use Digital Input to detect and log external device status (such as door intrusion detector), and send event alarm to the administrators. The Digital Output could be used to alarm the administrators if the IGS-6325 Series’ port shows link down, link up or power failure.

 

IGS 6325 16P4Sv2 4 

دعم التوجيه من الطبقة الثالثة

The IGS-6325 Series enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, the قطع (بروتوكول معلومات التوجيه) أو بروتوكول OSPF (فتح أقصر مسار أولاً) يتم ضبط الإعدادات تلقائيًا. 

يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 

بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

ميزات الطبقة الثانية القوية

The IGS-6325 Series can be programmed for advanced switch management functions such as dynamic port link aggregation, Q-in-Q VLAN, private VLAN, Rapid Spanning Tree Protocol, Layer 2 to Layer 4 QoS, bandwidth control and IGMP snooping. The IGS-6325 Series provides 802.1Q tagged VLAN, and the VLAN groups allowed will be maximally up to 255. Via aggregation of supporting ports, the IGS-6325 Series allows the operation of a high-speed trunk combining multiple ports. It enables a maximum of up to 6 trunk groups with 4 ports per trunk group, and supports fail-over as well. 

 

Common Robust Layer 2 Features

 

الإدارة الفعالة

For efficient management, the IGS-6325 Series is equipped with console, Web and SNMP management interfaces.

  • مع المدمج عبر الإنترنت management interface, the IGS-6325 Series offers an easy-to-use, platform-independent management and configuration facility. 
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم. 
  • For standard-based monitor and management software, it offers SNMPv3 connection which encrypts the packet content at each session for secure remote management.

 

Common Secure Management

أمان قوي

The IGS-6325 Series offers comprehensive Layer 2 to Layer 4 Access Control List (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based and MAC-based user and device authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy. The network administrators can now construct highly-secure corporate networks with considerably less time and effort than before.

 

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

With the supported Modbus TCP/IP protocol, the IGS-6325 Series can easily integrate with سكادا الأنظمة،, واجهة المستخدم الرسومية أنظمة جمع البيانات وغيرها من أنظمة جمع البيانات في أرضيات المصانع. يُمكّن ذلك المسؤولين من مراقبة محول إيثرنت الصناعي عن بُعد معلومات التشغيل, معلومات الميناء و حالة الاتصال, وبالتالي تحقيق مراقبة وصيانة محسّنة للمصنع بأكمله بسهولة.

 

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The IGS-6325 Series is ideal for telecom and Carrier Ethernet applications, supporting MEF service delivery and timing over packet solutions for IEEE 1588 and synchronous Ethernet.

 

Common Time Synchronization in Network 3

حلول مرنة وقابلة للتوسيع

The additional four mini-GBIC slots built in the IGS-6325-16P4S support triple-speed 100/1000/2500BASE-X SFP (small form-factor pluggable) fiber-optic modules, meaning the administrator now can flexibly choose the suitable SFP transceiver according to not only the transmission distance but also the transmission speed required. The distance can be extended from 300 meters to 2 kilometers (multi-mode fiber) and 10/20/40/60/80/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications to uplink to backbone switch and monitoring center in long distance.

 

آلية تشخيص ذكية لمرض SFP

The IGS-6325 Series supports SFP-DDM وظيفة (مراقبة التشخيص الرقمي) التي تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات SFP في الوقت الحقيقي بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي (UNI-NMS) و CloudViewerPro app support IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS, NMSViewerPro app or CloudViewerPro app, all kinds of businesses can now be speedily and efficiently managed from one platform.

 

Common CloudViewerPro App

مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية

Providing up to 16 PoE+, in-line power interfaces, the IGS-6325-16P4S can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 16 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325-16P4S makes the installation of IP cameras or wireless AP easier and more efficient.

 

منفذ فعلي

  • 16 10/100/1000BASE-T Gigabit Ethernet RJ45 ports with IEEE 802.3at PoE+ Injector function
  • 4 100/1000/2500BASE-X slots for SFP type auto detection
  • واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين

 

الطاقة عبر الإيثرنت 

  • متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE
  • Up to 16 IEEE 802.3af/802.3at devices powered
  • يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد حتى مسافة 100 متر
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE 
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • يدعم وضع التحكم الممتد بتقنية PoE تغذية الطاقة لمسافة تصل إلى 160 مترًا
  • ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • فحص حالة PD
    • جدول PoE

 

البروتوكول الصناعي

  • بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA
  • بروتوكول التوقيت الدقيق IEEE 1588v2 

 

علبة صناعية وتركيب

  • علبة ألومنيوم IP30 
  • تصميم للتركيب على سكة DIN أو على الحائط
  • 48~54 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية
  • يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية 

 

المدخلات الرقمية والمخرجات الرقمية

  • 2 مدخل رقمي (DI)
  • مخرج رقمي 2 (DO)
  • دمج أجهزة الاستشعار في نظام إنذار السيارة
  • نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • Supports maximum 128 static routes and route summarization.
  • IPv4 dynamic routing protocol supports RIPv2 and OSPFv2. 
  • IPv6 dynamic routing protocol supports OSPFv3.
  • توجيه الأجهزة الثابت IPv4/IPv6
  • Routing interface provides per VLAN routing mode.

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية 
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 10 trunk groups with 20 ports per trunk group 
    • عرض نطاق ترددي يصل إلى 8 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن) 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين 
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع سيسكو الكشف عن الروابط أحادية الاتجاه(UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين
  • بروتوكول اكتشاف طبقة الربط (LLDP) 

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • IEEE 802.1x port-based / MAC-based network access authentication
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول المستخدمين عبر RADIUS / TACACS+
    • تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • Source MAC / IP address binding
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة تبديل الويب
    • SNMP v1 and v2c and v3 switch management
    • SSHv2, TLSv1.2 secure access
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • IPv6 IP address/NTP/DNS management
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP 
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • Network Diagnositc
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • نظام إدارة الشبكة PLANET وأداة الاكتشاف الذكي لإدارة النشر
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • Provides ONVIF for co-operating with PLANET video IP surveillances
مواصفات الأجهزة
موانئ نحاسية16 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
فتحات SFP4 1000BASE-SX/LX/BX SFP interfaces (Port-17 to Port-20)
Compatible with 100BASE-FX and 2500BASE-X SFP
منفذ حقن PoE16 ports with 802.3at/af PoE injector function (Port-1 to Port-16)
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
حاويةعلبة ألومنيوم IP30
تثبيتطقم سكة DIN وطقم التثبيت على الحائط
موصلكتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة
الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2
كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO
الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).
جهاز إنذارمخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر
المدخلات الرقمية2 مدخل رقمي (DI)
المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)
المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)
حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.
مخرج رقميمخرج رقمي 2 (DO)
جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.
الأبعاد (العرض × العمق × الارتفاع)76 × 135 × 152 مم
وزن1530g
متطلبات الطاقةمصدر طاقة مزدوج 48~54 فولت تيار مستمر (يوصى بجهد >51 فولت تيار مستمر لمخرج PoE+)
استهلاك الطاقةMax. 17.4 watts/59.334BTU (Power on without any connection)
Max. 394 watts/1343.54BTU (Full loading with PoE function)
مؤشر LEDنظام:
القوة 1 (أخضر)
القوة 2 (أخضر)
إنذار الأعطال (أحمر)
جرس (أخضر)
مالك الخاتم (أخضر)
ديدو (أحمر)
لكل منفذ من منافذ PoE+ RJ45 بسرعة 10/100/1000T:
استخدام تقنية PoE (العنبر)
LNK/ACT (أخضر)
لكل واجهة SFP:
100 LNK/ACT (العنبر)
1G/2.5G LNK/ACT (أخضر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج52 جيجابت في الثانية / بدون حظر
معدل نقل البيانات (حزمة في الثانية)38.6Mpps@ 64 bytes packet
جدول العناوين16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32 ميجابت
إطار جامبو10 كيلوبايت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
الطاقة عبر الإيثرنت
معيار PoEمعيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEمعيار IEEE 802.3af
 Per port 48V~51V DC, max. 15.4 watts
معيار IEEE 802.3at
 Per port 51V~54V DC, max. 36 watts
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoESignal Power input
240 واط كحد أقصى (حسب مدخلات الطاقة)
Dual Power input
 360W maximum (depending on power input)
※Dual power input must be the same as DC voltage, like dual 54V
الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية16
الحد الأقصى لعدد مديري التطوير المهني من الفئة 316
الحد الأقصى لعدد مديري التطوير المهني من الفئة 410
وظائف إدارة تقنية PoE
وضع PoE المحسّنStandard/Legacy/Force
إدارة نقاط الطاقة عبر الإيثرنتفحص حالة المريض PD
إعادة تدوير الطاقة المجدولة
جدول PoE
مراقبة استخدام تقنية PoE
تمديد PoE
الكشف المباشر عن أجهزة PoE النشطةنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEYes, max. up to 160 meters
وظيفة الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
Max. 4K H/W routing table entries
بروتوكولات التوجيهتوجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
IPv4 RIPv2
التوجيه الديناميكي لبروتوكول IPv4 OSPFv2
IPv6 OSPFv3 dynamic routing
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في وضع توفير الطاقة
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة صندوق السيارة
نسخ المنفذإرسال / استقبال / كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANIEEE 802.1Q tag-based VLAN, up to 255 VLAN groups
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم
 Static Port Trucking, (20 ports/10 groups max.)
 Dynamic LACP-(20 ports/10 groups max.)
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
حارس وحدة توزيع الكهرباء
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups
دعم وضع استعلام IGMP لبروتوكول IPv4
تصفية منافذ IPv4 IGMP Snooping
Multicast VLAN Registration
التجسس على MLDIPv6 MLD (v1/v2) snooping, up to 255 multicast groups
دعم وضع استعلام IPv6 MLD
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 500 كيلوبت ~ 1000 ميجابت في الثانية
سرعة الإرسال: 500 كيلوبت ~ 1000 ميجابت في الثانية
جرسSupport ERPS, complies with ITU-T G.8032v1 and v2
Recovery time < 50ms
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
ساعة شفافة من نظير إلى نظير
ساعة شفافة من البداية إلى النهاية
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/TOS في حزمة IP
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMP v3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
PLANET CloudViewerPro app
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
SMTP
ONVIFاكتشاف أجهزة ONVIF
مراقبة الأجهزة عبر بروتوكول ONVIF
Floor map
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
إيثرنت موفر للطاقة وفقًا لمعيار IEEE 802.3az
IEEE 802.3ah OAM
IEEE 802.1ag Connectivity Fault Management(CFM)
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
IEEE 1588 PTPv2
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
حلقة ITU-T G.8032 ERPS
حلقة ITU-T G.8032 ERPS
ITU-T Y.1731 مراقبة الأداء
بيئة
درجة حرارة التشغيل-40 ~ 75 درجة مئوية
درجة حرارة التخزين-40 ~ 85 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2025/23/052.0

IGS-6325-16P4S

Download Icon
تاريخإصداروصفتحميل
2024/24/051.5

[إصدار للأجهزة الإصدار 2.0.]
لإصدار PSTI.

Download Icon
تاريخإصداروصفتحميل
2024/28/061.7

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة وظيفة PSTI.

Download Icon
تاريخإصداروصفتحميل
2024/13/122.0

إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon
2024/13/122.0

[إصدار للأجهزة الإصدار 2.0.]
إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2025/17/102.2412b251016

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.

Download Icon
2025/20/062.2412b250528

[إصدار للأجهزة الإصدار 2.0.]
1. Added IPv4 RIPv1/v2 for dynamic routing.
2. Added IPv6 OSPFv3 for dynamic routing.
3. Enhanced product security and improved system robustness.

Download Icon

معلومات الطلب

IGS-6325-16P4S

Industrial L3 16-Port 10/100/1000T 802.3at PoE + 4-Port 1G/2.5G SFP Managed Ethernet Switch

معلومات الطلب

IGS-6325-16P4S

Industrial L3 16-Port 10/100/1000T 802.3at PoE + 4-Port 1G/2.5G SFP Managed Ethernet Switch
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!