بيانات المنتج

  • رمز المنتج: IGS-6325-24P4S
  • product_editor_4418_tab_content: <strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong> Providing up to 24 PoE+, in-line power interfaces, the IGS-6325-24P4S can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 24 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325-24P4S makes the installation of IP cameras or wireless AP easier and more efficient. <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-24P4X_24P4S-101.png" alt="" width="700" height="450" /></p>  
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>منفذ فعلي </strong></span> <ul> <li><strong>24 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with <strong>IEEE 802.3at PoE+</strong> Injector function</li> <li><strong>4 100/1000BASE-X mini-GBIC/SFP</strong> slots, shared with Port-21 to Port-24 compatible with 100BASE-FX SFP</li> <li>RJ45 to RS232 DB9 console interface for basic management and setup</li> </ul>   <span style="color: #5070ab;"><strong>الطاقة عبر الإيثرنت </strong></span> <ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>Up to 24 IEEE 802.3af devices powered</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>440-watt PoE budget</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <span style="color: #5070ab;"><strong>البروتوكول الصناعي</strong></span> <ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>بروتوكول التوقيت الدقيق IEEE 1588v2</li> </ul>   <span style="color: #5070ab;"><strong>علبة صناعية وتركيب</strong></span> <ul> <li>حماية بهيكل معدني IP30</li> <li>تصميم قابل للتركيب على رف مقاس 19 بوصة</li> <li>Dual 48~56V DC, redundant power with polarity reverse protect function <ul> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>Supports EFT protection for 6KV DC power and 5KV DC Ethernet ESD protection</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <span style="color: #5070ab;"><strong>المدخلات الرقمية والمخرجات الرقمية</strong></span> <ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap</li> </ul>   <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم VLAN <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Up to 256 VLANs groups, out of 4096 VLAN IDs</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 14 trunk groups with 16 ports per trunk group</li> <li>Up to 32Gbps bandwidth (duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></span> <ul> <li>يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات</li> <li>IPv4 dynamic routing protocol supports OSPFv2</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <span style="color: #5070ab;"><strong>حماية</strong></span> <ul> <li>المصادقة <ul> <li>IEEE 802.1x port-based / MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول المستخدمين عبر RADIUS / TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>Source MAC / IP address binding</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>SSH, TLS, SSL and SNMP v3 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>ترحيل DHCP وخيار DHCP 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>Network Diagnositc <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>4 100/1000BASE-X SFP interfaces, shared with Port-21 to Port-24 Compatible with 100BASE-FX SFP transceiver</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>24 ports with 802.3af/at PoE injector function with Port-1 to Port-24</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>48Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>35.71Mpps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32M bits</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>5KV DC</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة معدنية IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>Rack-mountable kit</td> </tr> <tr> <td class="align-middle">موصل</td> <td>Fixed 6-pin terminal block for power input Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2 Removable 6-pin terminal block for DI/DO interface Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">DI & DO</td> <td>2 digital input (DI): Level 0: -24V~2.1V (±0.1V) Level 1: 2.1V~24V (±0.1V) Max. input current: 10mA 2 digital output (DO): Open collector to 24V DC, 100mA max.</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td>System: DC 1 (Green) DC 2 (Green) Fault Alarm (Red) Ring (Green) Ring Owner (Green) DIDO (Red) Per 10/100/1000T RJ45 PoE+ Interfaces (Port 1 to Port 24): PoE-in-Use (Amber) LNK/ACT (Green) 100/1000Mbps SFP Combo Interfaces (Port 21 to Port 24): 1000Mbps LNK/ACT (Green) 100Mbps LNK/ACT (Amber)</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>443.7 x 301.5 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>3740g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>Dual 48~56V DC (>53V DC for PoE+ output recommended), 11A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max. 33 watts/112.51 BTU (Power on without any connection) Max. 536 watts/1828.90 BTU (Full loading with PoE function)</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>IEEE 802.3af Standard - Per port 48V~51V DC (depending on the power supply), max. 15.4 watts IEEE 802.3at Standard - Per port 52V~56V DC (depending on the power supply), max. 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2 (+), 3/6 (-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>48V Power input - Single power input: 240W maximum (depending on power input) - Dual power input: 300W maximum (depending on power input) 52~56V Power input - Single power input: 240W maximum (depending on power input) - Dual power input: 440W maximum (depending on power input) ※Dual power input must be the same as DC voltage, like dual 56V</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية</td> <td>24</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 3</td> <td>24</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 4</td> <td>16</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في وضع توفير الطاقة</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة عرض متعددة إلى واحد (TX / RX / كلاهما)</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP (GARP VLAN Registration Protocol) Up to 256 VLAN groups, out of 4096 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports 14 trunk groups with 16 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل - رقم المنفذ - أولوية 802.1p - علامة VLAN 802.1Q - حقل DSCP/TOS في حزمة IP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups IPv4 IGMP querier mode support</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) snooping, up to 255 multicast groups IPv6 MLD querier mode support</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قوائم التحكم بالوصول المستندة إلى عنوان MAC، حتى 256 مدخلاً</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>Per port bandwidth control Ingress: 10Kbps~13000Mbps Egress: 100Kbps~13000Mbps</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 128 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 hardware static routing IPv6 hardware static routing IPv4 OSPFv2 dynamic routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSH, TLS, SSL, SNMP v3</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB IEEE 802.1X PAE LLDP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 1588 PTPv2 RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 FRC 3810 MLD version 2 ITU G.8032 ERPS Ring ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 713
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <div class="container-wrap"> <div class="container-fluid container-body"></div> </div> <div class="container-wrap"> <div class="container-fluid container-footer"> <div class="table-responsive"> <div class="table-responsive"> <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">IGS-6325-24P4S</h3> </td> <td>Industrial L3 24-Port 10/100/1000T 802.3at PoE + 4-Port Shared 100/1000X SFP Managed Ethernet Switch(-40~75 degrees C)</td> </tr> </tbody> </table> </div> </div> </div> </div>  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"16306";i:1;s:5:"16305";i:2;s:5:"16304";i:3;s:5:"16303";i:4;s:5:"16302";i:5;s:5:"16301";}
  • datasheet_0_date: 20190419
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IGS-6325-24P4S
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/C-IGS-6325%20Rack-mount%20PoE%20series_s.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240606
  • quick_guide_0_version: 1.6
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/EMQ-IGS-6325-Series_v1.6.pdf
  • quick_guide_1_date: 20230519
  • quick_guide_1_version: 1.5
  • quick_guide_1_description: Add IGS-6325-24UP4X.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/EMQ-IGS-6325-Series_v1.5.pdf
  • quick_guide_2_date: 20201117
  • quick_guide_2_version: 1.3
  • وصف الدليل السريع 2: Correct the package contents.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/EMQ-IGS-6325-Series_v1.3.pdf
  • quick_guide_3_date: 20191015
  • quick_guide_3_version: 1.2
  • quick_guide_3_description: Initial Release For IGS-6325 Series_v1.2
  • quick_guide_3_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/EMQ-IGS-6325%20Series_v1.2.pdf
  • quick_guide_4_date: 20190315
  • quick_guide_4_version: 1.1
  • وصف الدليل السريع 4: Initial release for IGS-6325 series
  • quick_guide_4_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/EMQ-IGS-6325%20Series_v1.1.pdf
  • دليل سريع: 5
  • users_manual_0_date: 20231006
  • دليل المستخدم_الإصدار_0: 1.3
  • وصف دليل المستخدم 0: Add IGS-6325-24UP4X.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/EM-IGS-6325%20Rack-mount%20Series_v1.3.pdf
  • تاريخ دليل المستخدم 1: 20220422
  • دليل المستخدم_الإصدار_1: 1.2
  • وصف دليل المستخدم 1: قم بتعديل محتويات دليل المستخدم.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/EM-IGS-6325%20Rack-mount%20Series_v1.2.pdf
  • دليل المستخدم 2 التاريخ: 20190503
  • دليل المستخدم_الإصدار_2: 1.1
  • وصف دليل المستخدم 2: الإصدار الأولي.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/EM-IGS-6325%20Rack-mount%20Series_v1.1.pdf
  • دليل المستخدم: 3
  • ec_declaration_0_date: 20191212
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description:
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/IGS-6325-24P4X_24P4S.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • firmware_0_date: 20190710
  • firmware_0_version: 1.440190710
  • firmware_0_description: Fixes the LNK/ACT LED does not turn on issue.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/FW-IGS-6325-24P4S_v1.440190710%20%282%29.zip
  • firmware_1_date: 20190219
  • firmware_1_version: 1.440190218
  • firmware_1_description: الإصدار الأولي
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/IGS-6325-24P4S/FW-IGS-6325-24P4S_v1.440190218%20%282%29.zip
  • علامة تبويب التطبيقات: <strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong> Providing up to 24 PoE+, in-line power interfaces, the IGS-6325-24P4S can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 24 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325-24P4S makes the installation of IP cameras or wireless AP easier and more efficient. <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-24P4X_24P4S-101.png" alt="" width="700" height="450" /></p>  
  • key_features_tab: <span style="color: #5070ab;"><strong>منفذ فعلي </strong></span> <ul> <li><strong>24 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with <strong>IEEE 802.3at PoE+</strong> Injector function</li> <li><strong>4 100/1000BASE-X mini-GBIC/SFP</strong> slots, shared with Port-21 to Port-24 compatible with 100BASE-FX SFP</li> <li>RJ45 to RS232 DB9 console interface for basic management and setup</li> </ul>   <span style="color: #5070ab;"><strong>الطاقة عبر الإيثرنت </strong></span> <ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>Up to 24 IEEE 802.3af devices powered</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>440-watt PoE budget</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <span style="color: #5070ab;"><strong>البروتوكول الصناعي</strong></span> <ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>بروتوكول التوقيت الدقيق IEEE 1588v2</li> </ul>   <span style="color: #5070ab;"><strong>علبة صناعية وتركيب</strong></span> <ul> <li>حماية بهيكل معدني IP30</li> <li>تصميم قابل للتركيب على رف مقاس 19 بوصة</li> <li>Dual 48~56V DC, redundant power with polarity reverse protect function <ul> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>Supports EFT protection for 6KV DC power and 5KV DC Ethernet ESD protection</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <span style="color: #5070ab;"><strong>المدخلات الرقمية والمخرجات الرقمية</strong></span> <ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap</li> </ul>   <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم VLAN <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Up to 256 VLANs groups, out of 4096 VLAN IDs</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 14 trunk groups with 16 ports per trunk group</li> <li>Up to 32Gbps bandwidth (duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></span> <ul> <li>يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات</li> <li>IPv4 dynamic routing protocol supports OSPFv2</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <span style="color: #5070ab;"><strong>حماية</strong></span> <ul> <li>المصادقة <ul> <li>IEEE 802.1x port-based / MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول المستخدمين عبر RADIUS / TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>Source MAC / IP address binding</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>SSH, TLS, SSL and SNMP v3 secure access</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>إدارة عناوين IPv6/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>ترحيل DHCP وخيار DHCP 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>Network Diagnositc <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> </ul>
  • علامة تبويب المواصفات: <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>4 100/1000BASE-X SFP interfaces, shared with Port-21 to Port-24 Compatible with 100BASE-FX SFP transceiver</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>24 ports with 802.3af/at PoE injector function with Port-1 to Port-24</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>48Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>35.71Mpps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32M bits</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>< 5 sec: System reboot > 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>5KV DC</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة معدنية IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>Rack-mountable kit</td> </tr> <tr> <td class="align-middle">موصل</td> <td>Fixed 6-pin terminal block for power input Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2 Removable 6-pin terminal block for DI/DO interface Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">DI & DO</td> <td>2 digital input (DI): Level 0: -24V~2.1V (±0.1V) Level 1: 2.1V~24V (±0.1V) Max. input current: 10mA 2 digital output (DO): Open collector to 24V DC, 100mA max.</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td>System: DC 1 (Green) DC 2 (Green) Fault Alarm (Red) Ring (Green) Ring Owner (Green) DIDO (Red) Per 10/100/1000T RJ45 PoE+ Interfaces (Port 1 to Port 24): PoE-in-Use (Amber) LNK/ACT (Green) 100/1000Mbps SFP Combo Interfaces (Port 21 to Port 24): 1000Mbps LNK/ACT (Green) 100Mbps LNK/ACT (Amber)</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>443.7 x 301.5 x 44 mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>3740g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>Dual 48~56V DC (>53V DC for PoE+ output recommended), 11A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max. 33 watts/112.51 BTU (Power on without any connection) Max. 536 watts/1828.90 BTU (Full loading with PoE function)</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>IEEE 802.3af Standard - Per port 48V~51V DC (depending on the power supply), max. 15.4 watts IEEE 802.3at Standard - Per port 52V~56V DC (depending on the power supply), max. 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2 (+), 3/6 (-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>48V Power input - Single power input: 240W maximum (depending on power input) - Dual power input: 300W maximum (depending on power input) 52~56V Power input - Single power input: 240W maximum (depending on power input) - Dual power input: 440W maximum (depending on power input) ※Dual power input must be the same as DC voltage, like dual 56V</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية</td> <td>24</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 3</td> <td>24</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 4</td> <td>16</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في وضع توفير الطاقة</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة عرض متعددة إلى واحد (TX / RX / كلاهما)</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP (GARP VLAN Registration Protocol) Up to 256 VLAN groups, out of 4096 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports 14 trunk groups with 16 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D، بروتوكول الشجرة الممتدة السريع IEEE 802.1w، بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل - رقم المنفذ - أولوية 802.1p - علامة VLAN 802.1Q - حقل DSCP/TOS في حزمة IP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups IPv4 IGMP querier mode support</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) snooping, up to 255 multicast groups IPv6 MLD querier mode support</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قوائم التحكم بالوصول المستندة إلى عنوان MAC، حتى 256 مدخلاً</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>Per port bandwidth control Ingress: 10Kbps~13000Mbps Egress: 100Kbps~13000Mbps</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 128 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 hardware static routing IPv6 hardware static routing IPv4 OSPFv2 dynamic routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSH, TLS, SSL, SNMP v3</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB IEEE 802.1X PAE LLDP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 1588 PTPv2 RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 FRC 3810 MLD version 2 ITU G.8032 ERPS Ring ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table>
  • astra-migrate-meta-layouts: تعيين
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: IGS-6325-24P4S

Industrial L3 24-Port 10/100/1000T 802.3at PoE + 4-Port Shared 100/1000X SFP Managed Ethernet Switch

» IGS-6325-24P4S

Advanced Layer 3 Manageable PoE Solution for Hardened Environment

PLANET IGS-6325-24P4S L3 Industrial Managed PoE+ Switch, featuring 24 10/100/1000BASE-T 802.3at PoE+ ports with each port powering up to 36 watts, and 4 shared SFP ports in a 1U case. It provides user-friendly yet advanced IPv6/IPv4 management interfaces, abundant L2/L4 switching functions, Layer 3 OSPFv2 dynamic routing capability, and advanced ITU-G.8032 ERPS Ring technology to improve the rapid self-recovery capability and PLANET intelligent PoE functions for controlling the PoE outdoor IP surveillance and wireless network applications. It is able to operate reliably, stably and quietly in the temperature range from -40 to 75 degrees C.

edm IGS 6325 24P4S

 

دعم التوجيه من الطبقة الثالثة

The IGS-6325-24P4S enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, and the IPv4 OSPFv2 (Open Shortest Path First) settings automatically. The OSPF is an interior dynamic routing protocol for autonomous system based on link state. The protocol creates a database for link state by exchanging link states among Layer 3 switches, and then uses the Shortest Path First algorithm to generate a route table based on that database.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The IGS-6325 Series supports SSHv2, TLS and SSL protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as DHCP Snooping, IP Source Guard, ARP Inspection Protection, 802.1x port-based and MAC-based network access control, RADIUS and TACACS+ user accounts management, SNMPv3 authentication, and so on to complement it as an all-security solution.

IGS 6325 24P4X 24P4S 11

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The IGS-6325 Series supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (Ethernet Ring Protection Switching) technology, Spanning Tree Protocol (802.1s MSTP), and redundant power input system into customer’s industrial automation network to enhance system reliability and uptime in harsh factory environments. In a simple Ring network, the recovery time of data link can be as fast as 10ms.

IGS 6325 24P4X 24P4S 21

 

تقنية PoE عالية الطاقة لتطبيقات الأمن والخدمات العامة

As the whole system comes with a total 440-watt PoE budget, the IGS-6325-24P4S is designed specifically to satisfy the growing demand of higher power consuming network PDs (powered devices) such as multi-channel (802.11a/b/g/n) wireless LAN access points, PTZ (pan, tilt, zoom) speed dome network cameras and other PoE network devices.

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for co-operating with video IP surveillances. From the IGS-6325-24P4S GUI, clients just need one click to search and show all of the ONVIF devices via network application. In addition, clients can upload floor images to the switch series, making the deployments of surveillance and other devices easy for planning and inspection purposes. Moreover, clients can get real-time surveillance’s information and online/offline status; the PoE reboot can be controlled from the GUI.

IGS 6325 24P4X 24P4S 3

IGS 6325 24P4X 24P4S 4

 

فحص ذكي لحالة تشغيل الجهاز

The IGS-6325-24P4S PoE Switch can be configured to monitor connected PD’s status in real time via ping action. Once the PD stops working and responding, the IGS-6325-24P4S will recycle the PoE port power and bring the PD back to work. It also greatly enhances the reliability in that the PoE port will reset the PD power, thus reducing administrator’s management burden.

SGS 5220 24T2X 8 L

 

جدول PoE لتوفير الطاقة

Under the trend of energy saving worldwide and contributing to environmental protection on the Earth, the IGS-6325-24P4S can effectively control the power supply besides its capability of giving high watts power. The built-in “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or enterprises save power and money.

IGS 6325 24P4X 24P4S 51

 

إعادة تدوير الطاقة المجدولة

The IGS-6325-24P4S allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specific time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow.

 

WGSW 20160HP 8 L

 

تنبيه حدث SMTP/SNMP

The IGS-6325-24P4S provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, or the rebooting response.

 

نظام إنذار فعال لحماية أفضل

The IGS-6325 Series supports a Fault Alarm feature which can alert the users when there is something wrong with the switches. With this ideal feature, the users would not have to waste time finding where the problem is. It will help to save time and human resource.

 

IGS 6325 24P4X 24P4S 61

 

مدخلات ومخرجات رقمية للإنذار الخارجي

The IGS-6325 Series supports Digital Input and Digital Output on its upper panel. This external alarm enables users to use Digital Input to detect and log external device status (such as door intrusion detector), and send event alarm to the administrators. The Digital Output could be used to alarm the administrators if the IGS-6325 Series’ port shows link down, link up or power failure.

IGS 6325 24P4X 24P4S 71

 

ميزات الطبقة الثانية القوية

The IGS-6325 Series can be programmed for advanced switch management functions such as dynamic port link aggregation, Q-in-Q VLAN, private VLAN, Rapid Spanning Tree Protocol, Layer 2 to Layer 4 QoS, bandwidth control and IGMP snooping. The IGS-6325 Series provides 802.1Q tagged VLAN, and the VLAN groups allowed will be maximally up to 255. Via aggregation of supporting ports, the IGS-6325 Series allows the operation of a high-speed trunk combining multiple ports. It enables a maximum of up to 6 trunk groups with 4 ports per trunk group, and supports fail-over as well.

GS 4210 24P4C 1 L

 

أمان قوي

The IGS-6325 Series offers comprehensive Layer 2 to Layer 4 Access Control List (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based and MAC-based user and device authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy. The network administrators can now construct highly-secure corporate networks with considerably less time and effort than before.

 

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

With the supported Modbus TCP/IP protocol, the IGS-6325 Series can easily integrate with SCADA systems, HMI systems and other data acquisition systems in factory floors. It enables administrators to remotely monitor the industrial Ethernet switch’s operating information, port information and communication status, thus easily achieving enhanced monitoring and maintenance of the entire factory.

 

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The IGS-6325 Series is ideal for telecom and Carrier Ethernet applications, supporting MEF service delivery and timing over packet solutions for IEEE 1588 and synchronous Ethernet.

IGS 6325 24P4X 24P4S 81

 

آلية تشخيص ذكية لمرض SFP

The IGS-6325 Series supports SFP-DDM (Digital Diagnostic Monitor) function that greatly helps network administrator to easily monitor real-time parameters of the SFP, such as optical output power, optical input power, temperature, laser bias current, and transceiver supply voltage.

IGS 6325 24P4X 24P4S 9

 

مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية

Providing up to 24 PoE+, in-line power interfaces, the IGS-6325-24P4S can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 24 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325-24P4S makes the installation of IP cameras or wireless AP easier and more efficient.

 

منفذ فعلي 

  • 24 10/100/1000BASE-T Gigabit Ethernet RJ45 ports with IEEE 802.3at PoE+ Injector function
  • 4 100/1000BASE-X mini-GBIC/SFP slots, shared with Port-21 to Port-24 compatible with 100BASE-FX SFP
  • RJ45 to RS232 DB9 console interface for basic management and setup

 

الطاقة عبر الإيثرنت 

  • متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE
  • Up to 24 IEEE 802.3af devices powered
  • يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE
  • 440-watt PoE budget
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد حتى مسافة 100 متر
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
  • ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • فحص حالة PD
    • جدول PoE

 

البروتوكول الصناعي

  • بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA
  • بروتوكول التوقيت الدقيق IEEE 1588v2

 

علبة صناعية وتركيب

  • حماية بهيكل معدني IP30
  • تصميم قابل للتركيب على رف مقاس 19 بوصة
  • Dual 48~56V DC, redundant power with polarity reverse protect function
    • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
    • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
    • تحمل الأعطال والمرونة
  • Supports EFT protection for 6KV DC power and 5KV DC Ethernet ESD protection
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

المدخلات الرقمية والمخرجات الرقمية

  • 2 مدخل رقمي (DI)
  • مخرج رقمي 2 (DO)
  • دمج أجهزة الاستشعار في نظام إنذار السيارة
  • نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • Up to 256 VLANs groups, out of 4096 VLAN IDs
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 14 trunk groups with 16 ports per trunk group
    • Up to 32Gbps bandwidth (duplex mode)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.
  • بروتوكول اكتشاف طبقة الربط (LLDP)

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات
  • IPv4 dynamic routing protocol supports OSPFv2
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • IEEE 802.1x port-based / MAC-based network access authentication
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول المستخدمين عبر RADIUS / TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • Source MAC / IP address binding
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر Console/Telnet
    • إدارة تبديل الويب
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • SSH, TLS, SSL and SNMP v3 secure access
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • إدارة عناوين IPv6/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • ترحيل DHCP وخيار DHCP 82
  • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
  • Network Diagnositc
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
مواصفات الأجهزة
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 مع خاصية MDI/MDI-X التلقائية
فتحات SFP/mini-GBIC4 100/1000BASE-X SFP interfaces, shared with Port-21 to Port-24
متوافق مع جهاز الإرسال والاستقبال SFP 100BASE-FX
منفذ حقن PoE24 ports with 802.3af/at PoE injector function with Port-1 to Port-24
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
بنية التبديلالتخزين والإرسال
تبديل النسيج48Gbps/non-blocking
معدل نقل البيانات (حزمة في الثانية)35.71Mpps@ 64 bytes packet
جدول العناوين16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32M bits
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10 كيلوبايت
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
حماية من التفريغ الكهروستاتيكي5KV DC
حاويةعلبة معدنية IP30
تثبيتRack-mountable kit
موصلFixed 6-pin terminal block for power input
الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2
كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO
Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND
جهاز إنذارمخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر
DI & DO2 digital input (DI):
Level 0: -24V~2.1V (±0.1V)
المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)
Max. input current: 10mA
2 digital output (DO):
Open collector to 24V DC, 100mA max.
مؤشرات LEDنظام:
DC 1 (Green)
DC 2 (Green)
Fault Alarm (Red)
Ring (Green)
Ring Owner (Green)
DIDO (Red)
Per 10/100/1000T RJ45 PoE+ Interfaces (Port 1 to Port 24):
PoE قيد الاستخدام (كهرماني)
LNK/ACT (أخضر)
100/1000Mbps SFP Combo Interfaces (Port 21 to Port 24):
1000 ميجابت في الثانية LNK/ACT (أخضر)
100Mbps LNK/ACT (Amber)
الأبعاد (العرض × العمق × الارتفاع)443.7 x 301.5 x 44 mm, 1U height
وزن3740g
متطلبات الطاقةDual 48~56V DC (>53V DC for PoE+ output recommended), 11A
استهلاك الطاقةMax. 33 watts/112.51 BTU (Power on without any connection)
Max. 536 watts/1828.90 BTU (Full loading with PoE function)
الطاقة عبر الإيثرنت
معيار PoEمعيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEمعيار IEEE 802.3af
– Per port 48V~51V DC (depending on the power supply), max. 15.4 watts
معيار IEEE 802.3at
– Per port 52V~56V DC (depending on the power supply), max. 36 watts
تخصيص دبابيس الطاقة1/2 (+), 3/6 (-)
ميزانية طاقة PoEمدخل طاقة 48 فولت
– Single power input: 240W maximum (depending on power input)
– Dual power input: 300W maximum (depending on power input)
52~56V Power input
– Single power input: 240W maximum (depending on power input)
– Dual power input: 440W maximum (depending on power input)
※Dual power input must be the same as DC voltage, like dual 56V
الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية24
الحد الأقصى لعدد مديري التطوير المهني من الفئة 324
الحد الأقصى لعدد مديري التطوير المهني من الفئة 416
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في وضع توفير الطاقة
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة صندوق السيارة
نسخ المنفذإرسال / استقبال / كلاهما
شاشة متعددة إلى واحد
شبكة VLANشبكة VLAN المستندة إلى علامات IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
ما يصل إلى 256 مجموعة VLAN، من أصل 4096 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
Supports 14 trunk groups with 16 ports per trunk group
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
– رقم المنفذ
أولوية 802.1p
– علامة VLAN 802.1Q
– DSCP/TOS field in IP packet
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups
دعم وضع استعلام IGMP لبروتوكول IPv4
التجسس على MLDIPv6 MLD (v1/v2) snooping, up to 255 multicast groups
دعم وضع استعلام IPv6 MLD
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
ما يصل إلى 256 مشاركة
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 10 كيلوبت في الثانية ~ 13000 ميجابت في الثانية
Egress: 100Kbps~13000Mbps
وظيفة الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
بروتوكولات التوجيهتوجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
التوجيه الديناميكي لبروتوكول IPv4 OSPFv2
إدارة
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSH, TLS, SSL, SNMP v3
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
IEEE 802.3ah OAM
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 1588 PTPv2
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
FRC 3810 MLD version 2
ITU G.8032 ERPS Ring
حلقة ITU-T G.8032 ERPS
ITU-T Y.1731 مراقبة الأداء
بيئة
درجة حرارة التشغيل-40 ~ 75 درجة مئوية
درجة حرارة التخزين-40 ~ 85 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2019/19/041.0

IGS-6325-24P4S

Download Icon
تاريخإصداروصفتحميل
2024/06/061.6

إصدار خاص بنسخة PSTI.

Download Icon
2023/19/051.5

Add IGS-6325-24UP4X.

Download Icon
2020/17/111.3

Correct the package contents.

Download Icon
2019/15/101.2

Initial Release For IGS-6325 Series_v1.2

Download Icon
2019/15/031.1

Initial release for IGS-6325 series

Download Icon
تاريخإصداروصفتحميل
2023/06/101.3

Add IGS-6325-24UP4X.

Download Icon
2022/22/041.2

قم بتعديل محتويات دليل المستخدم.

Download Icon
2019/03/051.1

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2019/12/121.0 Download Icon
تاريخإصداروصفتحميل
2019/10/071.440190710

Fixes the LNK/ACT LED does not turn on issue.

Download Icon
2019/19/021.440190218

الإصدار الأولي

Download Icon

معلومات الطلب

IGS-6325-24P4S

Industrial L3 24-Port 10/100/1000T 802.3at PoE + 4-Port Shared 100/1000X SFP Managed Ethernet Switch

 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!