بيانات المنتج

  • رمز المنتج: IGS-20160HPT
  • product_editor_4418_tab_content: <p><strong>Layer 3 VLAN Dynamic Routing and PoE Application</strong></p> <p>With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the IGS-20160HPT ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 32 routing entries. The IGS-20160HPT is certainly a cost-effective and ideal solution for enterprises.</p> <p>Providing up to 16 Gigabit PoE+ ports and in-line power interface, the IGS-20160HPT PoE+ Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-20160HPTv3-10.png" alt="" width="700" height="578" /></p> <p><strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong></p> <p>Providing up to 16 PoE+, in-line power interfaces, the IGS-20160HPT can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 16 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-20160HPT makes the installation of IP cameras or wireless AP easier and more efficient.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-20160HPTv3-11.png" alt="" width="700" height="484" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>16 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with <strong>IEEE 802.3at PoE+</strong> Injector</li> <li><strong>2 10/100/1000BASE-T</strong> منافذ إيثرنت جيجابت RJ45</li> <li><strong>2 100/1000/2500BASE-X</strong> <strong>SFP</strong> slots for SFP type auto detection</li> <li>واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين</li> </ul>   <strong>الطاقة عبر الإيثرنت </strong> <ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>Up to 16 IEEE 802.3af/802.3at devices powered</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>Remote power feeding up to 100m in standard mode; 250m in extended mode at speed of 10Mbps</li> <li>ميزات إدارة PoE <ul> <li>التحكم في وضع إدارة PoE</li> <li>اختيار وضع إدارة PoE</li> <li>PoE Legacy mode selection</li> <li>PoE Budget setup option</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>PoE Port Status monitoring</li> <li>تصنيف مرض باركنسون</li> <li>منفذ التسلسل PoE</li> </ul> </li> </ul> <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>تمديد PoE</li> <li>جدول PoE</li> <li>فحص حالة PD</li> <li>جيران LLDP PoE</li> </ul>   <strong>البروتوكول الصناعي</strong> <ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul>   <strong>علبة صناعية وتركيب</strong> <ul> <li>علبة ألومنيوم IP30</li> <li>تصميم للتركيب على سكة DIN أو على الحائط</li> <li>48~54 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <strong>المدخلات الرقمية والمخرجات الرقمية</strong> <ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.</li> <li>يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف</li> <li>البث/البث المتعدد/البث الأحادي</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>عزل المنافذ</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>ترجمة VLAN</li> <li>oice VLAN</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 10 trunk groups with 16 ports per trunk group</li> <li>Up to 32Gbps bandwidth (duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع سيسكو <strong>الكشف عن الروابط أحادية الاتجاه</strong> (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>IEEE 802.1x port-based / MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول المستخدمين عبر RADIUS / TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>Source MAC / IP address binding</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>SNMP Managemenet <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>UPnP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>IEEE 802.3ah OAM</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>نظام إدارة الشبكة PLANET و CloudViewer/CloudViewerPro لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إصدار</td> <td>4</td> </tr> <tr> <td class="align-middle">موانئ نحاسية</td> <td>18 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>2 1000/2500BASE-X SFP interfaces (Port-19 and Port-20) Compatible with 100BASE-FX SFP</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>16 ports with 802.3at/af PoE injector function with Port-1 to Port-16</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة ألومنيوم IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>طقم سكة DIN وطقم التثبيت على الحائط</td> </tr> <tr> <td class="align-middle">موصل</td> <td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة: الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2. كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة الإدخال الرقمي/الإخراج الرقمي: الدبوس 1/2 للإدخال الرقمي 1 و2، الدبوس 3/4 للإدخال الإخراجي 1 و2، الدبوس 5/6 للأرضي (GND).</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">دي، دو</td> <td>2 digital input (DI) Level 0: -24V~2.1V (±0.1V) Level 1: 2.1V~24V (±0.1V) Input load to 24V DC, 10mA max. 2 digital output (DO) Open collector to 24V DC, 100mA max.</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>86.8 x 107.3 x 152 mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1548g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>مصدر طاقة مزدوج 48~54 فولت تيار مستمر (يوصى بجهد &gt;51 فولت تيار مستمر لمخرج PoE+)</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max.18.8 watts/64BTU (Power on without any connection) Max. 413 watts/1409BTU (Full loading with PoE function)</td> </tr> <tr> <td class="align-middle">مؤشر LED</td> <td><b>نظام:</b> القوة 1 (<span style="color: green;"><b>أخضر</b></span>) القوة 2 (<span style="color: green;"><b>أخضر</b></span>) إنذار العطل (<span style="color: red;"><b>أحمر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>مالك الخاتم<span style="color: green;"><b>أخضر</b></span>) ديدو (<span style="color: red;"><b>أحمر</b></span>) <b>لكل منفذ من منافذ PoE+ RJ45 بسرعة 10/100/1000T:</b> استخدام تقنية PoE (<span style="color: orange;"><b>العنبر</b></span>) LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) <b>Per 10/100/1000T RJ45Ports:</b> 1000 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) <b>لكل واجهة SFP:</b> 10/100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 1G/2.5G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>46Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>34.2Mpps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>IEEE 802.3af Standard Per port 48V~51V DC (depending on the power supply), max. 15.4 watts IEEE 802.3at Standard Per port 51V~54V DC (depending on the power supply), max. 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>48V Power input 240W maximum (depending on power input) 52~54V Power input Single power input: 240W maximum (depending on power input) Dual power input: 360W maximum (depending on power input) ※Dual power input must be the same as DC voltage, like dual 54V</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية</td> <td>16</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 3</td> <td>16</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 4</td> <td>10</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 128 routing entries Max. 4K H/W routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv1/v2 IPv4 OSPFv2 IPv4 hardware static routing IPv6 OSPFv3 hardware static routingIPv4 OSPFv2 dynamic routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في وضع توفير الطاقة</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX / RX / Both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN VLAN Translation Voice VLAN MVR (Multicast VLAN Registration) GVRP Up to 4K VLAN groups, out of 4094 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports 10 trunk groups with 16 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol Supports 7 MSTP instances BPDU Guard, BPDU filtering and BPDU transparent Root Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدارات 1/2/3) ودعم وضع الاستعلام في بروتوكول إدارة مجموعات الإنترنت IPv4، وما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>IPv6 MLD (v1/v2) snooping IPv6 MLD querier mode support Up to 255 multicast groups</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية، الإخراج: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد < 50ms @ 16 nodes Supports Major ring and sub-ring</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>IEEE 1588v2 PTP (Precision Time Protocol) Peer-to-peer transparent clock End-to-end transparent clock</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 256 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>Port Security IP source guard, up to 512 entries Dynamic ARP inspection, up to 1K entries Command line authority control based on user level Static MAC address, up to 64 entries</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة المحولات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLS v1.2، SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP Remote syslog System log LLDP protocol NTP PLANET Smart Discovery Utility PLANET NMS system PLANETCloudViewer/CloudViewerPro</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بُعد، سجل النظام المحلي، SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 2863 IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2737 Entity MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2618 RADIUS Client MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 1588 PTPv2 RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1058 RIP v1 RFC 2453 RIP v2 RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 RFC 2328 OSPF v2 RFC 2740 OSPF v3 ITU G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">درجة حرارة التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">درجة حرارة التخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 722
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IGS-20160HPT</h3> </td> <td style="padding:15px; border:1px solid #eee;">مفتاح إيثرنت مُدار صناعي من الطبقة الثالثة، 16 منفذًا بسرعة 10/100/1000 ميجابت في الثانية، يدعم تقنية PoE 802.3at، بالإضافة إلى منفذين بسرعة 10/100/1000 ميجابت في الثانية، ومنفذين بسرعة 1 جيجابت/2.5 جيجابت في الثانية بتقنية SFP</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:5864;i:1;i:7164;i:2;i:4409;i:3;i:41894;i:4;i:7182;i:5;i:14381;}
  • datasheet_0_date: 20231229
  • datasheet_0_version: 4.0
  • وصف ورقة البيانات 0: IGS-20160HPT
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/igs-20160hpt-v4/C-IGS-20160HPTv4_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240705
  • quick_guide_0_version: 4.1
  • quick_guide_0_description: [Release for hardware version 4.0.] Added PSTI function.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/igs-20160hpt-v4/EMQ-IGS-20160HPT_v4.1.pdf
  • quick_guide_1_date: 20231027
  • quick_guide_1_version: 4.0
  • quick_guide_1_description: إصدار متوافق مع إصدار الجهاز 4.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/igs-20160hpt-v4/EMQ-IGS-20160HPT_v4.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20231229
  • دليل المستخدم_الإصدار_0: 3.0
  • وصف دليل المستخدم 0: إصدار متوافق مع إصدار الجهاز 4.0.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/igs-20160hpt-v4/EM-IGS-20160HPT_v3.0.pdf
  • دليل المستخدم: 1
  • ec_declaration_0_date: 20230113
  • ec_declaration_0_version: 3.0
  • ec_declaration_0_description: إصدار متوافق مع إصدار الجهاز 4.0.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/IGS-20160HPT/IGS-20160HPTv3.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • علامة تبويب التطبيقات: <p><strong>Layer 3 VLAN Dynamic Routing and PoE Application</strong><p>With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the IGS-20160HPT ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 32 routing entries. The IGS-20160HPT is certainly a cost-effective and ideal solution for enterprises.</p><p>Providing up to 16 Gigabit PoE+ ports and in-line power interface, the IGS-20160HPT PoE+ Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-20160HPTv3-10.png" alt="" width="700" height="578"></p><p><strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong></p><p>Providing up to 16 PoE+, in-line power interfaces, the IGS-20160HPT can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 16 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-20160HPT makes the installation of IP cameras or wireless AP easier and more efficient.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-20160HPTv3-11.png" alt="" width="700" height="484"></p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li><strong>16 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with <strong>IEEE 802.3at PoE+</strong> Injector</li> <li><strong>2 10/100/1000BASE-T</strong> منافذ إيثرنت جيجابت RJ45</li> <li><strong>2 100/1000/2500BASE-X</strong> <strong>SFP</strong> slots for SFP type auto detection</li> <li>واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين</li> </ul><p> </p><p><strong>الطاقة عبر الإيثرنت </strong></p><ul> <li>متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE</li> <li>Up to 16 IEEE 802.3af/802.3at devices powered</li> <li>يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>Remote power feeding up to 100m in standard mode; 250m in extended mode at speed of 10Mbps</li> <li>ميزات إدارة PoE <ul> <li>التحكم في وضع إدارة PoE </li> <li>اختيار وضع إدارة PoE</li> <li>PoE Legacy mode selection</li> <li>PoE Budget setup option</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>PoE Port Status monitoring</li> <li>تصنيف مرض باركنسون</li> <li>منفذ التسلسل PoE</li> </ul> </li> </ul><ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>تمديد PoE</li> <li>جدول PoE</li> <li>فحص حالة PD</li> <li>جيران LLDP PoE</li> </ul><p> </p><p><strong>البروتوكول الصناعي</strong></p><ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul><p> </p><p><strong>علبة صناعية وتركيب</strong></p><ul> <li>علبة ألومنيوم IP30 </li> <li>تصميم للتركيب على سكة DIN أو على الحائط</li> <li>48~54 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية </li> </ul><p> </p><p><strong>المدخلات الرقمية والمخرجات الرقمية</strong></p><ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap</li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2. </li> <li>يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف</li> <li>البث/البث المتعدد/البث الأحادي</li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>عزل المنافذ</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>ترجمة VLAN</li> <li>oice VLAN</li> <li>GVRP</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 10 trunk groups with 16 ports per trunk group </li> <li>Up to 32Gbps bandwidth (duplex mode) </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين </li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع سيسكو <strong>الكشف عن الروابط أحادية الاتجاه</strong> (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) </li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>IEEE 802.1x port-based / MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول المستخدمين عبر RADIUS / TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>Source MAC / IP address binding</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>SNMP Managemenet <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>UPnP</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>IEEE 802.3ah OAM</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>نظام إدارة الشبكة PLANET و CloudViewer/CloudViewerPro لإدارة النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">إصدار</td><td>4</td></tr><tr><td class="align-middle">موانئ نحاسية</td><td>18 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports</td></tr><tr><td class="align-middle">فتحات SFP/mini-GBIC</td><td>2 1000/2500BASE-X SFP interfaces (Port-19 and Port-20)<br /> متوافق مع 100BASE-FX SFP</td></tr><tr><td class="align-middle">منفذ حقن PoE</td><td>16 ports with 802.3at/af PoE injector function with Port-1 to Port-16</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">حاوية</td><td>علبة ألومنيوم IP30</td></tr><tr><td class="align-middle">تثبيت</td><td>طقم سكة DIN وطقم التثبيت على الحائط</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة<br /> الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2<br /> كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO<br /> الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td></tr><tr><td class="align-middle">دي، دو</td><td>2 مدخل رقمي (DI) <br /> المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)<br /> المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)<br /> حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.<br /> مخرج رقمي 2 (DO) <br /> جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>86.8 x 107.3 x 152 mm</td></tr><tr><td class="align-middle">وزن</td><td>1548g</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>مصدر طاقة مزدوج 48~54 فولت تيار مستمر (يوصى بجهد &gt;51 فولت تيار مستمر لمخرج PoE+)</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>Max.18.8 watts/64BTU (Power on without any connection)<br /> Max. 413 watts/1409BTU (Full loading with PoE function)</td></tr><tr><td class="align-middle">مؤشر LED</td><td><b>نظام:</b><br /> القوة 1 (<font color="Green"><b>أخضر</b></font>)<br /> القوة 2 (<font color="Green"><b>أخضر</b></font>)<br /> إنذار الأعطال (<font color="Red"><b>أحمر</b></font>)<br /> جرس (<font color="Green"><b>أخضر</b></font>)<br /> مالك الخاتم (<font color="Green"><b>أخضر</b></font>)<br /> ديدو (<font color="Red"><b>أحمر</b></font>)<br /> <b>لكل منفذ من منافذ PoE+ RJ45 بسرعة 10/100/1000T:</b> <br /> استخدام تقنية PoE (<font color="Orange"><b>العنبر</b></font>)<br /> LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> <b>Per 10/100/1000T RJ45Ports:</b> <br /> 1000 LNK/ACT (<font color="Green"><b>أخضر</b></font>) <br /> 100 LNK/ACT (<font color="Orange"><b>العنبر</b></font>) <br /> <b>لكل واجهة SFP:</b><br /> 10/100 LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br /> 1G/2.5G LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>46Gbps/non-blocking</td></tr><tr><td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td><td>34.2Mpps@ 64 bytes packet</td></tr><tr><td class="align-middle">جدول العناوين</td><td>32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>32 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>معيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>معيار IEEE 802.3af<br /> لكل منفذ: 48 فولت إلى 51 فولت تيار مستمر (حسب مصدر الطاقة)، بحد أقصى 15.4 واط <br /> معيار IEEE 802.3at<br />  Per port 51V~54V DC (depending on the power supply), max. 36 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>مدخل طاقة 48 فولت<br /> 240 واط كحد أقصى (حسب مدخلات الطاقة)<br /> مدخل الطاقة 52~54 فولت<br />  Single power input: 240W maximum (depending on power input)<br />  Dual power input: 360W maximum (depending on power input)<br /> ※Dual power input must be the same as DC voltage, like dual 54V</td></tr><tr><td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية</td><td>16</td></tr><tr><td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 3</td><td>16</td></tr><tr><td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 4</td><td>10</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 128 مدخل توجيه<br /> Max. 4K H/W routing table entries</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>IPv4 RIPv1/v2<br /> بروتوكول IPv4 OSPFv2<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> بروتوكول IPv6 OSPFv3<br /> hardware static routingIPv4 OSPFv2 dynamic routing</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في وضع توفير الطاقة</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,<br /> حالة التفاوض التلقائي، حالة صندوق السيارة</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال / استقبال / كلاهما<br /> شاشة متعددة إلى واحد<br /> RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات IEEE 802.1Q<br /> IEEE Q-in-Q tunneling<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> ترجمة VLAN<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> GVRP<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> Supports 10 trunk groups with 16 ports per trunk group</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> يدعم 7 مثيلات من بروتوكول MSTP<br /> حماية BPDU، وتصفية BPDU، وشفافية BPDU<br /> واقي الجذور</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> ما يصل إلى 255 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)<br /> دعم وضع استعلام IPv6 MLD<br /> ما يصل إلى 255 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 500 كيلوبت ~ 1000 ميجابت في الثانية<br /> سرعة الإرسال: 500 كيلوبت ~ 1000 ميجابت في الثانية</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي < 50ms @ 16 nodes<br /> يدعم الحلقة الرئيسية والحلقة الفرعية</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br /> Peer-to-peer transparent clock<br /> End-to-end transparent clock</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/TOS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 512 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">إدارة المحولات</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLS v1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت <br /> PLANETCloudViewer/CloudViewerPro</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام المحلي<br /> SMTP</td></tr><tr><td class="align-middle">ONVIF</td><td>اكتشاف أجهزة ONVIF<br /> مراقبة الأجهزة عبر بروتوكول ONVIF<br /> خريطة الطابق</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 2863 IF-MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2737 Entity MIB<br /> RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)<br /> RFC 2618 RADIUS Client MIB<br /> RFC 3411 SNMP-Frameworks-MIB <br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> قاعدة معلومات إدارة الطاقة عبر الإيثرنت</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3ah OAM<br /> إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)<br /> IEEE 1588 PTPv2<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD الإصدار 1<br /> RFC 3810 MLD الإصدار 2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 2740 OSPF v3<br /> ITU G.8032 ERPS Ring<br /> ITU-T Y.1731 مراقبة الأداء</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">درجة حرارة التشغيل</td><td>-40 ~ 75 درجة مئوية</td></tr><tr><td class="align-middle">درجة حرارة التخزين</td><td>-40 ~ 85 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • astra-migrate-meta-layouts: تعيين
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 334
  • firmware_0_date: 20251017
  • firmware_0_version: 4.2412b251016
  • firmware_0_description: [Release for hardware version 4.0.] Support PLANET CloudNMS.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/igs-20160hpt-v4/FW-IGS-20160HPT_v4.2412b251016.zip
  • firmware_1_date: 20250815
  • firmware_1_version: 4.2412b250729
  • firmware_1_description: [Release for hardware version 4.0.] 1. Enhanced product security. 2. Firmware SDK upgrade to IStaX 24.12.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/igs-20160hpt-v4/FW-IGS-20160HPT_v4.2412b250729.zip
  • hide_related_products_tab: 0
  • rank_math_focus_keyword: IGS-20160HPT

مفتاح إيثرنت مُدار صناعي من الطبقة الثالثة، 16 منفذًا بسرعة 10/100/1000 ميجابت في الثانية، يدعم تقنية PoE 802.3at، بالإضافة إلى منفذين بسرعة 10/100/1000 ميجابت في الثانية، ومنفذين بسرعة 1 جيجابت/2.5 جيجابت في الثانية بتقنية SFP

» IGS-20160HPT

حل PoE متطور وقابل للإدارة للبيئات المحصنة

PLANET IGS-20160HPT L3 Industrial Managed PoE+ Switch, featuring 16 10/100/1000BASE-T 802.3at PoE+ ports حيث يوفر كل منفذ طاقة تصل إلى 36 واط،, 2 10/100/1000BASE-T RJ45 ports, ، و 2 100/1000/2500BASE-X SFP ports في IP30 علبة معدنية متينة، يمكن تركيبها في أي بيئة صعبة. توفر تجربة استخدام سهلة ومتطورة في الوقت نفسه. إدارة IPv6/IPv4 واجهات وفيرة L2/L4 switching functions, Layer 3 OSPFv2 dynamic routing القدرة، والتقدم ITU-G.8032 ERPS Ring تقنية لتحسين قدرة التعافي الذاتي السريع وكوكب الأرض تقنية PoE الذكية وظائف للتحكم في تطبيقات المراقبة الخارجية عبر بروتوكول الإنترنت (IP) وشبكات الاتصال اللاسلكية التي تعمل بتقنية PoE. وهو قادر على العمل بشكل موثوق ومستقر وهادئ في نطاق درجات الحرارة من من -40 إلى 75 درجة مئوية.

IGS 20160HPTv4 1

تقنية PoE عالية الطاقة لتطبيقات الأمن والخدمات العامة

بما أن النظام بأكمله يأتي مع إجمالي 360-watt PoE budget, the IGS-20160HPT is designed specifically to satisfy the growing demand of higher power consuming network PDs (powered devices) such as multi-channel (802.11a/b/g/n) wireless LAN access points, PTZ (pan, tilt, zoom) speed dome network cameras and other PoE network devices.

 

فحص ذكي لحالة تشغيل الجهاز

The IGS-20160HPT can be configured to monitor connected PD’s status in real time via ping action. Once the PD stops working and responding, the IGS-20160HPT will recycle the PoE port power and bring the PD back to work. It also greatly enhances the reliability in that the PoE port will reset the PD power, thus reducing administrator’s management burden.

Common PD Alive Check

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection on the Earth, the IGS-20160HPT can effectively control the power supply besides its capability of giving high watts power. The built-in “جدول PoE”تساعدك هذه الوظيفة على تمكين أو تعطيل تغذية الطاقة عبر تقنية PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة قوية لمساعدة الشركات الصغيرة والمتوسطة أو المؤسسات على توفير الطاقة والمال.

Common PoE Schedule for Energy Saving

إعادة تدوير الطاقة المجدولة

The IGS-20160HPT allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specific time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow.

Common Scheduled Power Recycling

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has developed an awesome feature — ONVIF Support — which is specifically designed for co-operating with video IP surveillances. From the IGS-20160HPT GUI, clients just need one click to search and show all of the ONVIF devices via network application. In addition, clients can upload floor images to the switch series, making the deployments of surveillance and other devices easy for planning and inspection purposes. Moreover, clients can get real-time surveillance’s information and online/offline status; the PoE reboot can be controlled from the GUI.

Common ONVIF for PoE switch Industrial

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The IGS-20160HPT supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) التكنولوجيا، وبروتوكول الشجرة الممتدة (802.1s MSTP)، و redundant power input system into customer’s industrial automation network to enhance system reliability and uptime in harsh factory environments. In a simple Ring network, the recovery time of data link can be as fast as 10ms.

Common PoE switch ERPS

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The IGS-20160HPT is ideal for telecom and Carrier Ethernet applications, supporting MEF service delivery and timing over packet solutions for IEEE 1588 and synchronous Ethernet.

Common Time Synchronization in Network 3دعم التوجيه الديناميكي للطبقة 3

The IGS-20160HPT allows administrators to boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually or automatically through the Routing Information Protocol (RIP) أو Open Shortest Path First (OSPF) settings.

  • ال قطع uses hop count as a routing metric and prevents routing loops by setting a limit on the number of hops allowed in a path from source to destination.
  • ال OSPF is an interior dynamic routing protocol for autonomous systems based on link state. The protocol creates a database of link states by exchanging link states among Layer 3 switches and then uses the Shortest Path First algorithm to generate a route table based on that database.

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The IGS-20160HPT supports SSHv2 and TLSv1.2 protocols to provide strong protection against advanced threats. It includes a range of cybersecurity features such as التجسس على بروتوكول DHCP, حماية مصدر IP, تفتيش ARP حماية،, 802.1x قائم على المنافذ و يعتمد على MAC network access control, RADIUS and TACACS+ user accounts management, SNMPv3 المصادقة، وما إلى ذلك لاستكمالها كحل أمني شامل.

IGS 20160HPTv4 2 N

تنبيه حدث SMTP/SNMP

The IGS-20160HPT provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, or the rebooting response.

Common SMTP SNMP Trap Event Alert 2نظام إنذار فعال لحماية أفضل

The IGS-20160HPT supports a Fault Alarm feature which can alert the users when there is something wrong with the switches. With this ideal feature, the users would not have to waste time finding where the problem is. It will help to save time and human resource.

IGS 20160HPTv3 7

مدخلات ومخرجات رقمية للإنذار الخارجي

The IGS-20160HPT supports Digital Input and Digital Output on its front panel. This external alarm enables users to use Digital Input to detect and log external device status (such as door intrusion detector), and send event alarm to the administrators. The Digital Output could be used to alarm the administrators if the IGS-20160HPT port shows link down, link up or power failure.

IGS 20160HPTv4 3

ميزات الطبقة الثانية القوية

The IGS-20160HPT can be programmed for advanced switch management functions such as dynamic port link aggregation, Q-in-Q VLAN, private VLAN, Rapid Spanning Tree Protocol, Layer 2 to Layer 4 QoS, bandwidth control and IGMP snooping. The IGS-20160HPT provides 802.1Q tagged VLAN, and the VLAN groups allowed will be maximally up to 4K. Via aggregation of supporting ports, the IGS-20160HPT allows the operation of a high-speed trunk combining multiple ports. It enables a maximum of up to 10 trunk groups with 16 ports per trunk group, and supports fail-over as well.

Common Robust Layer 2 Features

أمان قوي

The IGS-20160HPT offers comprehensive Layer 2 to Layer 4 Access Control List (ACL) for enforcing security to the edge. It can be used to restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. Its protection mechanism also comprises 802.1x Port-based and MAC-based user and device authentication. With the private VLAN function, communication between edge ports can be prevented to ensure user privacy. The network administrators can now construct highly-secure corporate networks with considerably less time and effort than before.

 

الإدارة الفعالة

For efficient management, the IGS-20160HPT Managed Ethernet Switch is equipped with console, Web and SNMP management interfaces. With the built-in Web-based management interface, the IGS-20160HPT offers an easy-to-use, platform-independent management and configuration facility. For text-based management, the IGS-20160HPT can be accessed via Telnet and the console port. Moreover, it also offers secure remote management via any standard-based management software by supporting SNMPv3 connection which encrypts the packet content at each session. 

 

Common Secure Management

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي (UNI-NMS) and CloudViewer/CloudViewerPro app support IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS or CloudViewer/CloudViewerPro app, all kinds of businesses can now be speedily and efficiently managed from one platform.

XGS 6320 8X8TR XGS 6320 12X4TR 4

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

بدعم مودبوس تي سي بي/آي بي protocol, the IGS-20160HPT can easily integrate with سكادا الأنظمة،, واجهة المستخدم الرسومية أنظمة جمع البيانات وغيرها من أنظمة جمع البيانات في أرضيات المصانع. يُمكّن ذلك المسؤولين من مراقبة محول إيثرنت الصناعي عن بُعد معلومات التشغيل, معلومات الميناء و حالة الاتصال, وبالتالي تحقيق مراقبة وصيانة محسّنة للمصنع بأكمله بسهولة.

 

حلول مرنة وقابلة للتوسيع

The two mini-GBIC slots built in the IGS-20160HPT support triple speed, 100BASE-FX, 1000BASE-SX/LX and 2500BASE-SX/LX SFP (Small Form-factor Pluggable) fiber-optic modules, meaning the administrator now can flexibly choose the suitable SFP transceiver according to not only the transmission distance but also the transmission speed required. The distance can be extended from 300 meters to 2km (multi-mode fiber) and up to 10/20/30/40/60/70/80/120 kilometers (single-mode fiber or WDM fiber).  They are well suited for applications within the enterprise data centers and distributions.

IGS 20160HPTv2.1 2

آلية تشخيص ذكية لمرض SFP

The IGS-20160HPT supports SFP-DDM وظيفة (مراقبة التشخيص الرقمي) التي تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات SFP في الوقت الحقيقي بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

Common Intelligent SFP SFP+ Diagnosis Mechanism

Layer 3 VLAN Dynamic Routing and PoE Application

With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the IGS-20160HPT ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 32 routing entries. The IGS-20160HPT is certainly a cost-effective and ideal solution for enterprises.

Providing up to 16 Gigabit PoE+ ports and in-line power interface, the IGS-20160HPT PoE+ Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.

مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية

Providing up to 16 PoE+, in-line power interfaces, the IGS-20160HPT can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, 16 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-20160HPT makes the installation of IP cameras or wireless AP easier and more efficient.

منفذ فعلي

  • 16 10/100/1000BASE-T Gigabit Ethernet RJ45 ports with IEEE 802.3at PoE+ Injector
  • 2 10/100/1000BASE-T منافذ إيثرنت جيجابت RJ45
  • 2 100/1000/2500BASE-X SFP slots for SFP type auto detection
  • واجهة وحدة تحكم RJ45 واحدة للإدارة والإعداد الأساسيين

 

الطاقة عبر الإيثرنت 

  • متوافق مع معيار IEEE 802.3at Power over Ethernet Plus/end-span PSE
  • Up to 16 IEEE 802.3af/802.3at devices powered
  • يدعم طاقة PoE تصل إلى 36 واط لكل منفذ PoE
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • Remote power feeding up to 100m in standard mode; 250m in extended mode at speed of 10Mbps
  • ميزات إدارة PoE
    • التحكم في وضع إدارة PoE 
    • اختيار وضع إدارة PoE
    • PoE Legacy mode selection
    • PoE Budget setup option
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • PoE Port Status monitoring
    • تصنيف مرض باركنسون
    • منفذ التسلسل PoE
  • التحكم في عتبة التحفيز
  • التحكم في عتبة استخدام تقنية PoE
  • تمديد PoE
  • جدول PoE
  • فحص حالة PD
  • جيران LLDP PoE

 

البروتوكول الصناعي

  • بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA
  • وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2

 

علبة صناعية وتركيب

  • علبة ألومنيوم IP30 
  • تصميم للتركيب على سكة DIN أو على الحائط
  • 48~54 فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية
  • يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بتيار مستمر حتى 6 كيلو فولت
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية 

 

المدخلات الرقمية والمخرجات الرقمية

  • 2 مدخل رقمي (DI)
  • مخرج رقمي 2 (DO)
  • دمج أجهزة الاستشعار في نظام إنذار السيارة
  • نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • IPv4 dynamic routing protocol supports RIPv2 and OSPFv2. 
  • يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth
  • دعم مكافحة العواصف
  • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • ما يصل إلى 4000 مجموعة من شبكات VLAN، من أصل 4094 معرف VLAN
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • عزل المنافذ
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN قائمة على البروتوكول
    • ترجمة VLAN
    • oice VLAN
    • GVRP
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • تصفية وحدة توزيع الطاقة/حماية وحدة توزيع الطاقة
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 10 trunk groups with 16 ports per trunk group 
    • Up to 32Gbps bandwidth (duplex mode) 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين 
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع سيسكو الكشف عن الروابط أحادية الاتجاه (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين
  • بروتوكول اكتشاف طبقة الربط (LLDP) 
  • Provides ONVIF for co-operating with PLANET video IP surveillances

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • IEEE 802.1x port-based / MAC-based network access authentication
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول المستخدمين عبر RADIUS / TACACS+
    • تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • Source MAC / IP address binding
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • إدارة تبديل الويب
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • SNMP Managemenet
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لإعلام اتصال الواجهة وفصلها
  • IPv6 إدارة عناوين IP/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • UPnP
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • IEEE 802.3ah OAM
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • نظام إدارة الشبكة PLANET و CloudViewer/CloudViewerPro لإدارة النشر
مواصفات الأجهزة
إصدار4
موانئ نحاسية18 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
فتحات SFP/mini-GBIC2 1000/2500BASE-X SFP interfaces (Port-19 and Port-20)
متوافق مع 100BASE-FX SFP
منفذ حقن PoE16 ports with 802.3at/af PoE injector function with Port-1 to Port-16
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
حاويةعلبة ألومنيوم IP30
تثبيتطقم سكة DIN وطقم التثبيت على الحائط
موصلكتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة
الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2
كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO
الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).
جهاز إنذارمخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر
دي، دو2 مدخل رقمي (DI)
المستوى 0: -24 فولت ~ 2.1 فولت (±0.1 فولت)
المستوى 1: 2.1 فولت ~ 24 فولت (±0.1 فولت)
حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.
مخرج رقمي 2 (DO)
جامع مفتوح حتى 24 فولت تيار مستمر، 100 مللي أمبير كحد أقصى.
الأبعاد (العرض × العمق × الارتفاع)86.8 x 107.3 x 152 mm
وزن1548g
متطلبات الطاقةمصدر طاقة مزدوج 48~54 فولت تيار مستمر (يوصى بجهد >51 فولت تيار مستمر لمخرج PoE+)
استهلاك الطاقةMax.18.8 watts/64BTU (Power on without any connection)
Max. 413 watts/1409BTU (Full loading with PoE function)
مؤشر LEDنظام:
القوة 1 (أخضر)
القوة 2 (أخضر)
إنذار الأعطال (أحمر)
جرس (أخضر)
مالك الخاتم (أخضر)
ديدو (أحمر)
لكل منفذ من منافذ PoE+ RJ45 بسرعة 10/100/1000T:
استخدام تقنية PoE (العنبر)
LNK/ACT (أخضر)
Per 10/100/1000T RJ45Ports:
1000 LNK/ACT (أخضر)
100 LNK/ACT (العنبر)
لكل واجهة SFP:
10/100 LNK/ACT (العنبر)
1G/2.5G LNK/ACT (أخضر)
التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج46Gbps/non-blocking
معدل نقل البيانات (حزمة في الثانية)34.2Mpps@ 64 bytes packet
جدول العناوين32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10 كيلوبايت
الطاقة عبر الإيثرنت
معيار PoEمعيار IEEE 802.3at لتزويد الطاقة عبر الإيثرنت بلس/PSE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEمعيار IEEE 802.3af
لكل منفذ: 48 فولت إلى 51 فولت تيار مستمر (حسب مصدر الطاقة)، بحد أقصى 15.4 واط
معيار IEEE 802.3at
 Per port 51V~54V DC (depending on the power supply), max. 36 watts
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoEمدخل طاقة 48 فولت
240 واط كحد أقصى (حسب مدخلات الطاقة)
مدخل الطاقة 52~54 فولت
 Single power input: 240W maximum (depending on power input)
 Dual power input: 360W maximum (depending on power input)
※Dual power input must be the same as DC voltage, like dual 54V
الحد الأقصى لعدد مديري التطوير المهني من الفئة الثانية16
الحد الأقصى لعدد مديري التطوير المهني من الفئة 316
الحد الأقصى لعدد مديري التطوير المهني من الفئة 410
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
Max. 4K H/W routing table entries
بروتوكولات التوجيهIPv4 RIPv1/v2
بروتوكول IPv4 OSPFv2
توجيه الأجهزة الثابت لبروتوكول IPv4
بروتوكول IPv6 OSPFv3
hardware static routingIPv4 OSPFv2 dynamic routing
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في وضع توفير الطاقة
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة صندوق السيارة
نسخ المنفذإرسال / استقبال / كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN المستندة إلى علامات IEEE 802.1Q
IEEE Q-in-Q tunneling
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
ترجمة VLAN
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
GVRP
ما يصل إلى 4000 مجموعة VLAN، من أصل 4094 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
Supports 10 trunk groups with 16 ports per trunk group
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
يدعم 7 مثيلات من بروتوكول MSTP
حماية BPDU، وتصفية BPDU، وشفافية BPDU
واقي الجذور
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
ما يصل إلى 255 مجموعة بث متعدد
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)
دعم وضع استعلام IPv6 MLD
ما يصل إلى 255 مجموعة بث متعدد
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 500 كيلوبت ~ 1000 ميجابت في الثانية
سرعة الإرسال: 500 كيلوبت ~ 1000 ميجابت في الثانية
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
Recovery time < 50ms @ 16 nodes
يدعم الحلقة الرئيسية والحلقة الفرعية
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
Peer-to-peer transparent clock
End-to-end transparent clock
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/TOS في حزمة IP
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 256 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة المحولات
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLS v1.2، SNMP v3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت
PLANETCloudViewer/CloudViewerPro
إدارة الفعالياتسجل النظام عن بعد
سجل النظام المحلي
SMTP
ONVIFاكتشاف أجهزة ONVIF
مراقبة الأجهزة عبر بروتوكول ONVIF
خريطة الطابق
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2737 Entity MIB
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2618 RADIUS Client MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
قاعدة معلومات إدارة الطاقة عبر الإيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3ah OAM
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
IEEE 1588 PTPv2
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1058 RIP v1
RFC 2453 RIP v2
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
RFC 2328 OSPF الإصدار 2
RFC 2740 OSPF v3
ITU G.8032 ERPS Ring
ITU-T Y.1731 مراقبة الأداء
بيئة
درجة حرارة التشغيل-40 ~ 75 درجة مئوية
درجة حرارة التخزين-40 ~ 85 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2023/29/124.0

IGS-20160HPT

Download Icon
تاريخإصداروصفتحميل
2024/05/074.1

[إصدار للأجهزة الإصدار 4.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2023/27/104.0

إصدار متوافق مع إصدار الجهاز 4.0.

Download Icon
تاريخإصداروصفتحميل
2023/29/123.0

إصدار متوافق مع إصدار الجهاز 4.0.

Download Icon
تاريخإصداروصفتحميل
2023/13/013.0

إصدار متوافق مع إصدار الجهاز 4.0.

Download Icon
تاريخإصداروصفتحميل
2025/17/104.2412b251016

[إصدار للأجهزة الإصدار 4.0.]
دعم نظام إدارة الشبكة السحابية PLANET.

Download Icon
2025/15/084.2412b250729

[إصدار للأجهزة الإصدار 4.0.]
1. Enhanced product security.
2. ترقية حزمة تطوير البرامج الثابتة إلى IStaX 24.12.

Download Icon

معلومات الطلب

IGS-20160HPT

مفتاح إيثرنت مُدار صناعي من الطبقة الثالثة، 16 منفذًا بسرعة 10/100/1000 ميجابت في الثانية، يدعم تقنية PoE 802.3at، بالإضافة إلى منفذين بسرعة 10/100/1000 ميجابت في الثانية، ومنفذين بسرعة 1 جيجابت/2.5 جيجابت في الثانية بتقنية SFP

معلومات الطلب

IGS-20160HPT

مفتاح إيثرنت مُدار صناعي من الطبقة الثالثة، 16 منفذًا بسرعة 10/100/1000 ميجابت في الثانية، يدعم تقنية PoE 802.3at، بالإضافة إلى منفذين بسرعة 10/100/1000 ميجابت في الثانية، ومنفذين بسرعة 1 جيجابت/2.5 جيجابت في الثانية بتقنية SFP
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!