بيانات المنتج

  • رمز المنتج: IGS-6325-8UP2S2X
  • product_editor_4418_tab_content: <p><strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong></p> <p>Providing up to eight 802.3bt PoE++, in-line power interfaces, the IGS-6325 PoE++ Series can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, eight PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325 PoE++ Series makes the installation of IP cameras or wireless AP easier and more efficient.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-8UP2S2X-11.png" alt="" width="700" height="466" /></p> <p> </p> <p><strong>Gigabit 802.3bt PoE++ and PoE+ Network Deployment</strong></p> <p>To control the power system of your networking devices, the IGS-6325 PoE++ Series can directly co-work with network devices such as PoE IP phone to build VoIP network in the office. The 802.3bt PoE++ switch can be directly connected to any third-party IEEE 802.3af/802.3at/802.3bt compliant devices installed within 100 meters. Furthermore, the IGS-6325 PoE++ can extend much longer distance by using PLANET PoE extender for powering up the PoE PD which can be installed over more than 100 meters away.</p> <p> </p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-8UP2S2X-12.png" alt="" width="700" height="481" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li>8 10/100/1000BASE-T Gigabit Ethernet RJ45 ports with 802.3bt PoE++ Injector function</li> <li>2 100/1000/2500BASE-X SFP slots for SFP type auto detection</li> <li>2 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP</li> <li>One RJ45-to-RS232 console interface for basic management and setup</li> </ul>   <strong>802.3bt Power over Ethernet </strong> <ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus Type-4 PSE</li> <li>Backward compatible with IEEE 802.3at/af PD device</li> <li>Up to 8 ports of IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt PoE++ devices powered</li> <li>Supports PoE power up to 95 watts for each PoE port</li> <li>Total of 360-watt PoE budget</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>PoE extend mode control to support power feeding up to a distance of up to 200 meters</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <strong>البروتوكول الصناعي</strong> <ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul>   <strong>Industrial Hardened Design </strong> <ul> <li>مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية <ul> <li>DC 48 to 54V input</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>DIN-rail or wall-mountable designs</li> <li>علبة ألومنيوم IP30</li> <li>Supports 6000V Ethernet ESD protection</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <strong>المدخلات الرقمية والمخرجات الرقمية</strong> <ul> <li>2 مدخل رقمي (DI)</li> <li>2 مخرج رقمي (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IP dynamic routing protocol supports RIP, OSPFv2 and OSPFv3</li> <li>يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات</li> <li>IPv4 dynamic routing protocol supports OSPFv2</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Up to 4K VLANs groups, out of 4095 VLAN IDs</li> <li>Supports provider bridging (VLAN Q-in-Q IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 4 trunk groups with 4 ports per trunk group</li> <li>Up to 40Gbps bandwidth (duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>توقيت شبكة IEEE 1588 وشبكة إيثرنت المتزامنة</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>Traffic-policing  on the switch port</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>IEEE 802.1X Port-based/MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>Guest VLAN assigns clients to a restricted VLAN with limited services.</li> </ul> </li> <li>Access Control Lit <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر</li> <li>Provides ONVIF for cooperating with PLANET IP video surveillance</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>8 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">منافذ SFP</td> <td>2 1000BASE-SX/LX/BX SFP slot interfaces (Port-9 and Port-10) Compatible with 100BASE-FX and 2500BASE-X SFP</td> </tr> <tr> <td class="align-middle">منافذ SFP+</td> <td>2 10GbBASE-SR/LR SFP+ interfaces (Port-11 to Port-12) Compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceiver</td> </tr> <tr> <td class="align-middle">منافذ حقن PoE</td> <td>8 ports with 802.3bt PoE++ injector function with Port-1 to Port-8</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">موصل</td> <td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة: الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2. كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة الإدخال الرقمي/الإخراج الرقمي: الدبوس 1/2 للإدخال الرقمي 1 و2، الدبوس 3/4 للإدخال الإخراجي 1 و2، الدبوس 5/6 للأرضي (GND).</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">Digital Input (DO)</td> <td>2 digital input: Level 0: -24~2.1V (±0.1V) Level 1: 2.1~24V (±0.1V) Input load to 24V DC, 10mA max.</td> </tr> <tr> <td class="align-middle">مخرج رقمي (DO)</td> <td>2 digital output: Open collector to 24VDC, 100mA</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>تركيب على سكة DIN أو على الحائط</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة ألومنيوم IP30</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>86 x 107 x 152 mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1,355 g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>Dual DC 48~54V, 8.5A max. (>52V DC for 802.3bt PoE++ output recommended)</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max. 27.6 watts/94.18 BTU@ dual 54V DC input (System on) Max. 415.2 watts/1416.72 BTU@ dual 54V DC input (Full loading with 802.3bt PoE++ function)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>Air 8KV DC Contact 6KV DC</td> </tr> <tr> <td class="align-middle">الحماية من زيادة التيار</td> <td>4 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">مؤشر LED</td> <td><b>نظام:</b> القوة 1 (<span style="color: green;"><b>أخضر</b></span>), Power 2 (<span style="color: green;"><b>أخضر</b></span>) إنذار العطل (<span style="color: red;"><b>أحمر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>), Ring Owner (<span style="color: green;"><b>أخضر</b></span>) ديدو (<span style="color: red;"><b>أحمر</b></span>) <b>Per 10/100/1000T RJ45 PoE++ Port:</b> 1000Mbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 ميجابت في الثانية LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3bt PoE++-in-use x 1 (<span style="color: green;"><b>أخضر</b></span>) 802.3at/af PoE-in-use x 1 (<span style="color: orange;"><b>العنبر</b></span>) <b>لكل واجهة SFP:</b> 1000/2500 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) <b>Per SFP+ Port:</b> 1000/2500 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10Gbps LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) <b>PoE Usage:</b> 90W, 180W, 270W, 360W (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>60Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>44.64Mpps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10Kbytes</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ Type-4 PSE Backward compatible with 802.3at PoE+ PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3bt End-span Mid-span</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 48V ~ 54VDC 802.3bt Type-4 mode: maximum 95 watts Legacy mode: maximum 95 watts Force mode: maximum 95 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-) 802.3bt/UPoE: 1/2(-), 3/6(+),4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>Single power input: 240W maximum (depending on power input) Dual power input: 360W maximum (depending on power input) ※Dual power input must be the same as DC voltage, like dual 54V.</td> </tr> <tr> <td class="align-middle">PoE Ability PD @ 12.5 watts</td> <td>8 وحدات</td> </tr> <tr> <td class="align-middle">PoE Ability PD @ 25 watts</td> <td>8 وحدات</td> </tr> <tr> <td class="align-middle">PoE Ability PD @ 51 watts</td> <td>6 units</td> </tr> <tr> <td class="align-middle">PoE Ability PD @ 71 watts</td> <td>4 units</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>PoE Port status monitoring Total PoE power budget control PoE usage threshold and temperature threshold</td> </tr> <tr> <td class="align-middle">وضع PoE المحسّن</td> <td>Standard/Legacy/Force</td> </tr> <tr> <td class="align-middle">PoE Device Live Detection</td> <td>Per port remote PD IP address 4 actions None PD reboot PR reboot and alarm Alarm</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>Daily or predefined schedule</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Max. 200 meters</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 128 routing entries Max. 4K H/W routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv1/v2 IPv4 OSPFv2 IPv4 hardware static routing IPv6 OSPFv3 IPv6 hardware static routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX/RX/both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP (GARP VLAN Registration Protocol) Up to 4K VLAN groups, out of 4096 VLAN IDs</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol BPDU Guard</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ست مجموعات من الوصلات، كل مجموعة منها تحتوي على أربعة منافذ.</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>IPv4 IGMP (v1/v2/v3) snooping IPv4 IGMP querier mode support IPv4 IGMP Snooping port filtering Supports 255 IGMP groups</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد <50ms @ 16 nodes Supports major ring and sub-ring</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>IEEE 1588v2 PTP (Precision Time Protocol) Peer-to-peer transparent clock End-to-end transparent clock</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية، الإخراج: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv1/SSHv2, TLS1.2, SNMP v3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP Remote syslog System log LLDP protocol NTP PLANET Smart Discovery Utility PLANET CloudViewer app</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>Remote syslog System log SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>ONVIF device discovery ONVIF device monitoring Floor map</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Group 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP MAU-MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3ae 10Gb/s Ethernet (IGS-6325-8UP2S2X) IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 1588 PTPv2 RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1058 RIP v1 RFC 2453 RIP v2 RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 FRC 3810 MLD v2 RFC 2328 OSPF v2 RFC 2740 OSPF v3 ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من -40 إلى 75 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 85 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 693
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IGS-6325-8UP2S2X</h3> </td> <td style="padding:15px; border:1px solid #eee;">Industrial L3 8-Port 10/100/1000T 802.3bt PoE + 2-Port 100/1000X SFP + 2-Port 10G SFP+ Managed Ethernet Switch</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:8:{i:0;i:41836;i:1;i:41850;i:2;i:5864;i:3;i:14381;i:4;i:7182;i:5;i:7164;i:6;i:4409;i:7;i:14598;}
  • ورقة البيانات: 1
  • دليل سريع: 1
  • دليل المستخدم: 1
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 4
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • datasheet_0_date: 20240927
  • datasheet_0_version: 2.0
  • وصف ورقة البيانات 0: IGS-6325-8UP2S2X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/C-IGS-6325-8UP2S2X_8UP2S_v2_L.pdf
  • quick_guide_0_date: 20240927
  • quick_guide_0_version: 1.5
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 2.0.] لإصدار PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/EMQ-IGS-6325 Din-rail Series_v1.5.pdf
  • users_manual_0_date: 20240927
  • دليل المستخدم_الإصدار_0: 1.7
  • وصف دليل المستخدم 0: [إصدار للأجهزة الإصدار 2.0.] تمت إضافة وظيفة PSTI.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/EM-IGS-6325 DIN-rail Series_v1.7.pdf
  • ec_declaration_0_date: 20240103
  • ec_declaration_0_version: 2.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/IGS-6325-8UP2S2Xv2,IGS-6325-8UP2Sv2,IGS-5225-8P2S2Xv4.pdf
  • firmware_0_date: 20260115
  • firmware_0_version: 2.2412b251202
  • firmware_0_description: [Release for hardware version 2.0.] Update SNMP ifAlias display.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/FW-IGS-6325-8UP2S2X_v2.2412b251202.zip
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية</strong><p>Providing up to eight 802.3bt PoE++, in-line power interfaces, the IGS-6325 PoE++ Series can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, eight PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325 PoE++ Series makes the installation of IP cameras or wireless AP easier and more efficient.</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-8UP2S2X-11.png" alt="" width="700" height="466"></p><p> </p><p><strong>Gigabit 802.3bt PoE++ and PoE+ Network Deployment</strong></p><p>To control the power system of your networking devices, the IGS-6325 PoE++ Series can directly co-work with network devices such as PoE IP phone to build VoIP network in the office. The 802.3bt PoE++ switch can be directly connected to any third-party IEEE 802.3af/802.3at/802.3bt compliant devices installed within 100 meters. Furthermore, the IGS-6325 PoE++ can extend much longer distance by using PLANET PoE extender for powering up the PoE PD which can be installed over more than 100 meters away.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-8UP2S2X-12.png" alt="" width="700" height="481"></p></p>
  • key_features_tab: <p><strong>منفذ فعلي</strong><ul> <li>8 10/100/1000BASE-T Gigabit Ethernet RJ45 ports with 802.3bt PoE++ Injector function</li> <li>2 100/1000/2500BASE-X SFP slots for SFP type auto detection</li> <li>2 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP</li> <li>One RJ45-to-RS232 console interface for basic management and setup</li> </ul><p> </p><p><strong>802.3bt Power over Ethernet </strong></p><ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus Type-4 PSE</li> <li>Backward compatible with IEEE 802.3at/af PD device</li> <li>Up to 8 ports of IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt PoE++ devices powered</li> <li>Supports PoE power up to 95 watts for each PoE port</li> <li>Total of 360-watt PoE budget</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE </li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>PoE extend mode control to support power feeding up to a distance of up to 200 meters</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul><p> </p><p><strong>البروتوكول الصناعي</strong></p><ul> <li>بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul><p> </p><p><strong>Industrial Hardened Design </strong></p><ul> <li>مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية <ul> <li>DC 48 to 54V input</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>DIN-rail or wall-mountable designs</li> <li>علبة ألومنيوم IP30 </li> <li>Supports 6000V Ethernet ESD protection</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul><p> </p><p><strong>المدخلات الرقمية والمخرجات الرقمية</strong></p><ul> <li>2 مدخل رقمي (DI)</li> <li>2 مخرج رقمي (DO)</li> <li>دمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap</li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>IP dynamic routing protocol supports RIP, OSPFv2 and OSPFv3</li> <li>يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات</li> <li>IPv4 dynamic routing protocol supports OSPFv2</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Up to 4K VLANs groups, out of 4095 VLAN IDs</li> <li>Supports provider bridging (VLAN Q-in-Q IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 4 trunk groups with 4 ports per trunk group </li> <li>Up to 40Gbps bandwidth (duplex mode) </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين </li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>توقيت شبكة IEEE 1588 وشبكة إيثرنت المتزامنة</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>Traffic-policing  on the switch port</li> <li>إعادة صياغة DSCP</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>IEEE 802.1X Port-based/MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>Guest VLAN assigns clients to a restricted VLAN with limited services.</li> </ul> </li> <li>Access Control Lit <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet </li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر</li> <li>Provides ONVIF for cooperating with PLANET IP video surveillance</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>8 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">منافذ SFP</td><td>2 1000BASE-SX/LX/BX SFP slot interfaces (Port-9 and Port-10)<br /> Compatible with 100BASE-FX and 2500BASE-X SFP</td></tr><tr><td class="align-middle">منافذ SFP+</td><td>2 10GbBASE-SR/LR SFP+ interfaces (Port-11 to Port-12)<br /> Compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceiver</td></tr><tr><td class="align-middle">منافذ حقن PoE</td><td>8 ports with 802.3bt PoE++ injector function with Port-1 to Port-8</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة<br />  Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2<br /> كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO<br /> الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td></tr><tr><td class="align-middle">Digital Input (DO)</td><td>2 digital input: <br />  Level 0: -24~2.1V (±0.1V)<br />  Level 1: 2.1~24V (±0.1V)<br /> حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">مخرج رقمي (DO)</td><td>2 digital output: <br />  Open collector to 24VDC, 100mA</td></tr><tr><td class="align-middle">تثبيت</td><td>تركيب على سكة DIN أو على الحائط</td></tr><tr><td class="align-middle">حاوية</td><td>علبة ألومنيوم IP30</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>86 x 107 x 152 mm</td></tr><tr><td class="align-middle">وزن</td><td>1,355 g</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>Dual DC 48~54V, 8.5A max. <br /> (>52V DC for 802.3bt PoE++ output recommended)</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>Max. 27.6 watts/94.18 BTU@ dual 54V DC input (System on)<br /> Max. 415.2 watts/1416.72 BTU@ dual 54V DC input (Full loading with 802.3bt PoE++ function)</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>Air 8KV DC<br /> Contact 6KV DC</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>4 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">مؤشر LED</td><td><b>نظام:</b><br /> القوة 1 (<font color="Green"><b>أخضر</b></font>), Power 2 (<font color="Green"><b>أخضر</b></font>)<br /> إنذار الأعطال (<font color="Red"><b>أحمر</b></font>)<br /> جرس (<font color="Green"><b>أخضر</b></font>), Ring Owner (<font color="Green"><b>أخضر</b></font>)<br /> ديدو (<font color="Red"><b>أحمر</b></font>)<br /> <b>Per 10/100/1000T RJ45 PoE++ Port:</b> <br /> 1000 ميجابت في الثانية LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 10/100 ميجابت في الثانية LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br />  802.3bt PoE++-in-use x 1 (<font color="Green"><b>أخضر</b></font>)<br />  802.3at/af PoE-in-use x 1 (<font color="Orange"><b>العنبر</b></font>)<br /> <b>لكل واجهة SFP:</b><br />  1000/2500 LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 100 LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br /> <b>Per SFP+ Port:</b><br />  1000/2500 LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br />  10Gbps LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br /> <b>PoE Usage:</b><br />  90W, 180W, 270W, 360W (<font color="Orange"><b>العنبر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>60Gbps/non-blocking</td></tr><tr><td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td><td>44.64Mpps@ 64 bytes packet</td></tr><tr><td class="align-middle">جدول العناوين</td><td>16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>32 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10Kbytes</td></tr></tbody><thead><tr><th colspan="2">الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3bt PoE++ Type-4 PSE<br /> Backward compatible with 802.3at PoE+ PSE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>802.3bt<br /> نهاية الامتداد<br /> منتصف المدى</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 48V ~ 54VDC<br />  802.3bt Type-4 mode: maximum 95 watts<br />  Legacy mode: maximum 95 watts<br />  Force mode: maximum 95 watts<br />  End-span mode: maximum 36 watts<br />  Mid-span mode: maximum 36 watts</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>End-span: 1/2(-), 3/6(+)<br /> Mid-span: 4/5(+), 7/8(-)<br /> 802.3bt/UPoE: 1/2(-), 3/6(+),4/5(+), 7/8(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>Single power input: 240W maximum (depending on power input)<br /> Dual power input: 360W maximum (depending on power input)<br /> ※Dual power input must be the same as DC voltage, like dual 54V.</td></tr><tr><td class="align-middle">PoE Ability PD @ 12.5 watts</td><td>8 وحدات</td></tr><tr><td class="align-middle">PoE Ability PD @ 25 watts</td><td>8 وحدات</td></tr><tr><td class="align-middle">PoE Ability PD @ 51 watts</td><td>6 units</td></tr><tr><td class="align-middle">PoE Ability PD @ 71 watts</td><td>4 units</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة تقنية PoE</th></tr></thead><tbody><tr><td class="align-middle">إدارة نظام PoE</td><td>PoE Port status monitoring<br /> التحكم الكامل في ميزانية طاقة PoE<br /> PoE usage threshold and temperature threshold</td></tr><tr><td class="align-middle">وضع PoE المحسّن</td><td>Standard/Legacy/Force</td></tr><tr><td class="align-middle">PoE Device Live Detection</td><td>Per port remote PD IP address<br /> 4 actions<br />  None<br />  PD reboot<br />  PR reboot and alarm<br />  Alarm</td></tr><tr><td class="align-middle">إعادة تدوير طاقة PoE</td><td>Daily or predefined schedule</td></tr><tr><td class="align-middle">جدول PoE</td><td>4 ملفات تعريف الجدول الزمني</td></tr><tr><td class="align-middle">وضع تمديد PoE</td><td>Max. 200 meters</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 128 مدخل توجيه<br /> Max. 4K H/W routing table entries</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>IPv4 RIPv1/v2<br /> بروتوكول IPv4 OSPFv2<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> بروتوكول IPv6 OSPFv3<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في إمكانيات وصلة المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,<br /> حالة التفاوض التلقائي، حالة صندوق السيارة</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN المستندة إلى علامات IEEE 802.1Q<br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> MVR (تسجيل VLAN متعدد البث)<br /> بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)<br /> Up to 4K VLAN groups, out of 4096 VLAN IDs</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> حارس وحدة توزيع الكهرباء</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 6 مجموعات من الخطوط الرئيسية، كل مجموعة منها تحتوي على 4 منافذ.</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> تصفية منافذ IPv4 IGMP Snooping <br /> يدعم 255 مجموعة IGMP</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,<br /> دعم وضع استعلام IPv6 MLD<br /> يدعم 255 مجموعة من مجموعات MLD</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي <50ms @ 16 nodes<br /> Supports major ring and sub-ring</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br /> ساعة شفافة من نظير إلى نظير<br /> ساعة شفافة من البداية إلى النهاية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية من 8 مستويات للتبديل<br /> رقم المنفذ <br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/TOS في حزمة IP</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 500 كيلوبت ~ 1000 ميجابت في الثانية<br /> سرعة الإرسال: 500 كيلوبت ~ 1000 ميجابت في الثانية</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 512 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 512 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv1/SSHv2, TLS1.2, SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> تطبيق بلانيت كلاود فيور</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام<br /> SMTP</td></tr><tr><td class="align-middle">ONVIF</td><td>اكتشاف أجهزة ONVIF<br /> مراقبة الأجهزة عبر بروتوكول ONVIF<br /> Floor map</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2863 IF-MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية<br /> MAU-MIB</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> معيار IEEE 802.3u 100BASE-TX/100BASE-FX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> IEEE 802.3ae 10Gb/s Ethernet (IGS-6325-8UP2S2X)<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت<br /> تقنية IEEE 802.3at Power over Ethernet Plus<br /> IEEE 802.3bt Power over Ethernet Plus Plus<br /> IEEE 802.3ah OAM<br /> إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> IEEE 1588 PTPv2<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> FRC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 2740 OSPF v3<br /> حلقة ITU-T G.8032 ERPS<br /> ITU-T Y.1731 مراقبة الأداء</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من -40 إلى 75 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 85 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 239
  • ec_declaration_1_date: 20240103
  • ec_declaration_1_version: 2.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/IGS-6325-8UP2S2Xv2_IGS-6325-8UP2Sv2_IGS-5225-8P2S2Xv4_FCC.pdf
  • firmware_1_date: 20251017
  • firmware_1_version: 2.2412b251016
  • firmware_1_description: [Release for hardware version 2.0.] Add the CloudNMS function to replace CloudViewerPRO.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/FW-IGS-6325-8UP2S2X_v2.2412b251016.zip
  • firmware_2_date: 20250620
  • firmware_2_version: 2.2412b250514
  • firmware_2_description: [Release for hardware version 2.0.] 1. Added IPv4 RIPv1/v2 for dynamic routing. 2. Added IPv6 OSPFv3 for dynamic routing. 3. Enhanced product security and improved system robustness.
  • firmware_2_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/FW-IGS-6325-8UP2S2X_v2.2412b250514.zip
  • firmware_3_date: 20240927
  • firmware_3_version: 2.2112b240709
  • firmware_3_description: [Release for hardware version 2.0.] Functions added: -Added PSTI function. FW upgrade for PSTIA (Product Security and Telecommunications Infrastructure Act) *Note: After updating the firmware, you will need to enter the product's MAC code at the first login. Please record the MAC code before proceeding with the update.
  • firmware_3_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-8up2s2x-v2/FW-IGS-6325-8UP2S2X_v2.2112b240709.zip
  • hide_related_products_tab: 0
  • rank_math_focus_keyword: IGS-6325-8UP2S2X

Industrial L3 8-Port 10/100/1000T 802.3bt PoE + 2-Port 100/1000X SFP + 2-Port 10G SFP+ Managed Ethernet Switch

» IGS-6325-8UP2S2X

Outstanding 802.3bt PoE++ Solution for Hardened Environment

Complying with the IEEE 802.3bt Power over Ethernet Plus Plus technology, PLANET IGS-6325-8UP2S2X L3 Industrial Managed PoE++ Switch features eight 10/100/1000BASE-T 802.3bt PoE++ ports with each port powering up to 95 واط, two 10G SFP+ ports و two 100/1000/2500BASE-X SFP interfaces in a rugged IP30 metal case for stable operation in heavy industrial demanding environments. It supports rich PoE operation modes including 95-watt 802.3bt type-4 PoE++ ports, legacy PoE mode and 4-pair force mode to solve the incompatibility of non-standard 4-pair PoE PDs in the field. 

Being able to operate under wide temperature range from -40 to 75 degrees C, the IGS-6325 PoE++ Switch series can be placed in almost any difficult environment. The IGS-6325 PoE++ Switch series also allows either DIN rail or wall mounting for efficient use of cabinet space. 

 

IGS 6325 8UP2S2Xv2 1

 

802.3bt PoE++ – 90~95-watt Power over 4-pair UTP Solution

As the IGS-6325 PoE++ Series adopts the IEEE 802.bt PoE++ standard, it is capable to source up to 95 واط of power by using all the four pairs of standard Cat5e/6 Ethernet cabling to deliver power and full-speed data to each remote PoE compliant powered device (PD). It possesses triple amount of power capability than the conventional 802.3at PoE+ and is an ideal solution to satisfy the growing demand for higher power consuming network PDs, such as:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • Any network device that needs higher PoE power to work normally
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

POE 171A 95 2

 

إدارة وضع إخراج الطاقة المتقدمة بتقنية 802.3bt PoE++

To meet the demand of various powered devices consuming stable PoE power, the IGS-6325 PoE++ Switch series provides five different PoE power output modes for selection.

  • وضع إخراج الطاقة 95 واط بتقنية 802.3bt PoE++
  • 95W UPOE/Legacy Power Output Mode
  • 95W Force Power Output Mode
  • 36W End-span PoE Power Output Mode (Pins 1, 2, 3, 6)
  • 36W Mid-span PoE Power Output Mode (Pins 4, 5, 7, 8)

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for co-operating with video IP surveillances. From the IGS-6325 PoE++ Switch series GUI, clients just need one click to search and show all of the ONVIF devices via network application. 

In addition, clients can upload floor plans to the switch, allowing to locate surveillance devices for easier inspection and planning. Moreover, clients can get real-time surveillance’s information and online/offline status, and also allows cameras PoE reboot control from GUI.

 

Common ONVIF for PoE switch Industrial 

 وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

Being the managed PoE switches for surveillance, wireless and VoIP networks, the IGS-6325 PoE++ Switch series features the following special PoE management functions:

  • فحص حالة PD
  • إعادة تدوير الطاقة المجدولة 
  • جدول PoE
  • PoE usage monitoring

 

فحص ذكي لحالة تشغيل الجهاز

The IGS-6325 PoE++ Series can be configured to monitor connected PD’s status in real time via ping action. Once the PD stops working and responding, the IGS-6325 PoE++ Series will recycle the PoE port power and bring the PD back to work. It also greatly enhances the reliability in that the PoE port will reset the PD power, thus reducing administrator’s management burden.

 

Common PD Alive Check

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection on the Earth, the IGS-6325 PoE++ Series can effectively control the power supply besides its capability of giving high watts power. The built-in “جدول PoE”تساعدك هذه الوظيفة على تمكين أو تعطيل تغذية الطاقة عبر تقنية PoE لكل منفذ PoE خلال فترات زمنية محددة، وهي وظيفة قوية لمساعدة الشركات الصغيرة والمتوسطة أو المؤسسات على توفير الطاقة والمال.

 

Common PoE Schedule for Energy Saving

إعادة تدوير الطاقة المجدولة

The IGS-6325 PoE++ Series allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specific time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow.

 

Common Scheduled Power Recycling

 

مراقبة استخدام تقنية PoE

Via the power usage chart in the web management interface, the IGS-6325 PoE++ Series enables the administrator to monitor the status of the power usage of the connected PDs in real time. Thus, it greatly enhances the management efficiency of the facilities.

 

Layer 3 Network Routing Support

The IGS-6325 PoE++ Series allows administrators to boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually or automatically through the Routing Information Protocol (قطع) or Open Shortest Path First (بروتوكول OSPF) settings.

  • ال قطع uses hop count as a routing metric and prevents routing loops by setting a limit on the number of hops allowed in a path from source to destination.
  • ال بروتوكول OSPF is an interior dynamic routing protocol for autonomous systems based on link state. The protocol creates a database of link states by exchanging link states among Layer 3 switches and then uses the Shortest Path First algorithm to generate a route table based on that database.

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The IGS-6325 PoE++ Series supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) التكنولوجيا، وبروتوكول الشجرة الممتدة (802.1s MSTP)، و الطاقة الاحتياطية input system into customer’s industrial automation network to enhance system reliability and uptime in harsh factory environments. In a certain simple Ring network, the recovery time of data link can be as fast as 10ms.

 

Common PoE switch ERPS

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The IGS-6325 PoE++ Series comes with enhanced cybersecurity to fend off cyberthreats and cyberattacks. It supports SSHv2 and TLSv1.2 protocols to provide strong protection against advanced threats. Served as a key point to transmit data to customer’s critical equipment in a business network, the cybersecurity feature of the IGS-6325 PoE++ Series protects the switch management and enhances the security of the mission-critical network without any extra deployment cost and effort.

 

IGS 6325 8UP series 3 N

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

بدعم مودبوس تي سي بي/آي بي protocol, the IGS-6325 PoE++ Series can easily integrate with سكادا الأنظمة،, واجهة المستخدم الرسومية أنظمة جمع البيانات وغيرها من أنظمة جمع البيانات في أرضيات المصانع. يُمكّن ذلك المسؤولين من مراقبة محول إيثرنت الصناعي عن بُعد معلومات التشغيل, معلومات الميناء, communication status, and DI and DO status, thus easily achieving enhanced monitoring and maintenance of the entire factory.

 

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The IGS-6325 PoE++ Series is ideal for telecom and Carrier Ethernet applications, supporting MEF service delivery and timing over packet solutions for IEEE 1588 and synchronous Ethernet.

 

Common Time Synchronization in Network 2 

تنبيه حدث SMTP/SNMP

The IGS-6325 PoE++ Series provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, or the rebooting response.

 

Common SMTP SNMP Trap Event Alert 2

نظام إنذار فعال لحماية أفضل

The IGS-6325 PoE++ Series supports a Fault Alarm feature which can alert the users when there is something wrong with the switches. With this ideal feature, the users would not have to waste time finding where the problem is. It will help to save time and human resource.

  

 IGS 6325 8UP2S2X 6

 

مدخلات ومخرجات رقمية للإنذار الخارجي

The IGS-6325 PoE++ Series supports Digital Input and Digital Output on its front panel. This external alarm enables users to use Digital Input to detect and log external device status (such as door intrusion detector), and send event alarm to the administrators. The Digital Output could be used to alarm the administrators if the I IGS-6325 PoE++ Series’ port shows link down, link up or power failure.

 

IGS 6325 8UP2S2X 7

 

Robust Layer 2 to Layer 4 Features

The IGS-6325 PoE++ Series can be programmed for advanced Layer 2 switch management functions such as dynamic port link aggregation, 802.1Q tagged VLAN, Q-in-Q VLAN, private VLAN, Multiple Spanning Tree Protocol (MSTP), Layer 2 to Layer 4 QoS, bandwidth control, IGMP snooping and MLD snooping. Via the aggregation of supporting ports, the IGS-6325 PoE++ Series allows the operation of a high-speed trunk group that comes with multiple ports and supports fail-over as well.

Common Robust Layer 2 Features

الإدارة الفعالة

For efficient management, the IGS-6325 PoE++ Series is equipped with console, Web and SNMP management interfaces. 

  • مع المدمج عبر الإنترنت توفر واجهة الإدارة هذه ميزة سهلة الاستخدام لإدارة وتكوين النظام الأساسي. 
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم. 
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

 

 Common Secure Management

 

حلول الإدارة عن بعد

كوكب نظام إدارة الشبكة العالمي (UNI-NMS) and CloudViewer app support IT staff by remotely managing all network devices and monitoring PDs’ operational statuses. Thus, they’re designed for both the enterprises and industries where deployments of PDs can be as remote as possible, without having to go to the actual location once a bug or faulty condition is found. With the UNI-NMS or CloudViewerPro app, all kinds of businesses can now be speedily and efficiently managed from one platform.

Common CloudViewerPro App

أمان شبكي قوي

The IGS-6325 PoE++ Series offers comprehensive Layer 2 to Layer 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. 

 

حماية متقدمة لشبكة IP

The IGS-6325 PoE++ Series also provides التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

حل إيثرنت مرن وقابل للتوسيع بسرعة 10 جيجابت

10G Ethernet is a big leap in the evolution of Ethernet. Each of the 10G SFP+ slots in the IGS-6325 PoE++ Series supports multiple speed و 10GBASE-SR/LR, 1000BASE-SX/LX and 2500BASE-X. With its 2-port, 10G Ethernet link capability and additional 2-port 1G Ethernet link capability, the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. The IGS-6325 PoE++ Series provides broad bandwidth and powerful processing capacity. 

 

آلية تشخيص ذكية لمرض SFP

The IGS-6325 PoE++ Series supports SFP-DDM (digital diagnostic monitor) function that greatly helps network administrator to easily monitor real-time parameters of the SFP and SFP+ transceivers, such as optical output power, optical input power, temperature, laser bias current, and transceiver supply voltage.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

مفتاح PoE لقسم/مجموعة عمل المنطقة الصناعية

Providing up to eight 802.3bt PoE++, in-line power interfaces, the IGS-6325 PoE++ Series can easily build a power centrally controlled for IP phone system, IP camera system, or wireless AP group for Industrial network. For instance, eight PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the IGS-6325 PoE++ Series makes the installation of IP cameras or wireless AP easier and more efficient.

 

Gigabit 802.3bt PoE++ and PoE+ Network Deployment

To control the power system of your networking devices, the IGS-6325 PoE++ Series can directly co-work with network devices such as PoE IP phone to build VoIP network in the office. The 802.3bt PoE++ switch can be directly connected to any third-party IEEE 802.3af/802.3at/802.3bt compliant devices installed within 100 meters. Furthermore, the IGS-6325 PoE++ can extend much longer distance by using PLANET PoE extender for powering up the PoE PD which can be installed over more than 100 meters away.

 

منفذ فعلي

  • 8 10/100/1000BASE-T Gigabit Ethernet RJ45 ports with 802.3bt PoE++ Injector function
  • 2 100/1000/2500BASE-X SFP slots for SFP type auto detection
  • 2 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP
  • One RJ45-to-RS232 console interface for basic management and setup

 

802.3bt Power over Ethernet 

  • Complies with IEEE 802.3bt Power over Ethernet Plus Plus Type-4 PSE
  • Backward compatible with IEEE 802.3at/af PD device
  • Up to 8 ports of IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt PoE++ devices powered
  • Supports PoE power up to 95 watts for each PoE port
  • Total of 360-watt PoE budget
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد حتى مسافة 100 متر
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE 
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • PoE extend mode control to support power feeding up to a distance of up to 200 meters
  • ميزات PoE الذكية
    • التحكم في عتبة التحفيز
    • التحكم في عتبة استخدام تقنية PoE
    • فحص حالة PD
    • جدول PoE

 

البروتوكول الصناعي

  • بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA
  • وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2

 

Industrial Hardened Design 

  • مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية
    • DC 48 to 54V input
    • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
    • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
    • تحمل الأعطال والمرونة
  • DIN-rail or wall-mountable designs
  • علبة ألومنيوم IP30 
  • Supports 6000V Ethernet ESD protection
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

المدخلات الرقمية والمخرجات الرقمية

  • 2 مدخل رقمي (DI)
  • 2 مخرج رقمي (DO)
  • دمج أجهزة الاستشعار في نظام إنذار السيارة
  • نقل التنبيه إلى شبكة IP عبر البريد الإلكتروني وSNMP trap

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • IP dynamic routing protocol supports RIP, OSPFv2 and OSPFv3
  • يدعم ما يصل إلى 128 مسارًا ثابتًا وتلخيص المسارات
  • IPv4 dynamic routing protocol supports OSPFv2
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • Up to 4K VLANs groups, out of 4095 VLAN IDs
    • Supports provider bridging (VLAN Q-in-Q IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 4 trunk groups with 4 ports per trunk group 
    • Up to 40Gbps bandwidth (duplex mode) 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين 
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
  • توقيت شبكة IEEE 1588 وشبكة إيثرنت المتزامنة

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • Traffic-policing  on the switch port
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • IEEE 802.1X Port-based/MAC-based network access authentication
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
    • Guest VLAN assigns clients to a restricted VLAN with limited services.
  • Access Control Lit
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet 
    • إدارة محولات الويب HTTP
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMP v3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • IPv6 IP address/NTP/DNS management
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور مزدوجة
  • مرحل DHCP
  • خيار DHCP رقم 82
  • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر
  • Provides ONVIF for cooperating with PLANET IP video surveillance

مواصفات الأجهزة
موانئ نحاسية8 منافذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
منافذ SFP2 1000BASE-SX/LX/BX SFP slot interfaces (Port-9 and Port-10)
Compatible with 100BASE-FX and 2500BASE-X SFP
منافذ SFP+2 10GbBASE-SR/LR SFP+ interfaces (Port-11 to Port-12)
Compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceiver
منافذ حقن PoE8 ports with 802.3bt PoE++ injector function with Port-1 to Port-8
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
موصلكتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة
 Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2
كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO
الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).
جهاز إنذارمخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر
Digital Input (DO)2 digital input:
 Level 0: -24~2.1V (±0.1V)
 Level 1: 2.1~24V (±0.1V)
حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.
مخرج رقمي (DO)2 digital output:
 Open collector to 24VDC, 100mA
تثبيتتركيب على سكة DIN أو على الحائط
حاويةعلبة ألومنيوم IP30
الأبعاد (العرض × العمق × الارتفاع)86 x 107 x 152 mm
وزن1,355 g
متطلبات الطاقةDual DC 48~54V, 8.5A max.
(>52V DC for 802.3bt PoE++ output recommended)
استهلاك الطاقةMax. 27.6 watts/94.18 BTU@ dual 54V DC input (System on)
Max. 415.2 watts/1416.72 BTU@ dual 54V DC input (Full loading with 802.3bt PoE++ function)
حماية من التفريغ الكهروستاتيكيAir 8KV DC
Contact 6KV DC
الحماية من زيادة التيار4 كيلو فولت تيار مستمر
مؤشر LEDنظام:
القوة 1 (أخضر), Power 2 (أخضر)
إنذار الأعطال (أحمر)
جرس (أخضر), Ring Owner (أخضر)
ديدو (أحمر)
Per 10/100/1000T RJ45 PoE++ Port:
1000 ميجابت في الثانية LNK/ACT (أخضر)
10/100 ميجابت في الثانية LNK/ACT (العنبر)
 802.3bt PoE++-in-use x 1 (أخضر)
 802.3at/af PoE-in-use x 1 (العنبر)
لكل واجهة SFP:
 1000/2500 LNK/ACT (أخضر)
100 LNK/ACT (العنبر)
Per SFP+ Port:
 1000/2500 LNK/ACT (أخضر)
 10Gbps LNK/ACT (العنبر)
PoE Usage:
 90W, 180W, 270W, 360W (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج60Gbps/non-blocking
معدل نقل البيانات (حزمة في الثانية)44.64Mpps@ 64 bytes packet
جدول العناوين16 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو10Kbytes
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ Type-4 PSE
Backward compatible with 802.3at PoE+ PSE
نوع مزود الطاقة PoE802.3bt
نهاية الامتداد
منتصف المدى
مخرج طاقة PoEPer port 48V ~ 54VDC
 802.3bt Type-4 mode: maximum 95 watts
 Legacy mode: maximum 95 watts
 Force mode: maximum 95 watts
 End-span mode: maximum 36 watts
 Mid-span mode: maximum 36 watts
تخصيص دبابيس الطاقةEnd-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
802.3bt/UPoE: 1/2(-), 3/6(+),4/5(+), 7/8(-)
ميزانية طاقة PoESingle power input: 240W maximum (depending on power input)
Dual power input: 360W maximum (depending on power input)
※Dual power input must be the same as DC voltage, like dual 54V.
PoE Ability PD @ 12.5 watts8 وحدات
PoE Ability PD @ 25 watts8 وحدات
PoE Ability PD @ 51 watts6 units
PoE Ability PD @ 71 watts4 units
وظائف إدارة تقنية PoE
إدارة نظام PoEPoE Port status monitoring
التحكم الكامل في ميزانية طاقة PoE
PoE usage threshold and temperature threshold
وضع PoE المحسّنStandard/Legacy/Force
PoE Device Live DetectionPer port remote PD IP address
4 actions
 None
 PD reboot
 PR reboot and alarm
 Alarm
إعادة تدوير طاقة PoEDaily or predefined schedule
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEMax. 200 meters
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 128 مدخل توجيه
Max. 4K H/W routing table entries
بروتوكولات التوجيهIPv4 RIPv1/v2
بروتوكول IPv4 OSPFv2
توجيه الأجهزة الثابت لبروتوكول IPv4
بروتوكول IPv6 OSPFv3
توجيه الأجهزة الثابت لبروتوكول IPv6
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في إمكانيات وصلة المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة صندوق السيارة
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN المستندة إلى علامات IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
Up to 4K VLAN groups, out of 4096 VLAN IDs
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
حارس وحدة توزيع الكهرباء
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 6 مجموعات من الخطوط الرئيسية، كل مجموعة منها تحتوي على 4 منافذ.
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
تصفية منافذ IPv4 IGMP Snooping
يدعم 255 مجموعة IGMP
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,
دعم وضع استعلام IPv6 MLD
يدعم 255 مجموعة من مجموعات MLD
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
زمن الاسترداد أقل من 50 مللي ثانية عند 16 عقدة
Supports major ring and sub-ring
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
ساعة شفافة من نظير إلى نظير
ساعة شفافة من البداية إلى النهاية
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/TOS في حزمة IP
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 500 كيلوبت ~ 1000 ميجابت في الثانية
سرعة الإرسال: 500 كيلوبت ~ 1000 ميجابت في الثانية
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv1/SSHv2, TLS1.2, SNMP v3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
تطبيق بلانيت كلاود فيور
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
SMTP
ONVIFاكتشاف أجهزة ONVIF
مراقبة الأجهزة عبر بروتوكول ONVIF
Floor map
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2863 IF-MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
IEEE 802.3ae 10Gb/s Ethernet (IGS-6325-8UP2S2X)
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
IEEE 802.3ah OAM
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
IEEE 1588 PTPv2
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1058 RIP v1
RFC 2453 RIP v2
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
FRC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 2740 OSPF v3
حلقة ITU-T G.8032 ERPS
ITU-T Y.1731 مراقبة الأداء
بيئة
التشغيلدرجة الحرارة: من -40 إلى 75 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 85 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2024/27/092.0

IGS-6325-8UP2S2X

Download Icon
تاريخإصداروصفتحميل
2024/27/091.5

[إصدار للأجهزة الإصدار 2.0.]
لإصدار PSTI.

Download Icon
تاريخإصداروصفتحميل
2024/27/091.7

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة وظيفة PSTI.

Download Icon
تاريخإصداروصفتحميل
2024/03/012.0

إعلان المفوضية الأوروبية.

Download Icon
2024/03/012.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2026/15/012.2412b251202

[إصدار للأجهزة الإصدار 2.0.]
Update SNMP ifAlias display.

Download Icon
2025/17/102.2412b251016

[إصدار للأجهزة الإصدار 2.0.]
Add the CloudNMS function to replace CloudViewerPRO.

Download Icon
2025/20/062.2412b250514

[إصدار للأجهزة الإصدار 2.0.]
1. Added IPv4 RIPv1/v2 for dynamic routing.
2. Added IPv6 OSPFv3 for dynamic routing.
3. Enhanced product security and improved system robustness.

Download Icon
2024/27/092.2112b240709

[إصدار للأجهزة الإصدار 2.0.]
الوظائف المضافة:
-Added PSTI function.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

IGS-6325-8UP2S2X

Industrial L3 8-Port 10/100/1000T 802.3bt PoE + 2-Port 100/1000X SFP + 2-Port 10G SFP+ Managed Ethernet Switch

معلومات الطلب

IGS-6325-8UP2S2X

Industrial L3 8-Port 10/100/1000T 802.3bt PoE + 2-Port 100/1000X SFP + 2-Port 10G SFP+ Managed Ethernet Switch
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!