بيانات المنتج

  • رمز المنتج: IPX-1102
  • product_editor_4418_tab_content: <strong>أمان كامل مع دعم VPN</strong> يضمن جهاز IPX-1102 أمانًا قويًا واتصالًا فعالًا من حيث التكلفة للمكاتب المنتشرة جغرافيًا داخل المؤسسة، مما يُنشئ شبكة افتراضية موحدة. لا تُعد تقنية VPN المتقدمة هذه مثالية لربط فروع الشركات فحسب، بل تُمكّن أيضًا مستخدمي الإنترنت الأفراد الذين يسعون إلى حماية هويتهم من خلال خوادم بروكسي. بفضل وظائف خادم وعميل VPN، يوفر جهاز IPX-1102 للمستخدمين إمكانيات تسجيل دخول آمنة، مما يضمن أمانًا كاملًا." <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IPX-1102-5.png" alt="" width="700" height="509" /> <p class="MsoNormal"><span lang="EN-US" style="mso-bidi-font-family: Arial;">يوفر جهاز IPX-1102 الميزات الأساسية التي تحتاجها لاتصالات صوتية احترافية ضمن حل سهل الإدارة. صُمم هذا الجهاز خصيصًا للشركات المتوسطة الحجم التي لديها فروع، حيث يجمع بين خدمات الصوت والمؤتمرات والتنقل وبوابة الصوت وخدمات IP PBX في جهاز واحد.</span></p> <p class="MsoNormal"><span lang="EN-US" style="mso-bidi-font-family: Arial;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IPX-1102-6.png" alt="" width="700" height="340" /></span></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>أبرز مميزات النظام</strong> <ul> <li>50 مكالمة متزامنة وما يصل إلى 100 سجل</li> <li>30 مشاركًا في المؤتمر</li> <li>تسجيل لمدة 400 ساعة (وحدة تخزين داخلية)</li> <li>واجهة FXO مدمجة عدد 2</li> <li>خطوط SIP/IMS غير محدودة</li> <li>ترميز الصوت عالي الدقة G.722 للحصول على جودة صوت مثالية</li> <li>تحويل البريد الصوتي إلى البريد الإلكتروني لضمان عدم تفويت أي رسالة مهمة</li> <li>تعمل وظيفة النداء والاتصال الداخلي على تعزيز كفاءة العمل</li> <li>خادم وكيل SIP مدمج يتبع RFC 3261</li> <li>واجهة مستخدم رسومية متعددة اللغات للأعمال الدولية</li> <li>لوحة تحكم عبر الإنترنت لتسهيل تهيئة النظام وإدارته</li> <li>وحدة إلغاء الصدى للأجهزة لضمان اتصال رائع وسلس</li> <li>ميزات أمان قوية تحمي نظامك من الاختراق</li> <li>يسجل الصوت والبريد الصوتي على قرص USB خارجي</li> <li>معالج الإعداد السريع</li> </ul>   <strong>الترميز والبروتوكول</strong> <ul> <li>متوافق مع بروتوكول SIP 2.0 (RFC3261) وخادم IAX2 وخادم Lync</li> <li>ترميز الصوت: G.711-Ulaw، G.711-Alaw، G.722، G.726، G.729، GSM، SPEEX، Opus، AMR، AMR-WB</li> <li>ترميز الفيديو: H.261، H.263، H.263+، H.264 وVP8</li> <li>DTMF: RFC 4733، معلومات SIP، ضمن النطاق وتلقائي</li> </ul>   <strong>ميزات الشبكة والأمان</strong> <ul> <li>خادم DHCP، عميل DDNS (PLANET DDNS و Easy DDNS)</li> <li>بروتوكول إدارة الشبكة البسيط الإصدار 1/الإصدار 2، وشبكة VLAN IEEE802.1Q</li> <li>IPv4/IPv6، TR069</li> <li>التكوين اليدوي لجدول التوجيه الثابت</li> <li>استكشاف الأخطاء وإصلاحها (باستخدام Ping و Traceroute)</li> <li>خادم VPN وعميل VPN</li> <li>يخفف من هجمات حجب الخدمة (DoS) على سجل SIP</li> <li>يمنع هجمات حجب الخدمة (DoS) من نوع Abort Invite</li> <li>يمنع هجمات حجب الخدمة (DoS) عند تسجيل الدخول عبر SSH</li> <li>جدار الحماية ويعزز اتصال HTTPS</li> <li>تحديد الموقع الجغرافي باستخدام بروتوكول الإنترنت (سياسة أمنية تعتمد على المواقع الجغرافية لعناوين بروتوكول الإنترنت)</li> <li>النسخ الاحتياطي للبيانات واستعادتها</li> </ul>   <strong>ميزات نظام الهاتف المركزي (PBX)</strong> <ul> <li>تسجيل SIP باستخدام UDP/TCP/TLS/SRTP</li> <li>تسجيل بلمسة واحدة</li> <li>توسيع نطاق الحركة</li> <li>القائمة السوداء</li> <li>BLF (حقل المصابيح المشغولة)</li> <li>سجل المكالمات المفصل (CDR)</li> <li>قاعة المؤتمرات</li> <li>رقم الاتصال الداخلي المباشر (DID)</li> <li>بروتوكول النقل الآمن في الوقت الحقيقي (SRTP)</li> <li>DND (لا تزعج)</li> <li>نظام الرد الصوتي التفاعلي (IVR)</li> <li>تتبعني، اتصل بالتجسس، وتعيين رمز PIN</li> <li>نغمة رنين مميزة</li> <li>موجه النظام متعدد اللغات</li> <li>دليل الهاتف، الاتصال السريع</li> <li>مجموعة الرنين، خط SIP</li> <li>سكايب لبروتوكول SIP، ورقم DID الذكي، وسجل النظام</li> <li>فاكس T.38 (تمرير)، والبريد الصوتي، والبريد الصوتي إلى البريد الإلكتروني</li> </ul>   <strong>ميزات الاتصال</strong> <ul> <li>معاودة الاتصال، تحويل المكالمات، مجموعة المكالمات</li> <li>انتظار المكالمة، ونداء المكالمات، والاتصال الداخلي</li> <li>اتصل بموقف السيارات، اتصل بخدمة الاستلام، اتصل بقائمة الانتظار</li> <li>سجل المكالمات، مسار المكالمات، التحويل الأعمى</li> <li>حضور التحويل، انتظار المكالمات</li> <li>معرف المتصل، الاتصال بالاسم</li> <li>نظام الرد الصوتي التفاعلي المخصص، موسيقى الانتظار، التحويل</li> <li>30 مشاركًا في المؤتمر</li> <li>مكالمة فيديو فردية</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">شبكة واسعة النطاق</td> <td>منفذ واحد من نوع RJ45 بسرعة 10/100BASE-T لشبكة WAN، للاتصال بمودم النطاق العريض أو موجه WAN</td> </tr> <tr> <td class="align-middle">شبكة محلية</td> <td>منفذ واحد من نوع RJ45 بسرعة 10/100 ميجابت في الثانية لشبكة LAN، للتوصيل بمحول شبكة LAN</td> </tr> <tr> <td class="align-middle">USB</td> <td>منفذ واحد لجهاز تخزين خارجي (حتى 2 تيرابايت) تنسيقات نظام الملفات: FAT16، FAT32، EXTFAT، NTFS، EXT3، EXT4</td> </tr> <tr> <td class="align-middle">منفذ وحدة التحكم</td> <td>منفذ واحد (معدل الباود: 115200)</td> </tr> <tr> <td class="align-middle">مفتاح إعادة الضبط</td> <td>اضغط مع الاستمرار لأكثر من 5 ثوانٍ لإعادة ضبط النظام إلى الإعدادات الافتراضية</td> </tr> <tr> <td class="align-middle">واجهة تناظرية</td> <td>2 FXO</td> </tr> </tbody> <thead> <tr> <th colspan="2">البروتوكولات والمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار</td> <td>SIP 2.0 (RFC 3261)، IAX2</td> </tr> <tr> <td class="align-middle">البروتوكولات</td> <td>RFC 768 UDP، RFC 793 TCP، RFC 5246 TLS، RFC 3711 SRTP، RFC 826 ARP، RFC 1034، 1035 DNS، RFC 1631 NAT، RFC 2068 HTTP، RFC 2131 DHCP، RFC 2516 PPPoE، RFC 3261، RFC 3311، RFC 3515، RFC 3265، RFC 3892، RFC 3361، RFC 3842، RFC 3389، RFC 3489، RFC 3428، RFC 2327، RFC 2833، RFC 2976، RFC 3263، IPv4، IPv6، VLAN، DHCP، PPPoE، DDNS، NTP، SNTP، TFTP، SSH، HTTPS، LDAP</td> </tr> <tr> <td class="align-middle">برامج ترميز الصوت</td> <td>G.711-Ulaw، G.711-Alaw، G.722، G.726، G.729، GSM، SPEEX، Opus، AMR و AMR-WB</td> </tr> <tr> <td class="align-middle">ترميز الفيديو</td> <td>H.261، H.263، H.263+، H.264 وVP8</td> </tr> <tr> <td class="align-middle">الفاكس عبر بروتوكول الإنترنت</td> <td>فاكس T.38 (تمرير البيانات) ملاحظة: يعتمد دعم T.38 على جهاز الفاكس ومزود خدمة SIP والشبكة ومرونة النقل</td> </tr> <tr> <td class="align-middle">معالجة الصوت</td> <td>اكتشاف DTMF وتوليده (RFC 4733)، معلومات SIP، ضمن النطاق والتلقائي</td> </tr> </tbody> <thead> <tr> <th colspan="2">مشاركة الإنترنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">ميزات الشبكة</td> <td>عميل DDNS (Planet DDNS وeasy DDNS) خادم DHCP/SNMP الإصدار 1/2 IEEE 802.1Q تعيين عناوين IP لشبكة VLAN (DHCP/ثابت) IPv4/IPv6 التكوين اليدوي لجدول التوجيه الثابت استكشاف الأخطاء وإصلاحها (ping وtraceroute) خادم VPN وعميل VPN</td> </tr> <tr> <td class="align-middle">ميزات الأمان</td> <td>يخفف من هجمات حجب الخدمة (DoS) الخاصة بتسجيل SIP، ويمنع هجمات حجب الخدمة (DoS) الخاصة بإلغاء الدعوة، ويمنع هجمات حجب الخدمة (DoS) الخاصة بتسجيل الدخول عبر SSH، ويعمل كجدار حماية ويعزز اتصال HTTPS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">سمات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">ميزات نظام الهاتف المركزي (PBX)</td> <td>تسجيل SIP مع UDP/TCP/TLS/SRTP، توفير تلقائي للهاتف، تسجيل بلمسة واحدة، إمكانية التنقل، قائمة سوداء للتحويلات، مؤشر حالة الانشغال (BLF)، سجل تفاصيل المكالمات (CDR)، غرفة اجتماعات، رقم الاتصال الداخلي المباشر (DID)، الوصول الداخلي المباشر للنظام (DISA)، خدمة تعريف الرقم المطلوب (DNIS)، بروتوكول النقل الآمن في الوقت الحقيقي (SRTP)، وضع عدم الإزعاج (DND)، لوحة التشغيل الوامضة (FOP)، مراقبة الحالة، الاستجابة الصوتية التفاعلية (IVR)، خاصية &quot;اتبعني&quot;، خاصية التجسس على المكالمات، تعيين رمز PIN، نغمة رنين مميزة، موجه نظام متعدد اللغات، واجهة مستخدم رسومية متعددة اللغات، دليل الهاتف، الاتصال السريع، خادم LDAP لدليل الهاتف، تنزيل ملفات التسجيل، مجموعة الرنين، خط SIP، Skype لـ SIP، رقم DID الذكي، سجل النظام، فاكس T.38 (تمرير مباشر)، البريد الصوتي، البريد الصوتي إلى البريد الإلكتروني، قاعدة زمنية، سجل PBX، سجل الوصول إلى الويب، سجل تصحيح أخطاء PBX</td> </tr> <tr> <td class="align-middle">ميزات الاتصال</td> <td>إعادة الاتصال، تحويل المكالمات، مجموعة المكالمات، تعليق المكالمات، النداء الداخلي، إيقاف المكالمات مؤقتًا، استقبال المكالمات، قائمة انتظار المكالمات، سجل المكالمات، توجيه المكالمات، التحويل المباشر، حضور التحويل، انتظار المكالمات، معرف المتصل، الاتصال بالاسم، نظام الرد الصوتي التفاعلي المخصص، موسيقى الانتظار، تحويل 30 مشاركًا في المؤتمر، مكالمة فيديو فردية</td> </tr> </tbody> <thead> <tr> <th colspan="2">سعة النظام</th> </tr> </thead> <tbody> <tr> <td class="align-middle">سعة النظام</td> <td>٥٠ مكالمة متزامنة، ما يصل إلى ١٠٠ رقم هاتف/امتداد عبر بروتوكول الإنترنت، التسجيل والبريد الصوتي: ٤٠٠ ساعة</td> </tr> </tbody> <thead> <tr> <th colspan="2">الشبكة والتكوين</th> </tr> </thead> <tbody> <tr> <td class="align-middle">وضع الوصول</td> <td>عنوان IP ثابت، بروتوكول DHCP</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td>الطاقة: 1، الرابط (<span style="color: green;"><b>أخضر</b></span>) SYS: 1, LNK/ACT (<span style="color: green;"><b>أخضر</b></span>WAN: 1، LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) LAN: 1, LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) واجهة تناظرية 1/2: FXO (<span style="color: red;"><b>أحمر</b></span>)</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>167.6 × 115 × 28.8 مم</td> </tr> <tr> <td class="align-middle">بيئة التشغيل</td> <td>درجة الحرارة من 0 إلى 40 درجة مئوية، والرطوبة من 5 إلى 95%</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار مستمر 12 فولت، 1 أمبير</td> </tr> <tr> <td class="align-middle">التوافق الكهرومغناطيسي/التداخل الكهرومغناطيسي</td> <td>حاصلة على شهادات CE و FCC الفئة B و RoHS</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 704
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">IPX-1102</h3> </td> <td>نظام هاتف عبر الإنترنت PBX مزود بمنفذي FXO (تسجيل 100 مستخدم SIP)</td> </tr> </tbody> </table>                                
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15203";i:1;s:5:"15201";i:2;s:5:"15200";i:3;s:5:"15204";i:4;s:5:"15202";i:5;s:5:"15199";}
  • datasheet_0_date: 20240119
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IPX-1102
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/IPX-1102/C-IPX-1100_1102_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240517
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/IPX-1102/EMQ-IPX-1100_1102_2200v3_v1.1.pdf
  • quick_guide_1_date: 20231222
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/IPX-1102/EMQ-IPX-1100_1102_2200v3_v1.0.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20240217
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/IPX-1102/EM-IPX-1100_IPX-1102_IPX-2200%20v1.0.pdf
  • دليل المستخدم: 1
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>أمان كامل مع دعم VPN</strong></p><p>يضمن جهاز IPX-1102 أمانًا قويًا واتصالًا فعالًا من حيث التكلفة للمكاتب المنتشرة جغرافيًا داخل المؤسسة، مما يُنشئ شبكة افتراضية موحدة. لا تُعد تقنية VPN المتقدمة هذه مثالية لربط فروع الشركات فحسب، بل تُمكّن أيضًا مستخدمي الإنترنت الأفراد الذين يسعون إلى حماية هويتهم من خلال خوادم بروكسي. بفضل وظائف خادم وعميل VPN، يوفر جهاز IPX-1102 للمستخدمين إمكانيات تسجيل دخول آمنة، مما يضمن أمانًا كاملًا."</p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IPX-1102-5.png" alt="" width="700" height="509"></p><p class="MsoNormal"><span lang="EN-US" style="mso-bidi-font-family: Arial;">يوفر جهاز IPX-1102 الميزات الأساسية التي تحتاجها لاتصالات صوتية احترافية ضمن حل سهل الإدارة. صُمم هذا الجهاز خصيصًا للشركات المتوسطة الحجم التي لديها فروع، حيث يجمع بين خدمات الصوت والمؤتمرات والتنقل وبوابة الصوت وخدمات IP PBX في جهاز واحد.</span></p><p class="MsoNormal"><span lang="EN-US" style="mso-bidi-font-family: Arial;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IPX-1102-6.png" alt="" width="700" height="340"></span></p>
  • key_features_tab: <p><strong>أبرز مميزات النظام</strong></p><ul> <li>50 مكالمة متزامنة وما يصل إلى 100 سجل</li> <li>30 مشاركًا في المؤتمر </li> <li>تسجيل لمدة 400 ساعة (وحدة تخزين داخلية) </li> <li>واجهة FXO مدمجة عدد 2</li> <li>خطوط SIP/IMS غير محدودة</li> <li>ترميز الصوت عالي الدقة G.722 للحصول على جودة صوت مثالية</li> <li>تحويل البريد الصوتي إلى البريد الإلكتروني لضمان عدم تفويت أي رسالة مهمة</li> <li>تعمل وظيفة النداء والاتصال الداخلي على تعزيز كفاءة العمل</li> <li>خادم وكيل SIP مدمج يتبع RFC 3261</li> <li>واجهة مستخدم رسومية متعددة اللغات للأعمال الدولية</li> <li>لوحة تحكم عبر الإنترنت لتسهيل تهيئة النظام وإدارته</li> <li>وحدة إلغاء الصدى للأجهزة لضمان اتصال رائع وسلس</li> <li>ميزات أمان قوية تحمي نظامك من الاختراق</li> <li>يسجل الصوت والبريد الصوتي على قرص USB خارجي </li> <li>معالج الإعداد السريع </li> </ul><p> </p><p><strong>الترميز والبروتوكول</strong></p><ul> <li>متوافق مع بروتوكول SIP 2.0 (RFC3261) وخادم IAX2 وخادم Lync</li> <li>ترميز الصوت: G.711-Ulaw، G.711-Alaw، G.722، G.726، G.729، GSM، SPEEX، Opus، AMR، AMR-WB </li> <li>ترميز الفيديو: H.261، H.263، H.263+، H.264 وVP8</li> <li>DTMF: RFC 4733، معلومات SIP، ضمن النطاق وتلقائي</li> </ul><p> </p><p><strong>ميزات الشبكة والأمان</strong></p><ul> <li>خادم DHCP، عميل DDNS (PLANET DDNS و Easy DDNS)</li> <li>بروتوكول إدارة الشبكة البسيط الإصدار 1/الإصدار 2، وشبكة VLAN IEEE802.1Q</li> <li>IPv4/IPv6، TR069</li> <li>التكوين اليدوي لجدول التوجيه الثابت</li> <li>استكشاف الأخطاء وإصلاحها (باستخدام Ping و Traceroute)</li> <li>خادم VPN وعميل VPN</li> <li>يخفف من هجمات حجب الخدمة (DoS) على سجل SIP </li> <li>يمنع هجمات حجب الخدمة (DoS) من نوع Abort Invite</li> <li>يمنع هجمات حجب الخدمة (DoS) عند تسجيل الدخول عبر SSH</li> <li>جدار الحماية ويعزز اتصال HTTPS</li> <li>تحديد الموقع الجغرافي باستخدام بروتوكول الإنترنت (سياسة أمنية تعتمد على المواقع الجغرافية لعناوين بروتوكول الإنترنت)</li> <li>النسخ الاحتياطي للبيانات واستعادتها</li> </ul><p> </p><p><strong>ميزات نظام الهاتف المركزي (PBX)</strong></p><ul> <li>تسجيل SIP باستخدام UDP/TCP/TLS/SRTP</li> <li>تسجيل بلمسة واحدة</li> <li>توسيع نطاق الحركة</li> <li>القائمة السوداء</li> <li>BLF (حقل المصابيح المشغولة)</li> <li>سجل المكالمات المفصل (CDR)</li> <li>قاعة المؤتمرات </li> <li>رقم الاتصال الداخلي المباشر (DID)</li> <li>بروتوكول النقل الآمن في الوقت الحقيقي (SRTP)</li> <li>DND (لا تزعج)</li> <li>نظام الرد الصوتي التفاعلي (IVR)</li> <li>تتبعني، اتصل بالتجسس، وتعيين رمز PIN</li> <li>نغمة رنين مميزة</li> <li>موجه النظام متعدد اللغات</li> <li>دليل الهاتف، الاتصال السريع</li> <li>مجموعة الرنين، خط SIP</li> <li>سكايب لبروتوكول SIP، ورقم DID الذكي، وسجل النظام</li> <li>فاكس T.38 (تمرير)، والبريد الصوتي، والبريد الصوتي إلى البريد الإلكتروني</li> </ul><p> </p><p><strong>ميزات الاتصال</strong></p><ul> <li>معاودة الاتصال، تحويل المكالمات، مجموعة المكالمات</li> <li>انتظار المكالمة، ونداء المكالمات، والاتصال الداخلي</li> <li>اتصل بموقف السيارات، اتصل بخدمة الاستلام، اتصل بقائمة الانتظار</li> <li>سجل المكالمات، مسار المكالمات، التحويل الأعمى </li> <li>حضور التحويل، انتظار المكالمات</li> <li>معرف المتصل، الاتصال بالاسم </li> <li>نظام الرد الصوتي التفاعلي المخصص، موسيقى الانتظار، التحويل </li> <li>30 مشاركًا في المؤتمر </li> <li>مكالمة فيديو فردية </li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">شبكة واسعة النطاق</td><td>منفذ واحد من نوع RJ45 بسرعة 10/100BASE-T لشبكة WAN، للاتصال بمودم النطاق العريض أو موجه WAN</td></tr><tr><td class="align-middle">شبكة محلية</td><td>منفذ واحد من نوع RJ45 بسرعة 10/100 ميجابت في الثانية لشبكة LAN، للتوصيل بمحول شبكة LAN</td></tr><tr><td class="align-middle">USB</td><td>منفذ واحد لجهاز تخزين خارجي (حتى 2 تيرابايت)<br /> تنسيقات نظام الملفات: FAT16، FAT32، EXTFAT، NTFS، EXT3، EXT4</td></tr><tr><td class="align-middle">منفذ وحدة التحكم</td><td>منفذ واحد (معدل الباود: 115200)</td></tr><tr><td class="align-middle">مفتاح إعادة الضبط</td><td>اضغط مع الاستمرار لأكثر من 5 ثوانٍ لإعادة ضبط النظام إلى الإعدادات الافتراضية</td></tr><tr><td class="align-middle">واجهة تناظرية</td><td>2 FXO</td></tr></tbody><thead><tr><th colspan="2">البروتوكولات والمعايير</th></tr></thead><tbody><tr><td class="align-middle">معيار</td><td>SIP 2.0 (RFC 3261)، IAX2</td></tr><tr><td class="align-middle">البروتوكولات</td><td>RFC 768 UDP<br /> RFC 793 TCP<br /> RFC 5246 TLS<br /> RFC 3711 SRTP<br /> RFC 826 ARP<br /> RFC 1034، 1035 DNS<br /> RFC 1631 NAT<br /> RFC 2068 HTTP<br /> RFC 2131 DHCP<br /> RFC 2516 PPPoE<br /> RFC 3261، RFC 3311، RFC 3515<br /> RFC 3265، RFC 3892، RFC 3361<br /> RFC 3842، RFC 3389، RFC 3489<br /> RFC 3428، RFC 2327، RFC 2833<br /> RFC 2976، RFC 3263<br /> IPv4، IPv6، VLAN، DHCP، PPPoE، DDNS، NTP، SNTP، TFTP، SSH، HTTPS، LDAP</td></tr><tr><td class="align-middle">برامج ترميز الصوت</td><td>G.711-Ulaw، G.711-Alaw، G.722، G.726، G.729، GSM، SPEEX، Opus، AMR و AMR-WB</td></tr><tr><td class="align-middle">ترميز الفيديو</td><td>H.261، H.263، H.263+، H.264 وVP8</td></tr><tr><td class="align-middle">الفاكس عبر بروتوكول الإنترنت</td><td>فاكس T.38 (تمرير البيانات)<br /> ملاحظة: يعتمد دعم بروتوكول T.38 على جهاز الفاكس ومزود خدمة SIP والشبكة، بالإضافة إلى مرونة النقل.</td></tr><tr><td class="align-middle">معالجة الصوت</td><td>الكشف عن DTMF وتوليده <br /> RFC 4733، معلومات SIP، داخل النطاق وتلقائي</td></tr></tbody><thead><tr><th colspan="2">مشاركة الإنترنت</th></tr></thead><tbody><tr><td class="align-middle">ميزات الشبكة</td><td>عميل DDNS (Planet DDNS و easy DDNS)<br /> خادم DHCP/SNMP الإصدار 1/الإصدار 2<br /> شبكة VLAN IEEE 802.1Q<br /> تخصيص عنوان IP (DHCP/ثابت)<br /> IPv4/IPv6<br /> التكوين اليدوي لجدول التوجيه الثابت<br /> استكشاف الأخطاء وإصلاحها (باستخدام ping و traceroute)<br /> خادم VPN وعميل VPN</td></tr><tr><td class="align-middle">ميزات الأمان</td><td>يخفف من هجمات حجب الخدمة (DoS) على سجل SIP <br /> يمنع هجمات حجب الخدمة (DoS) من نوع &quot;إلغاء الدعوة&quot;<br /> يمنع هجمات حجب الخدمة (DoS) عند تسجيل الدخول عبر SSH<br /> جدار الحماية ويعزز اتصال HTTPS</td></tr></tbody><thead><tr><th colspan="2">سمات</th></tr></thead><tbody><tr><td class="align-middle">ميزات نظام الهاتف المركزي (PBX)</td><td>تسجيل SIP باستخدام UDP/TCP/TLS/SRTP<br /> التزويد التلقائي للهاتف<br /> تسجيل بلمسة واحدة<br /> توسيع نطاق الحركة<br /> القائمة السوداء<br /> BLF (حقل المصابيح المشغولة)<br /> سجل المكالمات المفصل (CDR)<br /> قاعة المؤتمرات <br /> رقم الاتصال الداخلي المباشر (DID)<br /> DISA (الوصول المباشر إلى النظام الداخلي)<br /> خدمة تحديد هوية الرقم المتصل (DNIS)<br /> بروتوكول النقل الآمن في الوقت الحقيقي (SRTP)<br /> DND (لا تزعج)<br /> مراقبة حالة لوحة تشغيل الفلاش (FOP)<br /> نظام الرد الصوتي التفاعلي (IVR)<br /> تتبعني، اتصل بالتجسس، وتعيين رمز PIN<br /> نغمة رنين مميزة<br /> موجه النظام متعدد اللغات<br /> واجهات المستخدم الرسومية متعددة اللغات<br /> دليل الهاتف، الاتصال السريع<br /> خادم LDAP لدليل الهاتف<br /> تنزيل ملفات التسجيل<br /> مجموعة الرنين، خط SIP<br /> سكايب لبروتوكول SIP، ورقم DID الذكي، وسجل النظام<br /> فاكس T.38 (تمرير)، والبريد الصوتي، والبريد الصوتي إلى البريد الإلكتروني<br /> قاعدة زمنية<br /> سجل نظام الهاتف المركزي، وسجل الوصول إلى الويب، وسجل تصحيح أخطاء نظام الهاتف المركزي</td></tr><tr><td class="align-middle">ميزات الاتصال</td><td>معاودة الاتصال، تحويل المكالمات، مجموعة المكالمات<br /> انتظار المكالمة، ونداء المكالمات، والاتصال الداخلي<br /> اتصل بموقف السيارات، اتصل بخدمة الاستلام، اتصل بقائمة الانتظار<br /> سجل المكالمات، مسار المكالمات، التحويل الأعمى <br /> حضور التحويل، انتظار المكالمات <br /> معرف المتصل، الاتصال بالاسم <br /> نظام الرد الصوتي التفاعلي المخصص، موسيقى الانتظار، التحويل <br /> 30 مشاركًا في المؤتمر <br /> مكالمة فيديو فردية</td></tr></tbody><thead><tr><th colspan="2">سعة النظام</th></tr></thead><tbody><tr><td class="align-middle">سعة النظام</td><td>50 مكالمة متزامنة<br /> ما يصل إلى 100 سجل/امتداد لهواتف IP<br /> التسجيل والبريد الصوتي: 400 ساعة</td></tr></tbody><thead><tr><th colspan="2">الشبكة والتكوين</th></tr></thead><tbody><tr><td class="align-middle">وضع الوصول</td><td>عنوان IP ثابت، بروتوكول DHCP</td></tr><tr><td class="align-middle">مؤشرات LED</td><td>الطاقة: 1، الرابط (<font color="Green"><b>أخضر</b></font>)<br /> SYS: 1، LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> WAN: 1، LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> الشبكة المحلية: 1، LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> واجهة تناظرية 1/2: FXO (<font color="Red"><b>أحمر</b></font>)</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>167.6 × 115 × 28.8 مم</td></tr><tr><td class="align-middle">بيئة التشغيل</td><td>درجة الحرارة من 0 إلى 40 درجة مئوية، والرطوبة من 5 إلى 95%</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار مستمر 12 فولت، 1 أمبير</td></tr><tr><td class="align-middle">التوافق الكهرومغناطيسي/التداخل الكهرومغناطيسي</td><td>حاصلة على شهادات CE و FCC الفئة B و RoHS</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: IPX-1102

نظام هاتف عبر الإنترنت PBX مزود بمنفذي FXO (100 تسجيل مستخدم SIP)

» IPX-1102

إدارة سهلة الاستخدام وبديهية لأنظمة IP PBX 

كوكب IPX-1102 يتميز نظام الاتصالات الهاتفية IP PBX المتقدم بسهولة الإعداد والإدارة، وذلك بفضل تصميمه البديهي. واجهة مستخدم عبر الإنترنت و معالج الإعداد السريع. بصفتي قائم على النجمة فهو يوفر جميع مزايا الحل. بروتوكول SIP مُحمّل مسبقًا, ، على غرار الميزات الموجودة في الأجهزة الأخرى عالية الجودة المخصصة للمؤسسات. مع قدرة على استيعاب 100 تسجيل مستخدم, يُسهّل جهاز IPX-1102 إدارة نظام الصوت عبر بروتوكول الإنترنت (VoIP) الشامل، موفراً مزايا من حيث الراحة والتكلفة. يُنصح باستخدامه مع هواتف PLANET الملونة بتقنية IP لضمان سلاسة التشغيل وتكامل الاتصال بين البرمجيات والأجهزة.

نموذج
IPX-1100
IPX-1102
مستخدم الامتداد
100
100
مكالمة متزامنة
50
50
مكالمة متزامنة في الغرفة
30
30
تسجيل/بريد صوتي
400 ساعة
400 ساعة
وحدة
–
2 FXO (مدمج)

 

إمكانية إجراء المكالمات خارج الشبكة، وتقييد المكالمات، والتحكم في الوصول إلى المكالمات

يُنشئ جهاز IPX-1102، المزود بواجهتي FXO، نظام PBX يدعم مكالمتين تناظريتين. وهذا يضمن اتصالاً سلساً عبر مكالمات PSTN الحالية، والهواتف التناظرية، وهواتف IP، ونقاط النهاية القائمة على بروتوكول SIP.

IPX 1102 1 

استبدال نظام PBX القديم بسهولة دون الحاجة إلى أسلاك جديدة

يُعدّ جهاز IPX-1102 فعالاً من حيث التكلفة، وسهل التركيب والاستخدام، حيث يحوّل الهواتف العادية إلى شبكات قائمة على بروتوكول الإنترنت (IP). ويتيح هذا الجهاز لمزودي الخدمات والشركات تقديم خدمات اتصالات هاتفية تقليدية ومحسّنة للمستخدمين عبر اتصال النطاق العريض الحالي بالإنترنت أو شبكة الشركة.

بفضل جهاز IPX-1102، تستطيع الشركات الصغيرة والمتوسطة توفير تكاليف التركيب والاستفادة من استثماراتها السابقة في الهواتف وأنظمة المؤتمرات ومكبرات الصوت. يُمكن لجهاز IPX-1102 أن يكون حلقة الوصل بين النظام التناظري التقليدي وشبكة بروتوكول الإنترنت دون الحاجة إلى استثمارات ضخمة.

IPX 1102 21 

بنية تحتية لشبكة VoIP موزعة

في عصر الاتصالات الحديثة، يدعم جهاز IPX-1102 بروتوكول IPv6 واتصال VPN (عميل/خادم) لتزويد المستخدمين بمنتجات اتصالات أكثر مرونة وفائدة. وبفضل وظيفة PLANET DDNS، يُسهّل IPX-1102 على المستخدمين حفظ بيانات تسجيل الدخول. كما تُتيح ميزة تعدد اللغات إدارة النظام بسرعة وسهولة. علاوة على ذلك، يدعم IPX-1102 خادم Lync، حيث يتم توصيل الهواتف الذكية (باستخدام تطبيقات خارجية) والهواتف التقليدية به عبر اتصاله بأجهزة أخرى على خادم Lync.

IPX 1102 3 

الامتثال للمعايير

يتوافق جهاز IPX-1102 مع بروتوكول بدء الجلسة 2.0 (RFC 3261)، وهو قادر على العمل بشكل واسع مع المعدات التي يوفرها مزودو البنية التحتية لبروتوكول VoIP، مما يتيح لهم تزويد عملائهم بخدمات تبادل الوسائط المتعددة بشكل أفضل.

IPX 1102 4

أمان كامل مع دعم VPN

يضمن جهاز IPX-1102 أمانًا قويًا واتصالًا فعالًا من حيث التكلفة للمكاتب المنتشرة جغرافيًا داخل المؤسسة، مما يُنشئ شبكة افتراضية موحدة. لا تُعد تقنية VPN المتقدمة هذه مثالية لربط فروع الشركات فحسب، بل تُمكّن أيضًا مستخدمي الإنترنت الأفراد الذين يسعون إلى حماية هويتهم من خلال خوادم بروكسي. بفضل وظائف خادم وعميل VPN، يوفر جهاز IPX-1102 للمستخدمين إمكانيات تسجيل دخول آمنة، مما يضمن أمانًا كاملًا."

يوفر جهاز IPX-1102 الميزات الأساسية التي تحتاجها لاتصالات صوتية احترافية ضمن حل سهل الإدارة. صُمم هذا الجهاز خصيصًا للشركات المتوسطة الحجم التي لديها فروع، حيث يجمع بين خدمات الصوت والمؤتمرات والتنقل وبوابة الصوت وخدمات IP PBX في جهاز واحد.

أبرز مميزات النظام

  • 50 مكالمة متزامنة وما يصل إلى 100 سجل
  • 30 مشاركًا في المؤتمر 
  • تسجيل لمدة 400 ساعة (وحدة تخزين داخلية) 
  • واجهة FXO مدمجة عدد 2
  • خطوط SIP/IMS غير محدودة
  • ترميز الصوت عالي الدقة G.722 للحصول على جودة صوت مثالية
  • تحويل البريد الصوتي إلى البريد الإلكتروني لضمان عدم تفويت أي رسالة مهمة
  • تعمل وظيفة النداء والاتصال الداخلي على تعزيز كفاءة العمل
  • خادم وكيل SIP مدمج يتبع RFC 3261
  • واجهة مستخدم رسومية متعددة اللغات للأعمال الدولية
  • لوحة تحكم عبر الإنترنت لتسهيل تهيئة النظام وإدارته
  • وحدة إلغاء الصدى للأجهزة لضمان اتصال رائع وسلس
  • ميزات أمان قوية تحمي نظامك من الاختراق
  • يسجل الصوت والبريد الصوتي على قرص USB خارجي 
  • معالج الإعداد السريع 

 

الترميز والبروتوكول

  • متوافق مع بروتوكول SIP 2.0 (RFC3261) وخادم IAX2 وخادم Lync
  • ترميز الصوت: G.711-Ulaw، G.711-Alaw، G.722، G.726، G.729، GSM، SPEEX، Opus، AMR، AMR-WB 
  • ترميز الفيديو: H.261، H.263، H.263+، H.264 وVP8
  • DTMF: RFC 4733، معلومات SIP، ضمن النطاق وتلقائي

 

ميزات الشبكة والأمان

  • خادم DHCP، عميل DDNS (PLANET DDNS و Easy DDNS)
  • بروتوكول إدارة الشبكة البسيط الإصدار 1/الإصدار 2، وشبكة VLAN IEEE802.1Q
  • IPv4/IPv6، TR069
  • التكوين اليدوي لجدول التوجيه الثابت
  • استكشاف الأخطاء وإصلاحها (باستخدام Ping و Traceroute)
  • خادم VPN وعميل VPN
  • يخفف من هجمات حجب الخدمة (DoS) على سجل SIP 
  • يمنع هجمات حجب الخدمة (DoS) من نوع Abort Invite
  • يمنع هجمات حجب الخدمة (DoS) عند تسجيل الدخول عبر SSH
  • جدار الحماية ويعزز اتصال HTTPS
  • تحديد الموقع الجغرافي باستخدام بروتوكول الإنترنت (سياسة أمنية تعتمد على المواقع الجغرافية لعناوين بروتوكول الإنترنت)
  • النسخ الاحتياطي للبيانات واستعادتها

 

ميزات نظام الهاتف المركزي (PBX)

  • تسجيل SIP باستخدام UDP/TCP/TLS/SRTP
  • تسجيل بلمسة واحدة
  • توسيع نطاق الحركة
  • القائمة السوداء
  • BLF (حقل المصابيح المشغولة)
  • سجل المكالمات المفصل (CDR)
  • قاعة المؤتمرات 
  • رقم الاتصال الداخلي المباشر (DID)
  • بروتوكول النقل الآمن في الوقت الحقيقي (SRTP)
  • DND (لا تزعج)
  • نظام الرد الصوتي التفاعلي (IVR)
  • تتبعني، اتصل بالتجسس، وتعيين رمز PIN
  • نغمة رنين مميزة
  • موجه النظام متعدد اللغات
  • دليل الهاتف، الاتصال السريع
  • مجموعة الرنين، خط SIP
  • سكايب لبروتوكول SIP، ورقم DID الذكي، وسجل النظام
  • فاكس T.38 (تمرير)، والبريد الصوتي، والبريد الصوتي إلى البريد الإلكتروني

 

ميزات الاتصال

  • معاودة الاتصال، تحويل المكالمات، مجموعة المكالمات
  • انتظار المكالمة، ونداء المكالمات، والاتصال الداخلي
  • اتصل بموقف السيارات، اتصل بخدمة الاستلام، اتصل بقائمة الانتظار
  • سجل المكالمات، مسار المكالمات، التحويل الأعمى 
  • حضور التحويل، انتظار المكالمات
  • معرف المتصل، الاتصال بالاسم 
  • نظام الرد الصوتي التفاعلي المخصص، موسيقى الانتظار، التحويل 
  • 30 مشاركًا في المؤتمر 
  • مكالمة فيديو فردية 
الأجهزة
شبكة واسعة النطاقمنفذ واحد من نوع RJ45 بسرعة 10/100BASE-T لشبكة WAN، للاتصال بمودم النطاق العريض أو موجه WAN
شبكة محليةمنفذ واحد من نوع RJ45 بسرعة 10/100 ميجابت في الثانية لشبكة LAN، للتوصيل بمحول شبكة LAN
USBمنفذ واحد لجهاز تخزين خارجي (حتى 2 تيرابايت)
تنسيقات نظام الملفات: FAT16، FAT32، EXTFAT، NTFS، EXT3، EXT4
منفذ وحدة التحكممنفذ واحد (معدل الباود: 115200)
مفتاح إعادة الضبطاضغط مع الاستمرار لأكثر من 5 ثوانٍ لإعادة ضبط النظام إلى الإعدادات الافتراضية
واجهة تناظرية2 FXO
البروتوكولات والمعايير
معيارSIP 2.0 (RFC 3261)، IAX2
البروتوكولاتRFC 768 UDP
RFC 793 TCP
RFC 5246 TLS
RFC 3711 SRTP
RFC 826 ARP
RFC 1034، 1035 DNS
RFC 1631 NAT
RFC 2068 HTTP
RFC 2131 DHCP
RFC 2516 PPPoE
RFC 3261، RFC 3311، RFC 3515
RFC 3265، RFC 3892، RFC 3361
RFC 3842، RFC 3389، RFC 3489
RFC 3428، RFC 2327، RFC 2833
RFC 2976، RFC 3263
IPv4، IPv6، VLAN، DHCP، PPPoE، DDNS، NTP، SNTP، TFTP، SSH، HTTPS، LDAP
برامج ترميز الصوتG.711-Ulaw، G.711-Alaw، G.722، G.726، G.729، GSM، SPEEX، Opus، AMR و AMR-WB
ترميز الفيديوH.261، H.263، H.263+، H.264 وVP8
الفاكس عبر بروتوكول الإنترنتفاكس T.38 (تمرير البيانات)
ملاحظة: يعتمد دعم بروتوكول T.38 على جهاز الفاكس ومزود خدمة SIP والشبكة، بالإضافة إلى مرونة النقل.
معالجة الصوتالكشف عن DTMF وتوليده
RFC 4733، معلومات SIP، داخل النطاق وتلقائي
مشاركة الإنترنت
ميزات الشبكةعميل DDNS (Planet DDNS و easy DDNS)
خادم DHCP/SNMP الإصدار 1/الإصدار 2
شبكة VLAN IEEE 802.1Q
تخصيص عنوان IP (DHCP/ثابت)
IPv4/IPv6
التكوين اليدوي لجدول التوجيه الثابت
استكشاف الأخطاء وإصلاحها (باستخدام ping و traceroute)
خادم VPN وعميل VPN
ميزات الأمانيخفف من هجمات حجب الخدمة (DoS) على سجل SIP
يمنع هجمات حجب الخدمة (DoS) من نوع "إلغاء الدعوة"
يمنع هجمات حجب الخدمة (DoS) عند تسجيل الدخول عبر SSH
جدار الحماية ويعزز اتصال HTTPS
سمات
ميزات نظام الهاتف المركزي (PBX)تسجيل SIP باستخدام UDP/TCP/TLS/SRTP
التزويد التلقائي للهاتف
تسجيل بلمسة واحدة
توسيع نطاق الحركة
القائمة السوداء
BLF (حقل المصابيح المشغولة)
سجل المكالمات المفصل (CDR)
قاعة المؤتمرات
رقم الاتصال الداخلي المباشر (DID)
DISA (الوصول المباشر إلى النظام الداخلي)
خدمة تحديد هوية الرقم المتصل (DNIS)
بروتوكول النقل الآمن في الوقت الحقيقي (SRTP)
DND (لا تزعج)
مراقبة حالة لوحة تشغيل الفلاش (FOP)
نظام الرد الصوتي التفاعلي (IVR)
تتبعني، اتصل بالتجسس، وتعيين رمز PIN
نغمة رنين مميزة
موجه النظام متعدد اللغات
واجهات المستخدم الرسومية متعددة اللغات
دليل الهاتف، الاتصال السريع
خادم LDAP لدليل الهاتف
تنزيل ملفات التسجيل
مجموعة الرنين، خط SIP
سكايب لبروتوكول SIP، ورقم DID الذكي، وسجل النظام
فاكس T.38 (تمرير)، والبريد الصوتي، والبريد الصوتي إلى البريد الإلكتروني
قاعدة زمنية
سجل نظام الهاتف المركزي، وسجل الوصول إلى الويب، وسجل تصحيح أخطاء نظام الهاتف المركزي
ميزات الاتصالمعاودة الاتصال، تحويل المكالمات، مجموعة المكالمات
انتظار المكالمة، ونداء المكالمات، والاتصال الداخلي
اتصل بموقف السيارات، اتصل بخدمة الاستلام، اتصل بقائمة الانتظار
سجل المكالمات، مسار المكالمات، التحويل الأعمى
حضور التحويل، انتظار المكالمات
معرف المتصل، الاتصال بالاسم
نظام الرد الصوتي التفاعلي المخصص، موسيقى الانتظار، التحويل
30 مشاركًا في المؤتمر
مكالمة فيديو فردية
سعة النظام
سعة النظام50 مكالمة متزامنة
ما يصل إلى 100 سجل/امتداد لهواتف IP
التسجيل والبريد الصوتي: 400 ساعة
الشبكة والتكوين
وضع الوصولعنوان IP ثابت، بروتوكول DHCP
مؤشرات LEDالطاقة: 1، الرابط (أخضر)
SYS: 1، LNK/ACT (أخضر)
WAN: 1، LNK/ACT (أخضر)
الشبكة المحلية: 1، LNK/ACT (أخضر)
واجهة تناظرية 1/2: FXO (أحمر)
الأبعاد (العرض × العمق × الارتفاع)167.6 × 115 × 28.8 مم
بيئة التشغيلدرجة الحرارة من 0 إلى 40 درجة مئوية، والرطوبة من 5 إلى 95%
متطلبات الطاقةتيار مستمر 12 فولت، 1 أمبير
التوافق الكهرومغناطيسي/التداخل الكهرومغناطيسيحاصلة على شهادات CE و FCC الفئة B و RoHS
تاريخإصداروصفتحميل
2024/19/011.0

IPX-1102

Download Icon
تاريخإصداروصفتحميل
2024/17/051.1

إصدار خاص بنسخة PSTI.

Download Icon
2023/22/121.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/17/021.0

الإصدار الأولي.

Download Icon

معلومات الطلب

IPX-1102

نظام هاتف عبر الإنترنت PBX مزود بمنفذي FXO (100 تسجيل مستخدم SIP)

معلومات الطلب

IPX-1102

نظام هاتف عبر الإنترنت PBX مزود بمنفذي FXO (تسجيل 100 مستخدم SIP)
                               
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!