بيانات المنتج

  • رمز المنتج: MGS-6320-8HP2X
  • product_editor_4418_tab_content: <strong>Layer 3 VLAN Static Routing and PoE Application</strong> With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the MGS-6320-8HP2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 1K routing entries. The MGS-6320-8HP2X is certainly a cost-effective and ideal solution for enterprises. Providing up to 4 Gigabit PoE+ ports and 4 Gigabit PoE++ ports and in-line power interface, the MGS-6320-8HP2X PoE Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.   <strong>PoE Wi-Fi Hotspot Solution with Extended Network Infrastructure for Public Spaces</strong> The MGS-6320-8HP2X comes with non-blocking design, desktop size and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing four 1000BASE-T PoE+ ports in-line power interfaces and four 1000/2500BASE-T PoE++ ports in-line power interfaces and two 10 Gigabit SFP interfaces, the MGS-6320-8HP2X can easily build a Networking Authentication on Wireless LAN Controllers system for the enterprises. For instance, it can work with the Wireless Controller and RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6320-8HP2X-51.png" alt="" width="700" height="511" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #000000;"><strong>منفذ فعلي</strong></span> <ul> <li>4-Port 10/100/1000BASE-T with 36W 802.3at PoE+ injector function (Port-1 to Port-4)</li> <li>4-Port 10/100/1000/2500BASE-T with 90W 802.3bt PoE++ injector function (Port-5 to Port-8)</li> <li>2-port 10GBASE-X SFP+, backward compatible with 1000BASE-X and 2500BASE-X SFP transceivers</li> <li>واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة المحول الأساسية</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>4 PoE ports with 802.3at PoE+ inject built-in (Port-1 to Port-4)</li> <li>4 PoE ports with 802.3bt PoE++ inject built-in (Port-5 to Port-8)</li> <li>Provides up to 95W to 802.3bt/PoH powered devices</li> <li>Maximum 240-watt PoE budget</li> <li>Auto detects powered device(PD)</li> <li>Remote power feeding up to 100M</li> <li>PoE Isolation</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>إدارة نقاط الطاقة عبر الإيثرنت <ul> <li>التحكم في وضع إدارة PoE</li> <li>PoE usage threshold</li> <li>Temperature threshold</li> <li>PoE Port Status monitoring</li> <li>تصنيف مرض باركنسون</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>حد الطاقة لكل منفذ PoE</li> <li>أولوية تغذية الطاقة عبر منفذ PoE</li> <li>PoE extend mode control to support power feeding up to a distance of up to 200 meters</li> </ul> </li> <li>ميزات PoE الذكية</li> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>GVRP(GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> <ul> <li>802.3ad Link Aggregation Control Protocol(LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 4 trunk groups, up to 10 ports per trunk group</li> <li>Up to 40Gbps bandwidth (full duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>4x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X interface with Port-1 to Port-4 4x 10/100/1000/2500BASE-T RJ45 auto-MDI/MDI-X interface with Port-5 to Port-8</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>2 x 1G/2.5G/10GBASE-X SFP interfaces with Port-9to Port-10</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>4 ports with 802.3at/af PoE injector function with Port-1 to Port-4 4 ports with 802.3bt/at/af PoE injector function with Port-5 to Port-8</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">كبش</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>330.2 x 200 x 44mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>2127g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240V AC, 50/60Hz, 3A max.</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max. 15.48 watts/52.78BTU (Power on without any connection) Max. 281.6watts/960.25BTU (Full loading with PoE+ function)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">الحماية من زيادة التيار</td> <td>4 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (<span style="color: green;"><b>أخضر</b></span>)، SYS (<span style="color: green;"><b>أخضر</b></span>), R.O (<span style="color: green;"><b>أخضر</b></span>), Ring (<span style="color: green;"><b>أخضر</b></span>) <b>Per 10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 4):</b> 1000Mbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 ميجابت في الثانية LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3at/af PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>Per 10/100/1000/2500BASE-T RJ45 Interfaces (Port 5 to Port 8):</b> 1000/2500Mbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 ميجابت في الثانية LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3bt PoE-in-Use (<span style="color: green;"><b>أخضر</b></span>) 802.3at/af PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>Per 1G/2.5G/10G Mbps SFP Interfaces (Port 9 to Port 10):</b> 1G/2.5G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>68Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>50.59Mpps@ 64Bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10Kbytes</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3at PoE+ PSE <b>(Port 1 to Port 4)</b> Backward compatible with IEEE 802.3af PoE PSE 802.3bt PoE++ PSE <b>(Port 5 to Port 8)</b> Backward compatible with IEEE 802.3at PoE PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td> 802.3bt UPOE/POH End-span Mid-span Force</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td><b>802.3bt Type-4</b> mode, Port-5 to Port-8: maximum 90 watts <b>UPoE</b> mode, Port-5 to Port-8: maximum 95 watts <b>نهاية الامتداد</b> mode: maximum 36 watts <b>منتصف المدى</b> mode: maximum 36 watts <b>Force</b> mode: maximum 60 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td><b>802.3bt:</b> 1/2(-), 3/6(+), 4/5(+), 7/8(-) <b>UPoE:</b> 1/2(-), 3/6(+), 4/5(+), 7/8(-) <b>End-span:</b> 1/2(-), 3/6(+) <b>Mid-span:</b> 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td><b>240</b> watts (max.) @ 25 degrees C <b>200</b> watts (max.) @ 50 degrees C</td> </tr> <tr> <td class="align-middle">Number of 802.3bt Type-4 PDs</td> <td>2 units</td> </tr> <tr> <td class="align-middle">Number of 802.3bt Type-3 PDs</td> <td>4 units</td> </tr> <tr> <td class="align-middle">Number of 802.3at Type-2 PDs</td> <td>8 وحدات</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>PoE Port Status monitoring Total PoE power budget control Over Temperature Protection PoE usage threshold and temperature threshold</td> </tr> <tr> <td class="align-middle">PoE Device Live Detections</td> <td>Per port remote PD IP address 4 actions None PD reboot PR reboot and alarm Alarm</td> </tr> <tr> <td class="align-middle">PoE Power Recyclinge</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقًا</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. 200 meters</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>Max. 32 VLAN interfaces</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 32 static route entries Max. 1K routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 IPv6 OSPFv3 توجيه الأجهزة الثابت IPv4 توجيه الأجهزة الثابت IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow Control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما تدعم ما يصل إلى 5 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN المستندة إلى الوسوم IEEE 802.1Q، ونفق Q-in-Q IEEE 802.1ad، وشبكة VLAN الخاصة الطرفية (PVE)، وشبكة VLAN المستندة إلى عناوين MAC، وشبكة VLAN المستندة إلى البروتوكول، وشبكة VLAN الصوتية، وتسجيل شبكة VLAN متعددة البث (MVR)، وبروتوكول GVRP، وما يصل إلى 4000 مجموعة VLAN من أصل 4094 معرّف VLAN.</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP (static trunk) Supports 4 trunk groups with 10 ports per trunk</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد <50ms @ 16 nodes Supports mMajor ring and sub-ring</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ تيلنت؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC1213 MIB-II RFC 2863 IF-MIB RFC1643 Ethernet MIB RFC2863 Interface MIB RFC2665 Ether-Like MIB RFC2737 Entity MIB RFC2819 RMON MIB (Groups 1, 2, 3 and 9) RFC2618 RADIUS Client MIB RFC3411SNMP-Frameworks-MIB RFC 3621 Power Ethernet MIB IEEE802.1X PAE LLDP MAU-MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE802.3 10BASE-T IEEE802.3u 100BASE-TX IEEE802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3bz 2.5GBASE-X IEEE 802.3ae 10Gb/s Ethernet IEEE802.3x flow control and back pressure IEEE802.3ad port trunk with LACP IEEE802.1D Spanning Tree Protocol IEEE802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE802.1p Class of Service IEEE802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt 4-pair Power over Ethernet Plus Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 2453 RIP v2</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 681
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">MGS-6320-8HP2X</h3> </td> <td>L3 4-Port 10/100/1000T 802.3at PoE + 4-Port 2.5G 802.3bt PoE + 2-Port 10G SFP+ Managed Switch(240W)</td> </tr> </tbody> </table>  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"16507";i:1;s:5:"16508";i:2;s:5:"16506";i:3;s:5:"16505";i:4;s:5:"16504";i:5;s:5:"16503";}
  • ورقة البيانات: 1
  • دليل سريع: 1
  • دليل المستخدم: 1
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • datasheet_0_date: 20220311
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: MGS-6320-8HP2X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-8HP2X/C-MGS-6320-8HP2X_MGS-6320-8T2X_L%20%281%29.pdf
  • quick_guide_0_date: 20211210
  • quick_guide_0_version: 1.0
  • quick_guide_0_description: الإصدار الأولي.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-8HP2X/EMQ-MGS-6320-8HP2X_8T2X_v1.0.pdf
  • users_manual_0_date: 20211126
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-8HP2X/EM-GS-6320%20and%20MGS-6320%20series_v1.0.pdf
  • ec_declaration_0_date: 20221109
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: EC declaration.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-8HP2X/MGS-6320-8HP2X.pdf
  • firmware_0_date: 20230421
  • firmware_0_version: 1.2103b230316
  • firmware_0_description: Fixed PoE Schedule's setting that couldn't be set.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/MGS-6320-8HP2X/FW-MGS-6320-8HP2X_v1.2103b230316%20%281%29.zip
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <strong>Layer 3 VLAN Static Routing and PoE Application</strong> With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the MGS-6320-8HP2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 1K routing entries. The MGS-6320-8HP2X is certainly a cost-effective and ideal solution for enterprises. Providing up to 4 Gigabit PoE+ ports and 4 Gigabit PoE++ ports and in-line power interface, the MGS-6320-8HP2X PoE Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.   <strong>PoE Wi-Fi Hotspot Solution with Extended Network Infrastructure for Public Spaces</strong> The MGS-6320-8HP2X comes with non-blocking design, desktop size and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing four 1000BASE-T PoE+ ports in-line power interfaces and four 1000/2500BASE-T PoE++ ports in-line power interfaces and two 10 Gigabit SFP interfaces, the MGS-6320-8HP2X can easily build a Networking Authentication on Wireless LAN Controllers system for the enterprises. For instance, it can work with the Wireless Controller and RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.   <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/MGS-6320-8HP2X-51.png" alt="" width="700" height="511" /></p>
  • key_features_tab: <span style="color: #000000;"><strong>منفذ فعلي</strong></span> <ul> <li>4-Port 10/100/1000BASE-T with 36W 802.3at PoE+ injector function (Port-1 to Port-4)</li> <li>4-Port 10/100/1000/2500BASE-T with 90W 802.3bt PoE++ injector function (Port-5 to Port-8)</li> <li>2-port 10GBASE-X SFP+, backward compatible with 1000BASE-X and 2500BASE-X SFP transceivers</li> <li>واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة المحول الأساسية</li> </ul>   <strong>الطاقة عبر الإيثرنت</strong> <ul> <li>4 PoE ports with 802.3at PoE+ inject built-in (Port-1 to Port-4)</li> <li>4 PoE ports with 802.3bt PoE++ inject built-in (Port-5 to Port-8)</li> <li>Provides up to 95W to 802.3bt/PoH powered devices</li> <li>Maximum 240-watt PoE budget</li> <li>Auto detects powered device(PD)</li> <li>Remote power feeding up to 100M</li> <li>PoE Isolation</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>إدارة نقاط الطاقة عبر الإيثرنت <ul> <li>التحكم في وضع إدارة PoE</li> <li>PoE usage threshold</li> <li>Temperature threshold</li> <li>PoE Port Status monitoring</li> <li>تصنيف مرض باركنسون</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>حد الطاقة لكل منفذ PoE</li> <li>أولوية تغذية الطاقة عبر منفذ PoE</li> <li>PoE extend mode control to support power feeding up to a distance of up to 200 meters</li> </ul> </li> <li>ميزات PoE الذكية</li> <li>التحكم في عتبة التحفيز</li> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف <ul> <li>بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>GVRP(GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم<strong> تجميع الروابط</strong> <ul> <li>802.3ad Link Aggregation Control Protocol(LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 4 trunk groups, up to 10 ports per trunk group</li> <li>Up to 40Gbps bandwidth (full duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>دعم تسجيل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>إدارة تبديل الويب</li> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لإعلام اتصال الواجهة وفصلها</li> </ul> </li> <li><strong>IPv6</strong> إدارة عناوين IP/NTP/DNS</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul>
  • علامة تبويب المواصفات:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>4x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X interface with Port-1 to Port-4 4x 10/100/1000/2500BASE-T RJ45 auto-MDI/MDI-X interface with Port-5 to Port-8</td> </tr> <tr> <td class="align-middle">فتحات SFP/mini-GBIC</td> <td>2 x 1G/2.5G/10GBASE-X SFP interfaces with Port-9to Port-10</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>4 ports with 802.3at/af PoE injector function with Port-1 to Port-4 4 ports with 802.3bt/at/af PoE injector function with Port-5 to Port-8</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد RJ45 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">كبش</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>330.2 x 200 x 44mm, 1U height</td> </tr> <tr> <td class="align-middle">وزن</td> <td>2127g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>100~240V AC, 50/60Hz, 3A max.</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>Max. 15.48 watts/52.78BTU (Power on without any connection) Max. 281.6watts/960.25BTU (Full loading with PoE+ function)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">الحماية من زيادة التيار</td> <td>4 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> الطاقة (<span style="color: green;"><b>أخضر</b></span>)، SYS (<span style="color: green;"><b>أخضر</b></span>), R.O (<span style="color: green;"><b>أخضر</b></span>), Ring (<span style="color: green;"><b>أخضر</b></span>) <b>Per 10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 4):</b> 1000Mbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 ميجابت في الثانية LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3at/af PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>Per 10/100/1000/2500BASE-T RJ45 Interfaces (Port 5 to Port 8):</b> 1000/2500Mbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 ميجابت في الثانية LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3bt PoE-in-Use (<span style="color: green;"><b>أخضر</b></span>) 802.3at/af PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>Per 1G/2.5G/10G Mbps SFP Interfaces (Port 9 to Port 10):</b> 1G/2.5G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>68Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>50.59Mpps@ 64Bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10Kbytes</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3at PoE+ PSE <b>(Port 1 to Port 4)</b> Backward compatible with IEEE 802.3af PoE PSE 802.3bt PoE++ PSE <b>(Port 5 to Port 8)</b> Backward compatible with IEEE 802.3at PoE PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td> 802.3bt UPOE/POH End-span Mid-span Force</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td><b>802.3bt Type-4</b> mode, Port-5 to Port-8: maximum 90 watts <b>UPoE</b> mode, Port-5 to Port-8: maximum 95 watts <b>نهاية الامتداد</b> mode: maximum 36 watts <b>منتصف المدى</b> mode: maximum 36 watts <b>Force</b> mode: maximum 60 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td><b>802.3bt:</b> 1/2(-), 3/6(+), 4/5(+), 7/8(-) <b>UPoE:</b> 1/2(-), 3/6(+), 4/5(+), 7/8(-) <b>End-span:</b> 1/2(-), 3/6(+) <b>Mid-span:</b> 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td><b>240</b> watts (max.) @ 25 degrees C <b>200</b> watts (max.) @ 50 degrees C</td> </tr> <tr> <td class="align-middle">Number of 802.3bt Type-4 PDs</td> <td>2 units</td> </tr> <tr> <td class="align-middle">Number of 802.3bt Type-3 PDs</td> <td>4 units</td> </tr> <tr> <td class="align-middle">Number of 802.3at Type-2 PDs</td> <td>8 وحدات</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>PoE Port Status monitoring Total PoE power budget control Over Temperature Protection PoE usage threshold and temperature threshold</td> </tr> <tr> <td class="align-middle">PoE Device Live Detections</td> <td>Per port remote PD IP address 4 actions None PD reboot PR reboot and alarm Alarm</td> </tr> <tr> <td class="align-middle">PoE Power Recyclinge</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقًا</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. 200 meters</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>Max. 32 VLAN interfaces</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 32 static route entries Max. 1K routing table entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 IPv6 OSPFv3 توجيه الأجهزة الثابت IPv4 توجيه الأجهزة الثابت IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow Control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما تدعم ما يصل إلى 5 جلسات</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN المستندة إلى الوسوم IEEE 802.1Q، ونفق Q-in-Q IEEE 802.1ad، وشبكة VLAN الخاصة الطرفية (PVE)، وشبكة VLAN المستندة إلى عناوين MAC، وشبكة VLAN المستندة إلى البروتوكول، وشبكة VLAN الصوتية، وتسجيل شبكة VLAN متعددة البث (MVR)، وبروتوكول GVRP، وما يصل إلى 4000 مجموعة VLAN من أصل 4094 معرّف VLAN.</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP (static trunk) Supports 4 trunk groups with 10 ports per trunk</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد <50ms @ 16 nodes Supports mMajor ring and sub-ring</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ تيلنت؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2، TLSv1.2، SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC1213 MIB-II RFC 2863 IF-MIB RFC1643 Ethernet MIB RFC2863 Interface MIB RFC2665 Ether-Like MIB RFC2737 Entity MIB RFC2819 RMON MIB (Groups 1, 2, 3 and 9) RFC2618 RADIUS Client MIB RFC3411SNMP-Frameworks-MIB RFC 3621 Power Ethernet MIB IEEE802.1X PAE LLDP MAU-MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE802.3 10BASE-T IEEE802.3u 100BASE-TX IEEE802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3bz 2.5GBASE-X IEEE 802.3ae 10Gb/s Ethernet IEEE802.3x flow control and back pressure IEEE802.3ad port trunk with LACP IEEE802.1D Spanning Tree Protocol IEEE802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE802.1p Class of Service IEEE802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt 4-pair Power over Ethernet Plus Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 2453 RIP v2</td> </tr> </tbody> <thead> <tr> <th colspan="2">البيئات</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: MGS-6320-8HP2X

مفتاح مُدار من الطبقة الثالثة، 4 منافذ 10/100/1000T 802.3at PoE + 4 منافذ 2.5G 802.3bt PoE + منفذان 10G SFP+

» MGS-6320-8HP2X

Perfect Managed Multigigabit PoE Switch with L3/L2 Switching and Security

PLANET MGS-6320-8HP2X is a brand-new Layer 3 managed multigigabit switch providing 2.5Gbps data rate and 802.3bt PoE++ over UTP cables, designed for the demand of high-bandwidth required network equipment, such as Wi-Fi 6 802.11ax wireless AP, NAS, workstation and those with 2.5GBASE-T interfaces. It features 4 10/100/1000BASE-T copper ports with 802.3at PoE+ injector function, 4 100/1000/2500BASE-T copper ports with 802.3bt PoE++ injector function, a total PoE power budget of up to 240 watts و 2 extra 1G/2.5G/10GBASE-X SFP+ fiber ports that are flexibly designed to extend the connection distance. With such a favorable data link capability, hardware-based Layer 3 routing performance, Layer 2 and Layer 4 switching engine and user-friendly yet advanced IPv6/IPv4 management interfaces, it helps to accelerate the deployment of the next-generation IoT and wireless network for enterprises and smart cities.

 

edm MGS 6320 8HP2X

MGS 6320 8HP2X Front Panel Introduction

 

2.5Gbps Capability for Diversified Bandwidth Applications

With the terminal access rates of 802.11ac wireless APs reaching as high as 1.2Gbps to 2.6Gbps, Gigabit ports have been unable to satisfy the demand. Supporting both 1Gbps and 2.5Gbps capability and 802.3af/at and 802.3bt PoE output, the MGS-6320-8HP2X can deliver not only data to 802.11ac wireless APs, but also power with the existing CAT5e Ethernet cables to other powered devices such as APs and IP cameras. It can definitely give you the speed you demand and its Plug and Play makes installation easy

 

MGS 6320 8HP2X 1

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The MGS-6320-8HP2X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) technology and Spanning Tree Protocol (802.1w RSTP) into customer’s network to enhance system reliability and uptime in harsh environments. In a certain simple Ring network, the recovery time could be أقل من 10 مللي ثانية لإعادة الشبكة بسرعة إلى وضعها الطبيعي.

 

MGS 6320 8HP2X 2

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

لا تتطلب ميزة الأمن السيبراني المُدمجة لحماية إدارة المحولات في الشبكات الحيوية أي جهد أو تكلفة تُذكر لتثبيتها. ويتم استخدام بروتوكولي SSHv2 وTLSv1.2 لتوفير حماية قوية ضد التهديدات المتقدمة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان في وقت وجهد أقل بكثير من السابق.

 

حل إيثرنت مرن وقابل للتوسيع بسرعة 10 جيجابت

10G Ethernet is a big leap in the evolution of Ethernet. Each of the 10G SFP+ slots in the MGS-6320-8HP2Xsupports triple speed and 10GBASE-SR/LR or 2500BASE-X و 1000BASE-SX/LX. With its 2-port,10G Ethernet link capability, the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. The MGS-6320-8HP2X provides broad bandwidth and powerful processing capacity.

 

Built-in Unique PoE Functions for Surveillance Management

As a managed PoE Switch for  variety networks, the MGS-6320-8HP2X features the following intelligent PoE management functions:

فحص حالة المريض PD

  •  Scheduled Power Recycling
  •  SMTP/SNMP Trap Event Alert
  •  PoE Schedule
  •  PoE Usage Monitoring
  •  PoE Extension

 

فحص حالة الجهاز الذكي

The MGS-6320-8HP2X can be configured to monitor a connected PD status in real time via ping action. Once the PD stops working and it is without response, the MGS-6320-8HP2X will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source, thus reducing administrator management burden.

 

SGS 5220 24T2X 8

 

إعادة تدوير الطاقة المجدولة

The MGS-6320-8HP2X allows each of the connected PDs to reboot at a specified time each week. Therefore, it will reduce the chance of PD crash resulting from buffer overflow.

 

WGSW 20160HP 8

 

جدول PoE لتوفير الطاقة

Besides being used for IP surveillance, the MGS-6320-8HP2X is certainly applicable to build any PoE network including VoIP and wireless LAN. Under the trend of energy saving worldwide and contributing to the environmental protection on the Earth, the MGS-6320-8HP2X can effectively control the power supply besides its capability of giving high watts power. The “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs and enterprises save energy and budget.

 

GS 6320 8P2X 2

 

تنبيه حدث SMTP/SNMP

Though most NVR or camera management software offers SMTP email alert function, the MGS-6320-8HP2X further provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, loss of PoE power or the rebooting response by the PD Alive Check process.

 

MGS 6320 8HP2X 3

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for cooperating with video IP surveillances. From the MGS-6320-8HP2X GUI, you just need one click to search and show all of the ONVIF devices via network application. In addition, you can upload floor images to the switch and remotely monitor what is going on in the production line. Moreover, you can get real-time surveillance’s information and online/offline status, and can have PoE reboot control from GUI.

 

حلول شبكات IPv6

With the support for IPv6/IPv4 protocol, and easy and friendly management interfaces, the MGS-6320-8HP2X is the best choice for IP surveillance, VoIP and wireless service providers to connect with the IPv6 network. It also helps SMBs to step in the IPv6 era with the lowest investment and without having to replace the network facilities even though ISPs establish the IPv6 edge network.

 

GS 6320 8P2X 3

 

دعم التوجيه من الطبقة الثالثة

The MGS-6320-8HP2X enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, the RIP(Routing Information Protocol) or بروتوكول OSPF(فتح أقصر مسار أولاً) يتم ضبط الإعدادات تلقائيًا.

يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة.

بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

ميزات الطبقة الثانية القوية

The MGS-6320-8HP2X can be programmed for advanced switch management function, such as dynamic port link aggregation, شبكة VLAN من نوع Q-in-Q, بروتوكول الشجرة الممتدة المتعددة (MSTP), جودة الخدمة للطبقة 2/4، والتحكم في عرض النطاق الترددي و التجسس على بروتوكول إدارة مجموعات الإنترنت/بروتوكول إدارة التعلم. The MGS-6320-8HP2X allows the operation of a high-speed trunk combining multiple ports. Supporting 4 trunk groups, it enables a maximum of up to 10 ports per trunk and supports connection fail-over as well.

 

أمان شبكي قوي

The MGS-6320-8HP2X offers comprehensive layer2 to layer4 access control list (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو رقم منفذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1x Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم.

 

حماية متقدمة لشبكة IP

The MGS-6320-8HP2X also provides التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مسؤول الشبكة إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

الإدارة الفعالة

For efficient management, the MGS-6320-8HP2X is equipped with console, Web and SNMP management interfaces.

  •  With the built-in عبر الإنترنت توفر واجهة الإدارة هذه ميزة سهلة الاستخدام لإدارة وتكوين النظام الأساسي.
  •  For نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم.
  •  For standard-based monitor and management software, it offers SNMPv3 connection which encrypts the packet content at each session for secure remote management.

 

MGS 6320 8HP2X 4

 

آلية تشخيص ذكية لمرض SFP

The MGS-6320-8HP2X supports SFP-DDM وظيفة (مراقبة التشخيص الرقمي) التي تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

Layer 3 VLAN Static Routing and PoE Application With the built-in robust IPv4/IPv6 Layer 3 traffic routing protocols, the MGS-6320-8HP2X ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 1K routing entries. The MGS-6320-8HP2X is certainly a cost-effective and ideal solution for enterprises. Providing up to 4 Gigabit PoE+ ports and 4 Gigabit PoE++ ports and in-line power interface, the MGS-6320-8HP2X PoE Managed Switch can easily build a centrally-controlled power network shared by wireless Gigabit AP, IP phone system, or mega-pixel IP camera system group for the enterprises.   PoE Wi-Fi Hotspot Solution with Extended Network Infrastructure for Public Spaces The MGS-6320-8HP2X comes with non-blocking design, desktop size and SFP fiber-optic modules, bringing network infrastructure higher flexibility but lower in cost. Providing four 1000BASE-T PoE+ ports in-line power interfaces and four 1000/2500BASE-T PoE++ ports in-line power interfaces and two 10 Gigabit SFP interfaces, the MGS-6320-8HP2X can easily build a Networking Authentication on Wireless LAN Controllers system for the enterprises. For instance, it can work with the Wireless Controller and RADIUS Server to perform comprehensive security for wireless user authentication with powered APs.  

منفذ فعلي
  • 4-Port 10/100/1000BASE-T with 36W 802.3at PoE+ injector function (Port-1 to Port-4)
  • 4-Port 10/100/1000/2500BASE-T with 90W 802.3bt PoE++ injector function (Port-5 to Port-8)
  • 2-port 10GBASE-X SFP+, backward compatible with 1000BASE-X and 2500BASE-X SFP transceivers
  • واجهة وحدة تحكم من نوع RJ45 RS232 لإدارة المحول الأساسية
  الطاقة عبر الإيثرنت
  • 4 PoE ports with 802.3at PoE+ inject built-in (Port-1 to Port-4)
  • 4 PoE ports with 802.3bt PoE++ inject built-in (Port-5 to Port-8)
  • Provides up to 95W to 802.3bt/PoH powered devices
  • Maximum 240-watt PoE budget
  • Auto detects powered device(PD)
  • Remote power feeding up to 100M
  • PoE Isolation
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • إدارة نقاط الطاقة عبر الإيثرنت
    • التحكم في وضع إدارة PoE
    • PoE usage threshold
    • Temperature threshold
    • PoE Port Status monitoring
    • تصنيف مرض باركنسون
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • حد الطاقة لكل منفذ PoE
    • أولوية تغذية الطاقة عبر منفذ PoE
    • PoE extend mode control to support power feeding up to a distance of up to 200 meters
  • ميزات PoE الذكية
  • التحكم في عتبة التحفيز
  • التحكم في عتبة استخدام تقنية PoE
  • فحص حالة PD
  • جدول PoE
  ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة
  • IP dynamic routing protocol supports RIPv2, OSPFv2 and OSPFv3
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN
  ميزات الطبقة الثانية
  • تساهم بنية التخزين والتوجيه عالية الأداء وفلترة الحزم القصيرة/CRC في التخلص من الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • دعم مكافحة العواصف
    • بث/بث متعدد/بث أحادي غير معروف
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • يدعم ربط مزودي الخدمة (VLAN Q-in-Q، IEEE 802.1ad)
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • GVRP(GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • 802.3ad Link Aggregation Control Protocol(LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 4 trunk groups, up to 10 ports per trunk group
    • Up to 40Gbps bandwidth (full duplex mode)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
  جودة الخدمة
  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ TOS/DSCP/IP
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP
  البث المتعدد
  • يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3
  • يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ IPv4 IGMP Snooping
  • تصفية منافذ IPv6 MLD Snooping
  • دعم تسجيل VLAN متعدد البث (MVR)
  حماية
  • المصادقة
    • مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • ربط عنوان MAC/IP المصدر
  • التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم
  إدارة
  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • إدارة تبديل الويب
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)
    • تنبيه SNMP لإعلام اتصال الواجهة وفصلها
  • IPv6 إدارة عناوين IP/NTP/DNS
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • مرحل DHCP
  • خيار DHCP رقم 82
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • تشخيص الشبكة
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
  • تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر
  • Provides ONVIF for co-operating with PLANET video IP surveillances
 
مواصفات الأجهزة
موانئ نحاسية4x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X interface with Port-1 to Port-4 4x 10/100/1000/2500BASE-T RJ45 auto-MDI/MDI-X interface with Port-5 to Port-8
فتحات SFP/mini-GBIC2 x 1G/2.5G/10GBASE-X SFP interfaces with Port-9to Port-10
منفذ حقن PoE4 ports with 802.3at/af PoE injector function with Port-1 to Port-4 4 ports with 802.3bt/at/af PoE injector function with Port-5 to Port-8
وحدة التحكممنفذ تسلسلي واحد RJ45 (115200، 8، N، 1)
زر إعادة الضبط< 5 sec: System reboot > 5 sec: Factory default
كبش512 ميجابايت
ذاكرة فلاش64 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)330.2 x 200 x 44mm, 1U height
وزن2127g
متطلبات الطاقة100~240V AC, 50/60Hz, 3A max.
استهلاك الطاقةMax. 15.48 watts/52.78BTU (Power on without any connection) Max. 281.6watts/960.25BTU (Full loading with PoE+ function)
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
الحماية من زيادة التيار4 كيلو فولت تيار مستمر
قادنظام: الطاقة (أخضر)، SYS (أخضر), R.O (أخضر), Ring (أخضر) Per 10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 4): 1000Mbps LNK/ACT (أخضر) 10/100 ميجابت في الثانية LNK/ACT (العنبر) 802.3at/af PoE-in-Use (العنبر) Per 10/100/1000/2500BASE-T RJ45 Interfaces (Port 5 to Port 8): 1000/2500Mbps LNK/ACT (أخضر) 10/100 ميجابت في الثانية LNK/ACT (العنبر) 802.3bt PoE-in-Use (أخضر) 802.3at/af PoE-in-Use (العنبر) Per 1G/2.5G/10G Mbps SFP Interfaces (Port 9 to Port 10): 1G/2.5G LNK/ACT (أخضر) 10G LNK/ACT (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج68Gbps/non-blocking
الإنتاجية50.59Mpps@ 64Bytes packet
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك4.1 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي
إطار جامبو10Kbytes
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3at PoE+ PSE (Port 1 to Port 4) Backward compatible with IEEE 802.3af PoE PSE 802.3bt PoE++ PSE (Port 5 to Port 8) Backward compatible with IEEE 802.3at PoE PSE
نوع مزود الطاقة PoE 802.3bt UPOE/POH End-span Mid-span Force
مخرج طاقة PoE802.3bt Type-4 mode, Port-5 to Port-8: maximum 90 watts UPoE mode, Port-5 to Port-8: maximum 95 watts نهاية الامتداد mode: maximum 36 watts منتصف المدى mode: maximum 36 watts Force mode: maximum 60 watts
تخصيص دبابيس الطاقة802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-) UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)
ميزانية طاقة PoE240 watts (max.) @ 25 degrees C 200 watts (max.) @ 50 degrees C
Number of 802.3bt Type-4 PDs2 units
Number of 802.3bt Type-3 PDs4 units
Number of 802.3at Type-2 PDs8 وحدات
وظائف إدارة تقنية PoE
إدارة نظام PoEPoE Port Status monitoring Total PoE power budget control Over Temperature Protection PoE usage threshold and temperature threshold
PoE Device Live DetectionsPer port remote PD IP address 4 actions None PD reboot PR reboot and alarm Alarm
PoE Power Recyclingeنعم، جدول يومي أو جدول زمني محدد مسبقًا
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEYes, max. 200 meters
وظائف الطبقة 3
واجهات بروتوكول الإنترنتMax. 32 VLAN interfaces
جدول التوجيهMax. 32 static route entries Max. 1K routing table entries
بروتوكولات التوجيهIPv4 RIPv2 IPv4 OSPFv2 IPv6 OSPFv3 توجيه الأجهزة الثابت IPv4 توجيه الأجهزة الثابت IPv6
وظائف الطبقة الثانية
تكوين المنفذPort disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow Control disable/enable Port link capability control
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذشاشة متعددة الإرسال/الاستقبال/كلاهما تدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN المستندة إلى الوسوم IEEE 802.1Q، ونفق Q-in-Q IEEE 802.1ad، وشبكة VLAN الخاصة الطرفية (PVE)، وشبكة VLAN المستندة إلى عناوين MAC، وشبكة VLAN المستندة إلى البروتوكول، وشبكة VLAN الصوتية، وتسجيل شبكة VLAN متعددة البث (MVR)، وبروتوكول GVRP، وما يصل إلى 4000 مجموعة VLAN من أصل 4094 معرّف VLAN.
تجميع الروابطIEEE 802.3ad LACP (static trunk) Supports 4 trunk groups with 10 ports per trunk
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.
التجسس على MLDيدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ: الإدخال: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية، الإخراج: من 10 كيلوبت في الثانية إلى 13000 ميجابت في الثانية
جرسSupports ERPS, and complies with ITU-T G.8032 Recovery time < 10ms @ 3 nodes Recovery time <50ms @ 16 nodes Supports mMajor ring and sub-ring
جودة الخدمةتصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP
وظائف الأمان
قائمة التحكم بالوصولقائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.
حمايةحماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.
AAAعميل RADIUS عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.
الوظائف الإدارية
واجهات الإدارة الأساسيةوحدة التحكم؛ تيلنت؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMPv3
إدارة النظامترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer
إدارة الفعالياتسجل النظام عن بعد SMTP
ONVIFاكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC1213 MIB-II RFC 2863 IF-MIB RFC1643 Ethernet MIB RFC2863 Interface MIB RFC2665 Ether-Like MIB RFC2737 Entity MIB RFC2819 RMON MIB (Groups 1, 2, 3 and 9) RFC2618 RADIUS Client MIB RFC3411SNMP-Frameworks-MIB RFC 3621 Power Ethernet MIB IEEE802.1X PAE LLDP MAU-MIB
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE802.3 10BASE-T IEEE802.3u 100BASE-TX IEEE802.3z 1000BASE-SX/LX IEEE 802.3ab 1000BASE-T IEEE 802.3bz 2.5GBASE-X IEEE 802.3ae 10Gb/s Ethernet IEEE802.3x flow control and back pressure IEEE802.3ad port trunk with LACP IEEE802.1D Spanning Tree Protocol IEEE802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE802.1p Class of Service IEEE802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt 4-pair Power over Ethernet Plus Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 2453 RIP v2
البيئات
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)
تاريخإصداروصفتحميل
2022/11/031.0

MGS-6320-8HP2X

Download Icon
تاريخإصداروصفتحميل
2021/10/121.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2021/26/111.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2022/09/111.0

EC declaration.

Download Icon
تاريخإصداروصفتحميل
2023/21/041.2103b230316

Fixed PoE Schedule’s setting that couldn’t be set.

Download Icon

معلومات الطلب

MGS-6320-8HP2X

مفتاح مُدار من الطبقة الثالثة، 4 منافذ 10/100/1000T 802.3at PoE + 4 منافذ 2.5G 802.3bt PoE + منفذان 10G SFP+

معلومات الطلب

MGS-6320-8HP2X

L3 4-Port 10/100/1000T 802.3at PoE + 4-Port 2.5G 802.3bt PoE + 2-Port 10G SFP+ Managed Switch(240W)
 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!